<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Zeal And Ardor : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Zeal And Ardor" >
<meta name="description" content="Du Black Blues. Biographie, chroniques et infos sur Zeal And Ardor (Black Metal / Spiritual / Blues, USA)" >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Zeal And Ardor">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Zeal-and-Ardor">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Zeal-and-Ardor">
                        	    <meta property="twitter:title" content="Zeal And Ardor">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/ZealandArdor.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/ZealandArdor.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/ZealandArdor.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Zeal And Ardor (Black Metal / Spiritual / Blues)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Zeal And Ardor (Black Metal / Spiritual / Blues)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Zeal-and-Ardor');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Zeal-and-Ardor']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Zeal And Ardor</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/photos">Photos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/videos">Videos</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/interviews">Interviews</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/live-reports">Live Reports</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/shop">Merch / Achats</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/affinites">Affinites</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/amateurs">Amateurs</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Birds-In-Row" id="chro-6383">
			<img src="https://www.metalorgie.com/alb_thumb/e/BirdsInRow_2018_WeAlreadyLostTheWorld_thumb.jpg" width="160" height="160" alt="Pochette We Already Lost The World" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Birds-In-Row">Birds In Row</a>
			<a href="https://www.metalorgie.com/groupe/Birds-In-Row/29768_We-Already-Lost-The-World" class="tip-box-album">We Already Lost The World</a>
			<span class="tip-box-tag">Rockin' Hardcore / Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Khemmis" id="chro-6384">
			<img src="https://www.metalorgie.com/alb_thumb/7/Khemmis_2018_DESolation_thumb.jpg" width="160" height="160" alt="Pochette Desolation" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Khemmis">Khemmis</a>
			<a href="https://www.metalorgie.com/groupe/Khemmis/29683_Desolation" class="tip-box-album">Desolation</a>
			<span class="tip-box-tag">Heavy Doom/Rock</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Amorphis" id="chro-6368">
				<img src="https://www.metalorgie.com/alb_thumb/7/Amorphis_2018_QueenOfTime_thumb.jpg" width="77" height="77" alt="Pochette Queen Of Time" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Amorphis">Amorphis</a>
				<a href="https://www.metalorgie.com/groupe/Amorphis/29315_Queen-Of-Time" class="tip-box-album">Queen Of Time</a>
				<span class="tip-box-tag">Metal Atmosphérique / Death Metal Mélodique</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Thy-Catafalque" id="chro-6357">
				<img src="https://www.metalorgie.com/alb_thumb/3/ThyCatafalque_2018_Geometria_thumb.jpg" width="77" height="77" alt="Pochette Geometria" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Thy-Catafalque">Thy Catafalque</a>
				<a href="https://www.metalorgie.com/groupe/Thy-Catafalque/29289_Geometria" class="tip-box-album">Geometria</a>
				<span class="tip-box-tag">Avant-Garde Metal</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor" id="chro-6395">
			<img src="https://www.metalorgie.com/alb_thumb/3/ZealAndArdor_2018_StrangerFruit_thumb.jpg" width="160" height="160" alt="Pochette Stranger Fruit" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor">Zeal And Ardor</a>
			<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/29819_Stranger-Fruit" class="tip-box-album">Stranger Fruit</a>
			<span class="tip-box-tag">Black Metal / Spiritual / Blues</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Elvellon" id="chro-6387">
			<img src="https://www.metalorgie.com/alb_thumb/b/Elvellon_2018_UntilDawn_thumb.jpg" width="160" height="160" alt="Pochette Until Dawn" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Elvellon">Elvellon</a>
			<a href="https://www.metalorgie.com/groupe/Elvellon/29983_Until-Dawn" class="tip-box-album">Until Dawn</a>
			<span class="tip-box-tag">Metal Symphonique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Spectral-Wound" id="chro-6392">
			<img src="https://www.metalorgie.com/alb_thumb/f/SpectralWound_2018_InfernalDecadence_thumb.jpg" width="160" height="160" alt="Pochette Infernal Decadence" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Spectral-Wound">Spectral Wound</a>
			<a href="https://www.metalorgie.com/groupe/Spectral-Wound/30042_Infernal-Decadence" class="tip-box-album">Infernal Decadence</a>
			<span class="tip-box-tag">Black Metal </span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Imperial-Triumphant" id="chro-6391">
			<img src="https://www.metalorgie.com/alb_thumb/2/ImperialTriumphant_2018_VileLuxury_thumb.jpg" width="160" height="160" alt="Pochette Vile Luxury" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Imperial-Triumphant">Imperial Triumphant</a>
			<a href="https://www.metalorgie.com/groupe/Imperial-Triumphant/30018_Vile-Luxury" class="tip-box-album">Vile Luxury</a>
			<span class="tip-box-tag">black expérimental</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/A-Perfect-Circle" id="chro-6390">
			<img src="https://www.metalorgie.com/alb_thumb/9/APerfectCircle_2018_EatTheElephant_thumb.png" width="160" height="160" alt="Pochette Eat The Elephant" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/A-Perfect-Circle">A Perfect Circle</a>
			<a href="https://www.metalorgie.com/groupe/A-Perfect-Circle/29657_Eat-The-Elephant" class="tip-box-album">Eat The Elephant</a>
			<span class="tip-box-tag">Metal planant</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Five-Finger-Death-Punch" id="chro-6388">
			<img src="https://www.metalorgie.com/alb_thumb/5/FiveFingerDeathPunch_2018_AndJusticeForNone_thumb.jpg" width="160" height="160" alt="Pochette And Justice For None" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Five-Finger-Death-Punch">Five Finger Death Punch</a>
			<a href="https://www.metalorgie.com/groupe/Five-Finger-Death-Punch/29400_And-Justice-For-None" class="tip-box-album">And Justice For None</a>
			<span class="tip-box-tag">Heavy Metal / Metalcore / Nu Metal </span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Courtney-Barnett" id="chro-6385">
				<img src="https://www.metalorgie.com/alb_thumb/c/CourtneyBarnett_2017_LottaSeaLiceavecKurtVile_thumb.jpg" width="77" height="77" alt="Pochette Lotta Sea Lice (avec Kurt Vile)" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Courtney-Barnett">Courtney Barnett</a>
				<a href="https://www.metalorgie.com/groupe/Courtney-Barnett/29786_Lotta-Sea-Lice-avec-Kurt-Vile" class="tip-box-album">Lotta Sea Lice (avec Kurt Vile)</a>
				<span class="tip-box-tag">Rock-Folk-Lo Fi-Pop</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Suffocate-for-Fuck-Sake" id="chro-6360">
				<img src="https://www.metalorgie.com/alb_thumb/7/SuffocateforFuckSake_2016_InMyBlood_thumb.jpg" width="77" height="77" alt="Pochette In My Blood" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Suffocate-for-Fuck-Sake">Suffocate for Fuck Sake</a>
				<a href="https://www.metalorgie.com/groupe/Suffocate-for-Fuck-Sake/27372_In-My-Blood" class="tip-box-album">In My Blood</a>
				<span class="tip-box-tag">Post Hardcore / Screamo / Spoken Word</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Minaret" id="chro-6371">
			<img src="https://www.metalorgie.com/alb_thumb/f/Minaret_2018_XX_thumb.jpg" width="160" height="160" alt="Pochette XX" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Minaret">Minaret</a>
			<a href="https://www.metalorgie.com/groupe/Minaret/29846_XX" class="tip-box-album">XX</a>
			<span class="tip-box-tag">Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 17/07/2018 : <a href="https://www.metalorgie.com/news/135449_Chronique-Zeal-And-Ardor-Stranger-Fruit-le-groupe-s-rsquo-adresse-a-la-fois-a-des-metalleux" rel="bookmark">Chronique Zeal And Ardor -&nbsp;Stranger Fruit&nbsp;: "le groupe s’adresse à la fois à des metalleux qui le voient comme une occasion...</a></li>
		<li class="item">- 14/07/2018 : <a href="https://www.metalorgie.com/news/134564_Concert-du-Jour-Troisieme-jour-pour-le-festival-de-Dour-de-cette-annee-avec" rel="bookmark">Concert du Jour : - Troisième jour pour le festival de Dour de cette année, avec aujourd'hui&nbsp;Onmens,&nbsp;Thot, Pallbearer, Zeal and Ardor,...</a></li>
		<li class="item">- 25/06/2018 : <a href="https://www.metalorgie.com/news/135034_Photos-Du-Amenra-Zeal-And-Ardor-The-Bronx-Et-oui-ce-sont-nos-photos-du-dernier-jour" rel="bookmark">Photos :&nbsp;Du&nbsp;Amenra&nbsp;? Zeal And Ardor ?&nbsp;The Bronx&nbsp;? Et oui, ce sont nos photos du dernier jour du Hellfest, à voir par là.</a></li>
		<li class="item">- 25/06/2018 : <a href="https://www.metalorgie.com/news/135035_Live-Report-Dernier-jour-du-Hellfest-2018-c-est-passe-tres-trop-vite-Retour-sur-les" rel="bookmark">Live Report : Dernier jour du Hellfest 2018, c'est passé très (trop ?) vite. Retour sur les derniers groupes du festival.Plebeian Grandstand : Le...</a></li>
		<li class="item">- 15/06/2018 : <a href="https://www.metalorgie.com/news/134827_Interview-Dour-c-est-dans-un-mois-Alors-que-le-festival-va-feter-sa-30eme-edition-nous" rel="bookmark">Interview : Dour, c'est dans un mois. Alors que le festival va fêter sa 30ème édition, nous avons pu échanger avec Alex, directeur artistique du...</a></li>
				<li class="item" style="text-align:center"><a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/news">Toute l'actu de Zeal And Ardor</a></li>
	</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Zeal And Ardor</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/ZealAndArdor_logo.jpg" style="text-align:center;" title="Zeal And Ardor" alt="logo Zeal And Ardor"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/ZealandArdor.jpg"  title="Photo de Zeal And Ardor" alt="Zeal And Ardor" class="groupe_img fleft" style="margin-right:10px; margin-bottom:10px; max-width:459px;">
										<p>	
						<a class="groupe" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor">Zeal And Ardor</a> est le projet d'un seul homme : Manuel Gagneux. Associant des éléments musicaux aussi variés que du Blues, du Spiritual et du Black Metal, ce projet a initialement vu le jour comme une blague sur le forum 4Chan. Un premier album éponyme voit le jour en 2014 suivi deux ans plus tard par <span class="album">Devil Is Fine</span>, qui sort sur Reflections Records. <a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor" class="groupe">Zeal And Ardor</a> se fait connaitre un peu partout en deux ans, la réputation du projet dépassant le cadre de la sphère Metal puis le nouvel opus,&nbsp;<span class="album">Stranger Fruit</span>, arrive en 2018.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chroniques</h2>
					<a href="#6395">Stranger Fruit</a>
					<a href="#5801">Devil Is Fine</a>
			</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6395"></a>
		<!-- 
					<span class="action_bloc"><a href="#" onclick="showHideComments('6395','29819', 'Zeal-and-Ardor'); return false;">Chronique / Commentaires</a></span>
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6395" class="middle">
			<div class="brd">
			<div id="texte-chronique-6395">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/29819_Stranger-Fruit">
						<img src="https://www.metalorgie.com//alb_thumb/3/ZealAndArdor_2018_StrangerFruit_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Zeal And Ardor :  Stranger Fruit"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">14.5</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="rwn"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
										<span class="hreview-aggregate"> 
							<span class="item fn">
								<span class="value-title" title="Zeal And Ardor -  Stranger Fruit"></span> 
							</span>
							
							<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/29819_Stranger-Fruit">
								<span class="count">2</span> commentaires</a> 
								(<span class="rating"><span class="average">19</span>/<span class="best">20</span></span>).<br>
					</span>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Zeal+And+Ardor+Stranger+Fruit&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/29819_Stranger-Fruit">Stranger Fruit</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2018</a> )</h3>
									<div id="chronique-comments-6395" style="opacity:0;"></div>
								<div id="chronique-text-6395">
					<p>Vendredi 21 avril 2017, Tilburg, 23h00. La tension se lit sur le visage fermé de Manuel Gagneux. Il faut reconnaître qu’il y a de quoi. Dans quelques instants, il s’apprête à jouer ce qui n’est encore que son 4ème concert au <a href="https://www.metalorgie.com/groupe/Roadburn" class="groupe">Roadburn</a>, devant un Het Patronaat comble. Ce temps-là est désormais révolu. En une grosse année, ce qui avait démarré comme une bravade est devenu quelque chose de sérieux et cela se sent. Un peu à l’image d’un projet d’étudiants d’école de cinéma devenu blockbuster, toute trace des débuts a été effacée (comme la version de&nbsp;<span class="album">Devil Is Fine</span>&nbsp;précédant la signature chez MVKA).<br><br>Quoi qu’il en soit et quel que soit le compartiment considéré, avec&nbsp;<span class="album">Stranger Fruit</span>, le bond en avant est indéniable. Manuel Gagneux maîtrise bien mieux ses techniques de chant et s’amuse à moduler les growls et les parties claires. Cette maîtrise est encore plus flagrante au niveau des compostions. Les structures sont plus riches et plus variées qu’elles ne l’étaient. Avec un peu de recul et passé l’emballement de la découverte de cet OVNI, force est de constater que&nbsp;<span class="album">Devil Is Fine</span>&nbsp;versait parfois dans les clichés et les archétypes. Il est donc compréhensible que certains aient pu voir cela comme une forme de caricature de Black.&nbsp;<br>La difficulté à laquelle se confronte&nbsp;<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor" class="groupe" style="text-decoration-line: underline;">Zeal&nbsp;& Ardor</a>&nbsp;ne réside en réalité pas tant dans l’assemblage de styles musicaux assez éloignés mais plutôt dans une de ses conséquences : le groupe s’adresse à la fois à des metalleux qui le voient comme une occasion d’écouter des styles plus accessibles et à des personnes qui tentent une incursion dans le Metal. Toute la beauté de&nbsp;<span class="album">Stranger Fruit</span>&nbsp;est ainsi de faire cohabiter (et même se suivre) le brutal <em>Waste</em> avec le bluesy <em>You Ain’t Coming Back</em>. Tel le plus prolifique filon aurifère, les pépites se succèdent : le frénétique <em>Fire Of Motion</em>, les groovy <em>Row Row</em> et <em>We Can’t Be Found</em>, pures incarnations de ce fameux Gospel Black Metal.<br>&nbsp;<br>A ce point de la chronique, le lecteur attentif peut s’interroger sur le décalage entre la teneur des précédents paragraphes, largement élogieux, et la relative modestie de la note. La raison est simple : l’adhésion n’est pas totale. Pour être plus précis, c’est l’adhésion à l’album en tant qu’assemblage qui n’est pas totale. Revenons au début du disque. Premier titre : une intro qui joue son rôle et fait progressivement monter la sauce. Vient ensuite <em>Gravedigger’s Chant</em>, pas mauvais en soit, mais qui donne l’impression d’un double emploi en ce qu’il nous maintient dans une forme d’attente. Avec <em>Servants</em>, les choses commencent à prendre forme mais le tempo reste lent, sur la réserve. Finalement ce n’est qu’avec <em>Don’t You Dare</em> (soit le 4ème morceau) que les choses démarrent vraiment et qu’on est pris enfin aux tripes par les accélérations distordues et ce froid refrain « <em>Don’t you dare look away boy</em> ».&nbsp;<br>Le même phénomène se reproduit à la fin de l’album avec l’enchaînement <em>Stranger Fruit</em> / <em>Solve </em>/ <em>Coagula </em>/ <em>Built On Ashes</em>. Ces quatre titres contiennent en eux un message subliminal nous annonçant la fin du disque qui génère une impression de faux rythme. La pertinence des interludes peut également être posée. Entre marque de fabrique et mimétisme (<em>Solve </em>/ <em>Sacrilegium III</em>), ceux-ci montrent quand même les limites des principes de composition dont il aurait peut-être fallu ici s’affranchir.<br><br>Qu’on ne s’y trompe pas,&nbsp;<span class="album">Stranger Fruit</span>&nbsp;est un bon album. Cependant, quelques choix et coupes auraient permis de le rendre encore meilleur. Un format plus compact aurait été plus percutant, la profusion (15 titres) ne jouant pas en faveur de l’ensemble. Là où&nbsp;<span class="album">Devil Is Fine</span>&nbsp;possédait le supplément d’âme des premiers albums que l’on aime également pour leurs défauts, leur production un peu artisanale,&nbsp;<span class="album">Stranger Fruit</span>&nbsp;s’impose par son professionnalisme. LP de l’approfondissement du concept fondateur du projet <a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor" class="groupe">Zeal&nbsp; &amp;&nbsp; Ardor</a>,&nbsp;<span class="album">Stranger Fruit</span>&nbsp;nous place dans un drôle de paradoxe où l’on est séduit par une majorité de morceaux mais pas totalement par le produit fini et assemblé.</p>
					<div id="author-chronique-6395" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/rwn" rel="author" class="fn">rwn</a> 					</div>
											<div class="complement">
							<p>
							<span class="album">Stranger Fruit</span>&nbsp;s'écoute en intégralité sur <a href="https://zealandardor.bandcamp.com/" target="_blank">Bancamp</a>.							</p>
						</div>
																<strong>A écouter :</strong> Don't You Dare, Row Row, Waste, We Can't Be Found														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
		<div id="content-chroniques" class="bloc nodashed">
		<a name="5801"></a>
		<!-- 
					<span class="action_bloc"><a href="#" onclick="showHideComments('5801','27131', 'Zeal-and-Ardor'); return false;">Chronique / Commentaires</a></span>
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-5801" class="middle">
			<div class="brd">
			<div id="texte-chronique-5801">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/27131_Devil-Is-Fine">
						<img src="https://www.metalorgie.com//alb_thumb/3/ZealandArdor_2016_DevilisFine_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Zeal And Ardor :  Devil Is Fine"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">16</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="rwn"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
										<span class="hreview-aggregate"> 
							<span class="item fn">
								<span class="value-title" title="Zeal And Ardor -  Devil Is Fine"></span> 
							</span>
							
							<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/27131_Devil-Is-Fine">
								<span class="count">15</span> commentaires</a> 
								(<span class="rating"><span class="average">16.03</span>/<span class="best">20</span></span>).<br>
					</span>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Zeal+And+Ardor+Devil+Is+Fine&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/27131_Devil-Is-Fine">Devil Is Fine</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees?annee=2016">2016</a> )</h3>
									<div id="chronique-comments-5801" style="opacity:0;"></div>
								<div id="chronique-text-5801">
					<p>En chimie, l’autocatalyse désigne le phénomène qui se produit lorsqu’une réaction génère elle-même un produit qui l’accélère encore d’avantage et ce jusqu’à épuisement des réactifs. La scène Black semble, ces dernières années être entrée dans un phénomène hystérique d’autocatalyse, tant les sorties s’enchaînent à coup de tentatives d’hybridation les plus improbables. Et justement, en la matière, <a class="groupe" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor">Zeal and Ardor</a> pousse la chose loin, très loin même. Mélanger du Spiritual, du Blues et du Black, avouez quand même qu’il fallait oser !<br><br>Une blague ? A la lecture de la phrase précédente, c’est peut-être ce qu’une partie d’entre vous est en train de penser. Eh bien, vous ne croyez pas si bien dire ! Tout est en effet parti d’une blague lancée sur <em>4Chan</em>. Dans le cadre de son autre projet <strong class="groupe">Birdmask</strong>, Manuel Gagneux, l’homme derrière<a class="groupe" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor"> Zeal and Ardor</a>, avait en effet pris l’habitude de se lancer des challenges en produisant, à la demande des utilisateurs du forum et en 30 minutes, un morceau associant de manière totalement improbable, deux styles radicalement opposés. Un jour, l’association « <em>Niger Music</em> » et Black Metal émerge. La suite est désormais connue…<br>&nbsp;<br><span class="album">Devil is Fine</span>, résultat de cette fusion des extrêmes est d’une puissance surprenante. Sentir les blasts et la double pédale s’immiscer au milieu des passages Spirituals ou Blues est incroyablement jouissif. <em>In Ashes</em> est ainsi un modèle du genre, les éléments « Metal » passant progressivement de l’arrière au premier plan, le chant écorché n’apparaissant que dans la dernière partie du morceau. Que ce soit avec <em>Come On Down</em> ou le très mystique <em>Children’s Summon</em>, Manuel Gagneux&nbsp; semble avoir trouvé le dosage exact permettant à l’alchimie de naître et de s’exprimer à point. Préférant l’imbrication à la juxtaposition basique, écueil magnifié par une grande majorité de la vague Metalcore, <span class="album">Devil is Fine</span> ne verse ainsi jamais ni dans la caricature ni dans le systématisme, une bonne moitié des titres n’intégrant pas de Black (à l’image du très doux et poétique <em>Sacrilegium III</em> qui clôt l’album).<br><br>Froide tempête scandinave s’abattant sur les moites plaines de l’Alabama, <span class="album">Devil is Fine</span> est à ce jour l’une des sorties les plus marquantes de 2016. A ce titre, au moins une écoute semble indispensable, ne serait-ce que pour être confronté à l’inédit. Mais au-delà de sa simple originalité, <a class="groupe" href="https://www.metalorgie.com/groupe/Zeal-and-Ardor">Zeal and Ardor</a><span style="text-decoration: underline;"></span><span class="album"></span> fait preuve, en toute humilité, d’une impressionnante qualité de composition et de maîtrise des styles explorés et présente enfin le mérite d’ouvrir deux publics à des scènes aux antipodes l’une de l’autre.</p>
					<div id="author-chronique-5801" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/rwn" rel="author" class="fn">rwn</a> 					</div>
																<strong>A écouter :</strong> Pour découvrir la puissance de l’association du xylophone et de la double pédale !														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5006" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5006" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5006" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Zeal-and-Ardor" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Zeal And Ardor</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Black Metal / Spiritual / Blues<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Black-Metal" rel="tag">Black Metal</a> - 					<a href="https://www.metalorgie.com/tags/Blues" rel="tag">Blues</a> - 					<a href="https://www.metalorgie.com/tags/Electronica" rel="tag">Electronica</a> - 					<a href="https://www.metalorgie.com/tags/Experimental" rel="tag">Expérimental</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/USA">USA</a><br><span class="separator_bold"></span>
	
                                        <strong>Facebook :</strong>
                <a href="https://www.facebook.com/zealandardor/"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
                                                <strong>Bandcamp :</strong>
                <a href="https://zealandardor.bandcamp.com/"><img src="https://www.metalorgie.com//_css/v4/img/bandcamp.gif" alt=""Bandcamp logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/amateurs">9 amateurs</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FZeal-and-Ardor&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/29819_Stranger-Fruit" id="alb-29819" title="Stranger Fruit">
			<img src="https://www.metalorgie.com/alb_thumb/3/ZealAndArdor_2018_StrangerFruit_thumb.jpg" width="160" height="160" alt="Stranger Fruit"  class="album_img">
		</a>
		<div id="alb-29819-info">
			<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/29819_Stranger-Fruit">Stranger Fruit</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2016</strong><br>
				<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/27131_Devil-Is-Fine" id="alb-27131" title="Devil Is Fine">
			<img src="https://www.metalorgie.com/alb_thumb/3/ZealandArdor_2016_DevilisFine_thumb.jpg" width="160" height="160" alt="Devil Is Fine"  class="album_img">
		</a>
		<div id="alb-27131-info">
			<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/27131_Devil-Is-Fine">Devil Is Fine</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2014</strong><br>
				<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/27130_Zeal-And-Ardor" id="alb-27130" title="Zeal And Ardor">
			<img src="https://www.metalorgie.com/alb_thumb/3/ZealandArdor_2014_ZealandArdor_thumb.jpg" width="160" height="160" alt="Zeal And Ardor"  class="album_img">
		</a>
		<div id="alb-27130-info">
			<a href="https://www.metalorgie.com/groupe/Zeal-and-Ardor/27130_Zeal-And-Ardor">Zeal And Ardor</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
