<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Spotlights : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/responsiv.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Spotlights" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Spotlights" >
<meta name="description" content="Trio Post-Metal / Doomgaze de Brooklyn. Biographie, chroniques et infos sur Spotlights (Post-Metal / Doomgaze / Sludge, USA)" >
<meta name="robots" content="index, follow" >    <script src="https://use.fontawesome.com/d8960d3f6d.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Spotlights">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Spotlights">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Spotlights">
                        	    <meta property="twitter:title" content="Spotlights">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Spotlights.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Spotlights.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Spotlights.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Spotlights (Post-Metal / Doomgaze / Sludge)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Spotlights (Post-Metal / Doomgaze / Sludge)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Spotlights');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Spotlights']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
    <!-- Responsif -->
    <label for="drop" class="toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></label>
    <input type="checkbox" id="drop" />
    <!-- End Responsif -->
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Spotlights</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Spotlights">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Spotlights/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Spotlights/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Spotlights/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Spotlights/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Spotlights/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Spotlights/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Spotlights/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Touche-Amore" id="chro-6873">
			<img src="https://www.metalorgie.com/alb_thumb/b/ToucheAmore_2020_Lament_thumb.jpg" width="160" height="160" alt="Pochette Lament" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Touche-Amore">Touché Amoré</a>
			<a href="https://www.metalorgie.com/groupe/Touche-Amore/32915_Lament" class="tip-box-album">Lament</a>
			<span class="tip-box-tag">Screamo / PostHardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/No-Man" id="chro-6857">
			<img src="https://www.metalorgie.com/alb_thumb/b/NoMan_2020_Erase_thumb.jpg" width="160" height="160" alt="Pochette Erase" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/No-Man">No Man</a>
			<a href="https://www.metalorgie.com/groupe/No-Man/32942_Erase" class="tip-box-album">Erase</a>
			<span class="tip-box-tag">Hardcore / Post Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/DDENT" id="chro-6851">
				<img src="https://www.metalorgie.com/alb_thumb/0/DDENT_2020_Couvresang_thumb.jpg" width="77" height="77" alt="Pochette Couvre-sang" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/DDENT">DDENT</a>
				<a href="https://www.metalorgie.com/groupe/DDENT/32491_Couvre-sang" class="tip-box-album">Couvre-sang</a>
				<span class="tip-box-tag">Doom Atmosphérique / Shoegaze / Post-Rock</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/END" id="chro-6834">
				<img src="https://www.metalorgie.com/alb_thumb/8/End_2020_SplintersFromAnEverChangingFace_thumb.jpg" width="77" height="77" alt="Pochette Splinters From An Ever-Changing Face" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/END">End</a>
				<a href="https://www.metalorgie.com/groupe/END/32504_Splinters-From-An-Ever-Changing-Face" class="tip-box-album">Splinters From An Ever-Changing Face</a>
				<span class="tip-box-tag">Hardcore</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Spotlights" id="chro-6875">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2019_LoveDecay_thumb.jpg" width="160" height="160" alt="Pochette Love & Decay" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Spotlights">Spotlights</a>
			<a href="https://www.metalorgie.com/groupe/Spotlights/33024_Love-and-Decay" class="tip-box-album">Love & Decay</a>
			<span class="tip-box-tag">Post-Metal / Doomgaze / Sludge</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/The-Greenery" id="chro-6868">
			<img src="https://www.metalorgie.com/alb_thumb/b/TheGreenery_2011_SpitArgue_thumb.jpg" width="160" height="160" alt="Pochette Spit & Argue" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/The-Greenery">The Greenery</a>
			<a href="https://www.metalorgie.com/groupe/The-Greenery/32990_Spit-and-Argue" class="tip-box-album">Spit & Argue</a>
			<span class="tip-box-tag">Punk hardcore </span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Judiciary" id="chro-6874">
			<img src="https://www.metalorgie.com/alb_thumb/3/Judiciary_2019_SurfaceNoise_thumb.jpg" width="160" height="160" alt="Pochette Surface Noise" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Judiciary">Judiciary</a>
			<a href="https://www.metalorgie.com/groupe/Judiciary/33030_Surface-Noise" class="tip-box-album">Surface Noise</a>
			<span class="tip-box-tag">Punk Hardcore / Metal / Thrash</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Deftones" id="chro-6870">
			<img src="https://www.metalorgie.com/alb_thumb/f/Deftones_2020_Ohms_thumb.jpeg" width="160" height="160" alt="Pochette Ohms" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Deftones">Deftones</a>
			<a href="https://www.metalorgie.com/groupe/Deftones/32938_Ohms" class="tip-box-album">Ohms</a>
			<span class="tip-box-tag">Rock / Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Gulch" id="chro-6872">
			<img src="https://www.metalorgie.com/alb_thumb/8/Gulch_2020_ImpenetrableCerebralFortress_thumb.jpg" width="160" height="160" alt="Pochette Impenetrable Cerebral Fortress" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Gulch">Gulch</a>
			<a href="https://www.metalorgie.com/groupe/Gulch/33032_Impenetrable-Cerebral-Fortress" class="tip-box-album">Impenetrable Cerebral Fortress</a>
			<span class="tip-box-tag">Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Stoned-Harpies" id="chro-6871">
			<img src="https://www.metalorgie.com/alb_thumb/8/StonedHarpies_2020_AnotherLand_thumb.jpg" width="160" height="160" alt="Pochette Another Land" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Stoned-Harpies">Stoned Harpies</a>
			<a href="https://www.metalorgie.com/groupe/Stoned-Harpies/33015_Another-Land" class="tip-box-album">Another Land</a>
			<span class="tip-box-tag">Desert Rock / Psyché</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Demolizer" id="chro-6862">
				<img src="https://www.metalorgie.com/alb_thumb/7/Demolizer_2020_Thrashmageddon_thumb.jpg" width="77" height="77" alt="Pochette Thrashmageddon" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Demolizer">Demolizer</a>
				<a href="https://www.metalorgie.com/groupe/Demolizer/32975_Thrashmageddon" class="tip-box-album">Thrashmageddon</a>
				<span class="tip-box-tag">Thrash Metal</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Daniel-Warren-Johnson" id="chro-6861">
				<img src="https://www.metalorgie.com/alb_thumb/6/DanielWarrenJohnson_2020_MurderFalcon_thumb.jpg" height="77" alt="Pochette Murder Falcon" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Daniel-Warren-Johnson">Daniel Warren Johnson</a>
				<a href="https://www.metalorgie.com/groupe/Daniel-Warren-Johnson/32969_Murder-Falcon" class="tip-box-album">Murder Falcon</a>
				<span class="tip-box-tag">Bande Dessinée</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Moozoonsii" id="chro-6847">
			<img src="https://www.metalorgie.com/alb_thumb/c/Moozoonsii_2019_Moozoonsii_thumb.jpg" width="160" height="160" alt="Pochette Moozoonsii" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Moozoonsii">Moozoonsii</a>
			<a href="https://www.metalorgie.com/groupe/Moozoonsii/32912_Moozoonsii" class="tip-box-album">Moozoonsii</a>
			<span class="tip-box-tag">Stoner Metal / Instrumental</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 23/10/2020 : <a href="https://www.metalorgie.com/news/151844_Chronique-Spotlights-LoveandDecay-nous-transporte-au-dela-du-previsible-narrant-les" rel="bookmark">Chronique : Spotlights - Love&amp;Decay : "nous transporte au-delà du prévisible, narrant les pérégrinations sensibles d’un amour noyé sous un...</a></li>
		<li class="item">- 05/04/2020 : <a href="https://www.metalorgie.com/news/148083_Spotlights-que-les-fans-de-Post-Metal-Doom-Shoegaze-peuvent-aller-ecouter-a-mis-en" rel="bookmark">Spotlights, que les fans de Post Metal / Doom / Shoegaze peuvent aller écouter, a mis en écoute&nbsp;We Are All Atomic&nbsp;par là.</a></li>
		</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Spotlights"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Spotlights</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/Spotlights_logo.png" style="text-align:center;" title="Spotlights" alt="logo Spotlights"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Spotlights.jpg"  title="Photo de Spotlights" alt="Spotlights" class="groupe_img fleft" style="">
										<p>	
						D'abord duo originaire de Brooklyn <a href="https://www.metalorgie.com/groupe/Spotlights" class="groupe">Spotlights</a> émerge vers 2015, exposant via une première démo sobrement intitulée <span style="text-decoration: underline;">Demonstration</span> un assemblage Post-Metal / Shoegaze / Doom assez audacieux pour l'époque. Mais c'est en 2016 que Sarah et Mario Quintero se font remarquer, après la sortie de leur premier album <span style="text-decoration: underline;">Tidals</span>, à la conception totalement DIY, qui leur permettra de tourner avec <a href="https://www.metalorgie.com/groupe/Deftones" class="groupe">Deftones</a>, les <a href="https://www.metalorgie.com/groupe/The-Melvins" class="groupe">Melvins</a>,&nbsp;<strong class="groupe">Hum</strong>, <a href="https://www.metalorgie.com/groupe/Pallbearer" class="groupe">Pallbearer</a>, <a href="https://www.metalorgie.com/groupe/Glassjaw" class="groupe">Glassjaw</a> et <a href="https://www.metalorgie.com/groupe/Quicksand" class="groupe">Quicksand</a>. Dans le même temps le radar d'Aaron Harris (<a href="https://www.metalorgie.com/groupe/Isis" class="groupe">Isis</a>, <a href="https://www.metalorgie.com/groupe/Palms" class="groupe">Palms</a>) les repère et celui-ci va produire l'album suivant, <span style="text-decoration: underline;">Seismic</span>, à peine un an plus tard en 2017. Les fondateurs du label Ipecac, Mike Patton et Greg Werckman, n'hésitent pas non plus à les signer pour sortir ce deuxième long. Après un certain nombre d'éloges de la presse et quelques tournées, le duo devient trio avec l'ajout du batteur Chris Enriquez (<strong class="groupe">Primitive Weapons</strong>), sachant que les parties de batterie étaient jusque là enregistrées par des invités ou Mario lui-même, puis compose un nouvel album, <span style="text-decoration: underline;">Love&Decay</span>, toujours dans leur petit studio new-yorkais, qui sera pondu courant 2019. Un peu plus tard en 2020 <a href="https://www.metalorgie.com/groupe/Spotlights" class="groupe">Spotlights</a> sort le EP <span style="text-decoration: underline;">We Are All Atomic</span> chez Blues Funeral Records, explorant encore davantage leur formule.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6875"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6875" class="middle">
			<div class="brd">
			<div id="texte-chronique-6875">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Spotlights/33024_Love-and-Decay">
						<img src="https://www.metalorgie.com//alb_thumb/f/Spotlights_2019_LoveDecay_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Spotlights :  Love & Decay"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">17.5</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Tang"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Spotlights/33024_Love-and-Decay">0 commentaire</a><br>
										<span class="separator"></span>
														</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Spotlights/33024_Love-and-Decay">Love & Decay</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees?annee=2019">2019</a> )</h3>
								<div id="chronique-text-6875">
					<p>A l’origine duo composé d’une femme bassiste, guitariste et chanteuse (Sarah Quintero) et d’un homme guitariste, claviériste et chanteur (Mario Quintero), <a href="https://www.metalorgie.com/groupe/Spotlights" class="groupe">Spotlights</a> a d’emblée pris le parti du spatial et d’une densité saturée, contrebalancée par une voix éthérée, fragile. Un Post-Metal / Doomgaze particulièrement concrétisé sur le premier album <span style="text-decoration: underline;">Tidals</span> en 2016, entièrement fait maison, puis sur le grandiose mais discret <span style="text-decoration: underline;">Seismic</span> à peine un an plus loin, produit pourtant par un certain Aaron Harris (<a href="https://www.metalorgie.com/groupe/Isis" class="groupe">Isis</a>, <a href="https://www.metalorgie.com/groupe/Palms" class="groupe">Palms</a>), marquant également la signature du duo chez Ipecac. S’ensuit une reconnaissance éclaire qui propulsera <a href="https://www.metalorgie.com/groupe/Spotlights" class="groupe">Spotlights</a> sous les projecteurs (vous l’avez ?) et surtout sur les mêmes planches que <a href="https://www.metalorgie.com/groupe/Deftones" class="groupe">Deftones</a>, <a href="https://www.metalorgie.com/groupe/Quicksand" class="groupe">Quicksand</a>, les <a href="https://www.metalorgie.com/groupe/The-Melvins" class="groupe">Melvins</a> ou encore&nbsp;<strong class="groupe">Hum</strong>. Le troisième long format <span style="text-decoration: underline;">Love&Decay</span>, de nouveau autoproduit, voit alors débarquer un renfort permanent derrière les fûts en la personne de Chris Enriquez, participant pleinement à ces nouvelles déclinaisons d’une formule plus fluide et captivante que jamais.<br><br>Le titre de l’objet –&nbsp;comme son visuel superbe – informe d’office sur son contenu, l’amour et le pourrissement y opèrent une dualité constante, tout en se confondant néanmoins au sein d’un effondrement progressif du temps et de l’espace. <em>Continue The Capsize</em> affiche tout de suite une lourdeur instable, instantanément contredite par la lumière des notes de synthés et un mouvement Shoegaze perpétuel. Plus loin <em>Far From Falling</em> et <em>Until Bleeding Stops</em> font imploser les étoiles et frémir les glandes lacrymales via un chant toujours clair, chaleureux et désabusé à la fois, de guitares et d’une basse profondes, quasi <a href="https://www.metalorgie.com/groupe/Tool" class="groupe">Tool</a>iennes, immenses, mais aussi scintillantes ou légèrement dissonantes, voire ponctuellement acoustiques, insufflant la juste dose de gravité positive pour soulever nos êtres jusqu’à l’épicentre de la tempête, le tout emmené par l’amplitude de frappes aussi justes que variées.<br><br>Précédé d’un <em>Xerox</em> un peu plus intimiste rappelant quelque écriture d’un <a href="https://www.metalorgie.com/groupe/Nothing" class="groupe">Nothing</a> rongé par le Doom, <em>The Age of Decay</em> vient rassembler toutes les intentions du disque en un sublime parpaing de déliquescence amoureuse dans un contexte de décomposition globale avancée. Une histoire semée d’embûches internes comme externes à l’issue incertaine et vulnérable. L’obscurité n’a d’ailleurs pas dit son dernier mot sur le torturé <em>Mountains Are Forever</em>, aux roulements intenses enrobés de courbes Post-Rock. Mais la beauté, la sincérité, la lucidité semblent finalement plus fortes que tout, malgré tout. Le champ synthétique prend alors les devants à la source du fleuve pas si tranquille <em>The Beauty of Forgetting</em>, balisé d’une basse martiale puis envahi de circonvolutions hypnotiques de plus en plus enveloppantes à mesure que la vapeur relativement menaçante se répand à la surface.<br><br>Bien que son prédécesseur <span style="text-decoration: underline;">Seismic</span> déployait environ tous les éléments présents sur <span style="text-decoration: underline;">Love&amp;Decay</span>, ce dernier nous transporte au-delà du prévisible, narrant les pérégrinations sensibles d’un amour noyé sous un monde délabré, en proie au fatalisme destructeur. La lumière, aussi fébrile soit-elle, qui en ressort presque à chaque instant nous laisse béat d’admiration et nous donne qu’une envie : inonder d’amour nos semblables, quel qu’en soit le prix.</p>
					<div id="author-chronique-6875" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Tang" rel="author" class="fn">Tang</a> 					</div>
											<div class="complement">
							<p>
							<a href="https://spotlights.bandcamp.com/album/love-decay" target="_blank">Bandcamp&Decay</a>.							</p>
						</div>
																<strong>A écouter :</strong> amoureusement.														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5764" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5764" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5764" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Spotlights" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Spotlights</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Post-Metal / Doomgaze / Sludge<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Doom-Metal" rel="tag">Doom Metal</a> - 					<a href="https://www.metalorgie.com/tags/Metal" rel="tag">Metal</a> - 					<a href="https://www.metalorgie.com/tags/Post-Hardcore" rel="tag">Post-Hardcore</a> - 					<a href="https://www.metalorgie.com/tags/Post-Punk" rel="tag">Post-Punk</a> - 					<a href="https://www.metalorgie.com/tags/Post-Rock" rel="tag">Post-Rock</a> - 					<a href="https://www.metalorgie.com/tags/Progressif" rel="tag">Progressif</a> - 					<a href="https://www.metalorgie.com/tags/Shoegaze" rel="tag">Shoegaze</a> - 					<a href="https://www.metalorgie.com/tags/Sludge" rel="tag">Sludge</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/USA">USA</a><br><span class="separator_bold"></span>
	
                                        <strong>Site Officiel :</strong>
                <a href="http://ipecac.com/artists/Spotlights">ipecac.com/artists/Spotlights</a>
                        <br><span class="separator_bold"></span>
                                                <strong>Bandcamp :</strong>
                <a href="https://spotlights.bandcamp.com/music"><img src="https://www.metalorgie.com//_css/v4/img/bandcamp.gif" alt=""Bandcamp logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Spotlights/amateurs">1 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FSpotlights&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Spotlights/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2020</strong><br>
				<a href="https://www.metalorgie.com/groupe/Spotlights/33025_We-Are-All-Atomic" id="alb-33025" title="We Are All Atomic">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2020_WeAreAllAtomic_thumb.jpg" width="160" height="160" alt="We Are All Atomic"  class="album_img">
		</a>
		<div id="alb-33025-info">
			<a href="https://www.metalorgie.com/groupe/Spotlights/33025_We-Are-All-Atomic">We Are All Atomic</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2019</strong><br>
				<a href="https://www.metalorgie.com/groupe/Spotlights/33024_Love-and-Decay" id="alb-33024" title="Love & Decay">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2019_LoveDecay_thumb.jpg" width="160" height="160" alt="Love & Decay"  class="album_img">
		</a>
		<div id="alb-33024-info">
			<a href="https://www.metalorgie.com/groupe/Spotlights/33024_Love-and-Decay">Love & Decay</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Spotlights/33023_Hanging-By-Faith" id="alb-33023" title="Hanging By Faith">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2018_HangingByFaith_thumb.jpg" width="160" height="160" alt="Hanging By Faith"  class="album_img">
		</a>
		<div id="alb-33023-info">
			<a href="https://www.metalorgie.com/groupe/Spotlights/33023_Hanging-By-Faith">Hanging By Faith</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2017</strong><br>
				<a href="https://www.metalorgie.com/groupe/Spotlights/33021_Seismic" id="alb-33021" title="Seismic">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2017_Seismic_thumb.jpg" width="160" height="160" alt="Seismic"  class="album_img">
		</a>
		<div id="alb-33021-info">
			<a href="https://www.metalorgie.com/groupe/Spotlights/33021_Seismic">Seismic</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Spotlights/33022_Audiotree-Live" id="alb-33022" title="Audiotree Live">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2017_AudiotreeLive_thumb.jpg" width="160" height="160" alt="Audiotree Live"  class="album_img">
		</a>
		<div id="alb-33022-info">
			<a href="https://www.metalorgie.com/groupe/Spotlights/33022_Audiotree-Live">Audiotree Live</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2016</strong><br>
				<a href="https://www.metalorgie.com/groupe/Spotlights/33019_Tidals" id="alb-33019" title="Tidals">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2016_Tidals_thumb.jpg" width="160" height="160" alt="Tidals"  class="album_img">
		</a>
		<div id="alb-33019-info">
			<a href="https://www.metalorgie.com/groupe/Spotlights/33019_Tidals">Tidals</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Spotlights/33020_Spiders" id="alb-33020" title="Spiders">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2016_Spiders_thumb.jpg" width="160" height="160" alt="Spiders"  class="album_img">
		</a>
		<div id="alb-33020-info">
			<a href="https://www.metalorgie.com/groupe/Spotlights/33020_Spiders">Spiders</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2015</strong><br>
				<a href="https://www.metalorgie.com/groupe/Spotlights/33018_Demonstration" id="alb-33018" title="Demonstration">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2015_Demonstration_thumb.jpg" width="160" height="160" alt="Demonstration"  class="album_img">
		</a>
		<div id="alb-33018-info">
			<a href="https://www.metalorgie.com/groupe/Spotlights/33018_Demonstration">Demonstration</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
