<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Sarin : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/responsiv.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Sarin" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Sarin" >
<meta name="description" content="Post Metal / Doom dans la lignée de Jesu, Russian Circles. Biographie, chroniques et infos sur Sarin (Post Metal / Doom Metal, Canada)" >
<meta name="robots" content="index, follow" >    <script src="https://use.fontawesome.com/d8960d3f6d.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Sarin">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Sarin">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Sarin">
                        	    <meta property="twitter:title" content="Sarin">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Sarin.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Sarin.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Sarin.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Sarin (Post Metal / Doom Metal)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Sarin (Post Metal / Doom Metal)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Sarin');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Sarin']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
    <!-- Responsif -->
    <label for="drop" class="toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></label>
    <input type="checkbox" id="drop" />
    <!-- End Responsif -->
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Sarin</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Sarin">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Sarin/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Sarin/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Sarin/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Sarin/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Sarin/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Sarin/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Sarin/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Asphyx" id="chro-6934">
			<img src="https://www.metalorgie.com/alb_thumb/f/Asphyx_2021_Necroceros_thumb.jpeg" width="160" height="160" alt="Pochette Necroceros" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Asphyx">Asphyx</a>
			<a href="https://www.metalorgie.com/groupe/Asphyx/33080_Necroceros" class="tip-box-album">Necroceros</a>
			<span class="tip-box-tag">Death metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Lorem-Ipsum" id="chro-6914">
			<img src="https://www.metalorgie.com/alb_thumb/d/LoremIpsum_2020_VivreEncore_thumb.jpg" width="160" height="160" alt="Pochette Vivre Encore" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Lorem-Ipsum">Lorem Ipsum</a>
			<a href="https://www.metalorgie.com/groupe/Lorem-Ipsum/33075_Vivre-Encore" class="tip-box-album">Vivre Encore</a>
			<span class="tip-box-tag">Screamo / Néoclassique</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Wheelfall" id="chro-6908">
				<img src="https://www.metalorgie.com/alb_thumb/2/Wheelfall_2020_ASpectreIsHauntingTheWorld_thumb.jpg" width="77" height="77" alt="Pochette A Spectre Is Haunting The World" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Wheelfall">Wheelfall</a>
				<a href="https://www.metalorgie.com/groupe/Wheelfall/33222_A-Spectre-Is-Haunting-The-World" class="tip-box-album">A Spectre Is Haunting The World</a>
				<span class="tip-box-tag">Post Metal / Indus / Noise / Hardcore</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Chaos-E-T-Sexual" id="chro-6902">
				<img src="https://www.metalorgie.com/alb_thumb/e/ChaosETSexual_2020_OnlyHumanCrust_thumb.jpg" width="77" height="77" alt="Pochette Only Human Crust" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Chaos-E-T-Sexual">Chaos E.T. Sexual</a>
				<a href="https://www.metalorgie.com/groupe/Chaos-E-T-Sexual/32982_Only-Human-Crust" class="tip-box-album">Only Human Crust</a>
				<span class="tip-box-tag">Indus / Doom / Dub / Trip-Hop</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Sarin" id="chro-6933">
			<img src="https://www.metalorgie.com/alb_thumb/6/Sarin_2021_YouCantGoBack_thumb.jpg" width="160" height="160" alt="Pochette You Can't Go Back" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Sarin">Sarin</a>
			<a href="https://www.metalorgie.com/groupe/Sarin/33462_You-Can-t-Go-Back" class="tip-box-album">You Can't Go Back</a>
			<span class="tip-box-tag">Post Metal / Doom Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/For-Your-Health" id="chro-6928">
			<img src="https://www.metalorgie.com/alb_thumb/f/ForYourHealth_2021_InSpiteOf_thumb.jpg" width="160" height="160" alt="Pochette In Spite Of" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/For-Your-Health">For Your Health</a>
			<a href="https://www.metalorgie.com/groupe/For-Your-Health/33404_In-Spite-Of" class="tip-box-album">In Spite Of</a>
			<span class="tip-box-tag">Screamo / Emo / Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Fiona-Apple" id="chro-6931">
			<img src="https://www.metalorgie.com/alb_thumb/b/FionaApple_2020_FetchTheBoltCutters_thumb.jpg" width="160" height="160" alt="Pochette Fetch The Bolt Cutters" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Fiona-Apple">Fiona Apple</a>
			<a href="https://www.metalorgie.com/groupe/Fiona-Apple/32565_Fetch-The-Bolt-Cutters" class="tip-box-album">Fetch The Bolt Cutters</a>
			<span class="tip-box-tag">Piano Pop</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Saber" id="chro-6932">
			<img src="https://www.metalorgie.com/alb_thumb/5/Saber_2021_WithoutWarning_thumb.jpeg" width="160" height="160" alt="Pochette Without Warning" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Saber">Saber</a>
			<a href="https://www.metalorgie.com/groupe/Saber/33444_Without-Warning" class="tip-box-album">Without Warning</a>
			<span class="tip-box-tag">Heavy Metal / Speed Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Transatlantic" id="chro-6930">
			<img src="https://www.metalorgie.com/alb_thumb/3/Transatlantic_2021_TheAbsoluteUniverse_thumb.jpg" width="160" height="160" alt="Pochette The Absolute Universe - Forevermore" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Transatlantic">Transatlantic</a>
			<a href="https://www.metalorgie.com/groupe/Transatlantic/33391_The-Absolute-Universe-Forevermore" class="tip-box-album">The Absolute Universe - Forevermore</a>
			<span class="tip-box-tag">Rock Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Saxon" id="chro-6927">
			<img src="https://www.metalorgie.com/alb_thumb/b/Saxon_1980_WheelsOfSteel_cover.jpg" width="160" height="160" alt="Pochette Wheels Of Steel" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Saxon">Saxon</a>
			<a href="https://www.metalorgie.com/groupe/Saxon/23595_Wheels-Of-Steel" class="tip-box-album">Wheels Of Steel</a>
			<span class="tip-box-tag">heavy-metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/clipping" id="chro-6926">
				<img src="https://www.metalorgie.com/alb_thumb/a/clipping_2020_VisionsOfBodiesBeingBurned_thumb.jpg" width="77" height="77" alt="Pochette Visions Of Bodies Being Burned" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/clipping">clipping.</a>
				<a href="https://www.metalorgie.com/groupe/clipping/33079_Visions-Of-Bodies-Being-Burned" class="tip-box-album">Visions Of Bodies Being Burned</a>
				<span class="tip-box-tag">Hip-Hop / Noise / Expérimental</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Blackout-Problems" id="chro-6921">
				<img src="https://www.metalorgie.com/alb_thumb/8/BlackoutProblems_2021_Dark_thumb.jpg" width="77" height="77" alt="Pochette Dark" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Blackout-Problems">Blackout Problems</a>
				<a href="https://www.metalorgie.com/groupe/Blackout-Problems/33398_Dark" class="tip-box-album">Dark</a>
				<span class="tip-box-tag">Rock</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Defacto-en-scripture" id="chro-6925">
			<img src="https://www.metalorgie.com/alb_thumb/8/Defactoenscripture_2021_whathappenshappens_thumb.jpg" width="160" height="160" alt="Pochette what happens, happens" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Defacto-en-scripture">Defacto en scripture</a>
			<a href="https://www.metalorgie.com/groupe/Defacto-en-scripture/33423_what-happens-happens" class="tip-box-album">what happens, happens</a>
			<span class="tip-box-tag">Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 11/03/2021 : <a href="https://www.metalorgie.com/news/154209_Chronique-de-Sarin-You-Can-t-Go-Back-pour-les-amateurs-d-Isis-Jesu-ou-Russian-Circles-Ca-se" rel="bookmark">Chronique de Sarin -&nbsp;You Can't Go Back&nbsp;pour les amateurs d'Isis, Jesu ou Russian Circles. Ca se lit par ici.</a></li>
		</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Sarin"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Sarin</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/Sarin_logo.jpg" style="text-align:center;" title="Sarin" alt="logo Sarin"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Sarin.jpg"  title="Photo de Sarin" alt="Sarin" class="groupe_img fleft" style="">
										<p>	
						soon					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6933"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6933" class="middle">
			<div class="brd">
			<div id="texte-chronique-6933">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Sarin/33462_You-Can-t-Go-Back">
						<img src="https://www.metalorgie.com//alb_thumb/6/Sarin_2021_YouCantGoBack_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Sarin :  You Can't Go Back"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">14</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Pentacle"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Sarin/33462_You-Can-t-Go-Back">0 commentaire</a><br>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Sarin+You+Can%27t+Go+Back&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Sarin/33462_You-Can-t-Go-Back">You Can't Go Back</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2021</a> )</h3>
								<div id="chronique-text-6933">
					<p>C’est avec ce troisième album,&nbsp;<span class="album">You Can’t Go Back</span>&nbsp;que <a href="https://www.metalorgie.com/groupe/Sarin" class="groupe">Sarin</a> commence tout juste à faire un peu parler de lui. Les deux premiers albums sont passés sous les radars et pour cause : une autoproduction pour un premier effort et une signature sur une multitude de labels de Punk Hardcore pour la seconde sortie, autant dire qu’il fallait déjà bien être au courant de la musique des canadiens pour les écouter dans les années 2010. Mais à l’aube de cette nouvelle décennie, Prosthetic Records donne une chance à <a href="https://www.metalorgie.com/groupe/Sarin" class="groupe">Sarin</a> en leur donnant une nouvelle exposition en sortant leur troisième disque qui se montre plutôt convaincant.<br><br>Convaincant, mais pas non plus exempt de défauts, mais on y viendra plus tard. Au menu des belles choses que les canadiens mettent en œuvre, c’est cette façon de sonner. On y trouve un Post Metal / Doom Metal pas nécessairement des plus écrasants, mais ample et rond. Le but n’est pas de rouler des mécaniques, mais d’être suffisamment costaux pour renvoyer dans les cordes et de laisser l’espace pour déployer du riff qui te roule dessus, mais qui sait laisser respirer quelques mélodies bienvenues comme sur <em>Reckoner</em> par exemple. La production a largement gagnée depuis les deux précédents disques : plus massive, plus ramassée, plus claire tout simplement et on sent très clairement que les canadiens ont franchi un palier avec un son qui leur est propre. Dans les influences que&nbsp;<span class="album">You Can’t Go Back</span>&nbsp;convoque, on pourrait citer <a href="https://www.metalorgie.com/groupe/Isis" class="groupe">Isis</a>,&nbsp;<strong class="groupe">Russian Circle</strong>&nbsp;pour l’aspect riffing nerveux, mais aussi <a href="https://www.metalorgie.com/groupe/Jesu" class="groupe">Jesu</a> (c’est flagrant sur la mélodie de <em>When You Melt</em>), mais ce n’est nullement gênant et on n’a pas l’impression d’avoir à faire à un groupe qui repompe allègrement toute la scène Post Metal.<br><br>L’autre point fort de <a href="https://www.metalorgie.com/groupe/Sarin" class="groupe">Sarin</a>, c’est qu’avec ce type de son qui te mets à genoux, c’est qu’ils sont capables de créer des titres hyper percutants. Le premier morceau <em>Cold Open</em> en est un témoignage frappant alliant la force de frappe de la rythmique et de ce riff de guitare imparable, avec ce qu’il faut de vocalise pour parsemer le tout. C’est presque trop simple, mais ça fonctionne à fond. <em>When You Melt</em> se démarque lui aussi par sa rythmique tribale et sa mélodie entêtante, mais aussi ce pilonnage de riffs en bonne et due forme, ce qui se retrouve également sur <em>Reckoner</em> qui lui succède également assez irrésistible comme peut l’être un riff de routier de <a href="https://www.metalorgie.com/groupe/Mastodon" class="groupe">Mastodon</a>. La référence n’est pas usurpée car le titre possède un côté Stoner de routier vraiment cool.<br><br>Mais sur ces trois premiers titres de très bonne qualité, on aurait aimé que le reste suive et nous impressionne de la même manière. Ce n’est hélas pas le cas car&nbsp;<a href="https://www.metalorgie.com/groupe/Sarin" class="groupe">Sarin</a> se prend le pied dans le tapis en milieu de course. <em>Thick Mire</em> débute par une sorte de ligne de basse vague entêtante et de larsens psychédélique pour aboutir à un riff monolithique usée jusqu’à la corde, même si la fin du titre évolue et s’en tire mieux. Pareil avec <em>Otherness</em>, car le titre est construit avec une mélodie aérienne un peu bancale et une montée prévisible, mais qui se finie de manière plutôt agréable. Deux titres moyens donc, mais&nbsp;<em>Leave Your Body</em> en conclusion s'en tire mieux car elle est la composition qui résume le mieux le savoir-faire de <a href="https://www.metalorgie.com/groupe/Sarin" class="groupe">Sarin</a>&nbsp;: une guitare qui alterne entre parties touffues ou aérienne ou même lead de qualité, un chanteur qui sait hurler quand c’est nécessaire et un rythmique qui tape et même une montée franchement réussie.<br><br>En définitive&nbsp;<span class="album">You Can’t Go Back</span>&nbsp;aurait pu être un excellent disque de Post Metal avec ces trois premiers titres franchement mémorables et sa conclusion de bonne facture. Mais pour un album de trente minutes avec deux titres bien en dessous, difficile d’être ébloui par cette sortie. Un disque largement recommandable pour celles et ceux qui aiment les groupes cités précédemment et pour écouter les trois premiers morceaux. En attendant, <a href="https://www.metalorgie.com/groupe/Sarin" class="groupe">Sarin</a>&nbsp;passe à pas grand-chose de se faire un nom de ceux qui compte vraiment. Il leur manque juste ce petit truc en plus, notamment dans l’écriture pour passer le cap supérieur. La prochaine fois peut-être.</p>
					<div id="author-chronique-6933" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Pentacle" rel="author" class="fn">Pentacle</a> 					</div>
																			</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5824" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5824" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5824" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Sarin" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Sarin</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Post Metal / Doom Metal<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Doom-Metal" rel="tag">Doom Metal</a> - 					<a href="https://www.metalorgie.com/tags/Post-Rock" rel="tag">Post-Rock</a> - 					<a href="https://www.metalorgie.com/tags/Postcore" rel="tag">Postcore</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/Canada">Canada</a><br><span class="separator_bold"></span>
	
                                        <strong>Facebook :</strong>
                <a href="https://www.facebook.com/sarinofficial/"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
                                                <strong>Bandcamp :</strong>
                <a href="https://sarin.bandcamp.com/"><img src="https://www.metalorgie.com//_css/v4/img/bandcamp.gif" alt=""Bandcamp logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Sarin/amateurs">1 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FSarin&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Sarin/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2021</strong><br>
				<a href="https://www.metalorgie.com/groupe/Sarin/33462_You-Can-t-Go-Back" id="alb-33462" title="You Can't Go Back">
			<img src="https://www.metalorgie.com/alb_thumb/6/Sarin_2021_YouCantGoBack_thumb.jpg" width="160" height="160" alt="You Can't Go Back"  class="album_img">
		</a>
		<div id="alb-33462-info">
			<a href="https://www.metalorgie.com/groupe/Sarin/33462_You-Can-t-Go-Back">You Can't Go Back</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2017</strong><br>
				<a href="https://www.metalorgie.com/groupe/Sarin/33463_Darker-Lakes" id="alb-33463" title="Darker Lakes">
			<img src="https://www.metalorgie.com/alb_thumb/6/Sarin_2017_DarkerLakes_thumb.jpg" width="160" height="160" alt="Darker Lakes"  class="album_img">
		</a>
		<div id="alb-33463-info">
			<a href="https://www.metalorgie.com/groupe/Sarin/33463_Darker-Lakes">Darker Lakes</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Sarin/33464_Split-avec-Guiltfeeder" id="alb-33464" title="Split avec Guiltfeeder">
			<img src="https://www.metalorgie.com/alb_thumb/6/Sarin_2017_SplitavecGuiltfeeder_thumb.jpg" width="160" height="160" alt="Split avec Guiltfeeder"  class="album_img">
		</a>
		<div id="alb-33464-info">
			<a href="https://www.metalorgie.com/groupe/Sarin/33464_Split-avec-Guiltfeeder">Split avec Guiltfeeder</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2015</strong><br>
				<a href="https://www.metalorgie.com/groupe/Sarin/33465_Burial-Dream" id="alb-33465" title="Burial Dream">
			<img src="https://www.metalorgie.com/alb_thumb/6/Sarin_2015_BurialDream_thumb.jpg" width="160" height="160" alt="Burial Dream"  class="album_img">
		</a>
		<div id="alb-33465-info">
			<a href="https://www.metalorgie.com/groupe/Sarin/33465_Burial-Dream">Burial Dream</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2013</strong><br>
				<a href="https://www.metalorgie.com/groupe/Sarin/33466_House-Of-Leaves" id="alb-33466" title="House Of Leaves">
			<img src="https://www.metalorgie.com/alb_thumb/6/Sarin_2013_HouseOfLeaves_thumb.jpg" width="160" height="160" alt="House Of Leaves"  class="album_img">
		</a>
		<div id="alb-33466-info">
			<a href="https://www.metalorgie.com/groupe/Sarin/33466_House-Of-Leaves">House Of Leaves</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2012</strong><br>
				<a href="https://www.metalorgie.com/groupe/Sarin/33467_" id="alb-33467" title="-">
			<img src="https://www.metalorgie.com/alb_thumb/6/Sarin_2012__thumb.jpg" width="160" height="160" alt="-"  class="album_img">
		</a>
		<div id="alb-33467-info">
			<a href="https://www.metalorgie.com/groupe/Sarin/33467_">-</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
