<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Riverside : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Riverside" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Riverside" >
<meta name="description" content="Groupe de Rock / Metal Progressif polonais proche de Porcupine Tree, Anathema, Oceansize. Biographie, chroniques et infos sur Riverside (Rock / Metal progressif, Pologne)" >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Riverside">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Riverside">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Riverside">
                        	    <meta property="twitter:title" content="Riverside">
                        	    <meta property="og:image" content="https://www.metalorgie.com/grp_tof/3205-photo_Riverside.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com/grp_tof/3205-photo_Riverside.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com/grp_tof/3205-photo_Riverside.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Riverside (Rock / Metal progressif)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Riverside (Rock / Metal progressif)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Riverside');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Riverside']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Riverside</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Riverside">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Riverside/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Riverside/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Riverside/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Riverside/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Riverside/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Riverside/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Riverside/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Tenue" id="chro-6454">
			<img src="https://www.metalorgie.com/alb_thumb/6/Tenue_2018_Anabasis_thumb.jpg" width="160" height="160" alt="Pochette Anábasis" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Tenue">Tenue</a>
			<a href="https://www.metalorgie.com/groupe/Tenue/30656_Anabasis" class="tip-box-album">Anábasis</a>
			<span class="tip-box-tag">crust</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/KEN-mode" id="chro-6435">
			<img src="https://www.metalorgie.com/alb_thumb/a/KenMode_2018_Loved_thumb.jpg" width="160" height="160" alt="Pochette Loved" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/KEN-mode">Ken Mode</a>
			<a href="https://www.metalorgie.com/groupe/KEN-mode/29899_Loved" class="tip-box-album">Loved</a>
			<span class="tip-box-tag">Noise / Hardcore / Metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Alkaloid" id="chro-6433">
				<img src="https://www.metalorgie.com/alb_thumb/8/Alkaloid_2018_LiquidAnatomy_thumb.jpg" width="77" height="77" alt="Pochette Liquid Anatomy" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Alkaloid">Alkaloid</a>
				<a href="https://www.metalorgie.com/groupe/Alkaloid/30409_Liquid-Anatomy" class="tip-box-album">Liquid Anatomy</a>
				<span class="tip-box-tag">Death Metal Progressif</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Deafheaven" id="chro-6409">
				<img src="https://www.metalorgie.com/alb_thumb/5/Deafheaven_2018_OrdinaryCorruptHumanLove_thumb.jpg" width="77" height="77" alt="Pochette Ordinary Corrupt Human Love" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Deafheaven">Deafheaven</a>
				<a href="https://www.metalorgie.com/groupe/Deafheaven/29652_Ordinary-Corrupt-Human-Love" class="tip-box-album">Ordinary Corrupt Human Love</a>
				<span class="tip-box-tag">Black Metal Atmosphérique</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Riverside" id="chro-6464">
			<img src="https://www.metalorgie.com/alb_thumb/3/Riverside_2018_Wasteland_thumb.jpg" width="160" height="160" alt="Pochette Wasteland" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Riverside">Riverside</a>
			<a href="https://www.metalorgie.com/groupe/Riverside/30138_Wasteland" class="tip-box-album">Wasteland</a>
			<span class="tip-box-tag">Rock / Metal progressif</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Vodun" id="chro-6462">
			<img src="https://www.metalorgie.com/alb_thumb/0/Vodun_2018_Ascend_thumb.jpg" width="160" height="160" alt="Pochette Ascend" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Vodun">Vôdûn</a>
			<a href="https://www.metalorgie.com/groupe/Vodun/30694_Ascend" class="tip-box-album">Ascend</a>
			<span class="tip-box-tag">Heavy Stoner / Psychédélique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Camion-Blanc" id="chro-6451">
			<img src="https://www.metalorgie.com/alb_thumb/c/CamionBlanc_2012_IRONMANMonvoyageauParadisetenEnfer_thumb.jpg" height="160" alt="Pochette IRON MAN Mon voyage au Paradis et en Enfer" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Camion-Blanc">Camion Blanc</a>
			<a href="https://www.metalorgie.com/groupe/Camion-Blanc/30652_IRON-MAN-Mon-voyage-au-Paradis-et-en-Enfer" class="tip-box-album">IRON MAN Mon voyage au Paradis et en Enfer</a>
			<span class="tip-box-tag">Littérature</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Gouge-Away" id="chro-6457">
			<img src="https://www.metalorgie.com/alb_thumb/e/GougeAway_2018_BurntSugar_thumb.jpg" width="160" height="160" alt="Pochette Burnt Sugar" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Gouge-Away">Gouge Away</a>
			<a href="https://www.metalorgie.com/groupe/Gouge-Away/30575_Burnt-Sugar" class="tip-box-album">Burnt Sugar</a>
			<span class="tip-box-tag">Hardcore / Post-Punk</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Cemetery-Urn" id="chro-6463">
			<img src="https://www.metalorgie.com/alb_thumb/a/CemeteryUrn_2018_BarbaricRetribution_thumb.jpg" width="160" height="160" alt="Pochette Barbaric Retribution" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Cemetery-Urn">Cemetery Urn</a>
			<a href="https://www.metalorgie.com/groupe/Cemetery-Urn/30699_Barbaric-Retribution" class="tip-box-album">Barbaric Retribution</a>
			<span class="tip-box-tag">Old School Death Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Therion" id="chro-6461">
			<img src="https://www.metalorgie.com/alb_thumb/7/Therion_2018_TheBelovedAntichrist_thumb.png" width="160" height="160" alt="Pochette Beloved Antichrist" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Therion">Therion</a>
			<a href="https://www.metalorgie.com/groupe/Therion/28717_Beloved-Antichrist" class="tip-box-album">Beloved Antichrist</a>
			<span class="tip-box-tag">Metal Symphonique</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Vlaar" id="chro-6460">
				<img src="https://www.metalorgie.com/alb_thumb/2/Vlaar_2018_st_thumb.jpg" width="77" height="77" alt="Pochette Vlaar" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Vlaar">Vlaar</a>
				<a href="https://www.metalorgie.com/groupe/Vlaar/30658_Vlaar" class="tip-box-album">Vlaar</a>
				<span class="tip-box-tag">Crust punk</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Walking-Across-Jupiter" id="chro-6458">
				<img src="https://www.metalorgie.com/alb_thumb/a/WalkingAcrossJupiter_2018_Oneiroid_thumb.jpg" width="77" height="77" alt="Pochette Oneiroid" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Walking-Across-Jupiter">Walking Across Jupiter</a>
				<a href="https://www.metalorgie.com/groupe/Walking-Across-Jupiter/30673_Oneiroid" class="tip-box-album">Oneiroid</a>
				<span class="tip-box-tag">Metalcore / Deathcore Symphonique</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Curse-Of-Instinct" id="chro-6428">
			<img src="https://www.metalorgie.com/alb_thumb/3/CurseOfInstinct_2018_Demo_thumb.jpg" width="160" height="160" alt="Pochette Demo" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Curse-Of-Instinct">Curse Of Instinct</a>
			<a href="https://www.metalorgie.com/groupe/Curse-Of-Instinct/30365_Demo" class="tip-box-album">Demo</a>
			<span class="tip-box-tag">Harcore</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 05/10/2018 : <a href="https://www.metalorgie.com/news/137121_Chronique-Riverside-Wasteland-Hey-Salut-Piotr-Je-ne-suis-pas-tout-a-fait-sur-que-ces" rel="bookmark">Chronique Riverside - Wasteland "Hey. Salut Piotr. Je ne suis pas tout à fait sûr que ces modestes lignes arrivent jusqu'à toi, mais je me lance...</a></li>
		<li class="item">- 01/10/2018 : <a href="https://www.metalorgie.com/news/137134_Wasteland-le-nouveau-Riverside-est-sorti-il-y-a-quelques-jours-chez-Inside-Out-Music-C-est-en" rel="bookmark">Wasteland, le nouveau Riverside est sorti il y a quelques jours chez Inside Out Music. C'est en stream sur Spotify. On vous reparle de l'album très...</a></li>
		<li class="item">- 25/09/2018 : <a href="https://www.metalorgie.com/news/137015_Du-clip-chez-Riverside-avec-Lament-issu-de-Wasteland-qui-sortira-le-28-septembre-chez-Inside-Out" rel="bookmark">Du clip chez Riverside avec Lament issu de&nbsp;Wasteland&nbsp;qui sortira le 28 septembre chez Inside Out Music.</a></li>
		<li class="item">- 30/07/2018 : <a href="https://www.metalorgie.com/news/135746_Riverside-sortira-Wasteland-le-28-septembre-chez-Inside-Out-Music-Voici-la-pochette-et-la" rel="bookmark">Riverside sortira&nbsp;Wasteland&nbsp;le 28 septembre chez Inside Out Music. Voici la pochette et la tracklist. Le morceau Vale of Tears s'écoute...</a></li>
		<li class="item">- 25/07/2018 : <a href="https://www.metalorgie.com/news/135621_Riverside-prevoit-une-septieme-album-Wasteland-pour-le-28-septembre-Il-s-agira-du-premier" rel="bookmark">Riverside prévoit une septième album,&nbsp;Wasteland, pour le 28 septembre. Il s'agira du premier depuis le décès du guitariste...</a></li>
				<li class="item" style="text-align:center"><a href="https://www.metalorgie.com/groupe/Riverside/news">Toute l'actu de Riverside</a></li>
	</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Riverside"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Riverside</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/3205-logo_Riverside.jpg" style="text-align:center;" title="Riverside" alt="logo Riverside"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com/grp_tof/3205-photo_Riverside.jpg"  title="Photo de Riverside" alt="Riverside" class="groupe_img fleft" style="margin-right:10px; margin-bottom:10px; max-width:459px;">
										<p>	
						<span class="groupe"><a class="groupe" href="https://www.metalorgie.com/groupe/Riverside">Riverside</a></span> se forme en 2001 à Varsovie, en Pologne, autour de Mariusz Duda (Basse / Chant), Piotr Grudziński (Guitare), Piotr Kozieradzki (Batterie) et Jacek Melnicki (Claviers). Le groupe pratique un Metal Progressif plus tourné vers l'émotion que la technique, où l'on décèle l'influence d'<a class="groupe" href="https://www.metalorgie.com/groupe/Anathema">Anathema</a>, <a class="groupe" href="https://www.metalorgie.com/groupe/Porcupine-Tree">Porcupine Tree</a> ou <span class="groupe"><a href="https://www.metalorgie.com/groupe/Pain-of-Salvation" class="groupe">Pain Of Salvation</a></span>.<br><br>Le premier album du groupe, <span class="album">Out Of Myself</span>, sort d'abord en Pologne en 2003, puis dans le reste du monde un an plus tard. L'album est très bien reçu par la critique et le groupe se fait une bonne place dans les sphères Prog Metal, malgré le départ du clavieriste qui est remplacé par Michał Łapaj. L'inévitable label prog InsideOut prend les Polonais sous son aile, et sort leur deuxième album <span class="album">Second Life Syndrome</span> en 2005. L'ep <span class="album">Voices In My Head</span> paraît la même année en Pologne, et un an plus tard dans le reste du monde. En 2007, le troisième album du groupe, <span class="album">Rapid Eye Movement</span>, sort à son tour. <a class="groupe" href="https://www.metalorgie.com/groupe/Riverside">Riverside</a> conclut ainsi la Reality Dream Trilogy, leurs trois premiers albums nous racontant l'histoire d'un homme qui sombre petit à petit dans la folie.<br><br>De son côté, Mariusz Duda travaille sur son projet solo aux sonorités plus acoustiques et tribales,&nbsp;<strong class="groupe">Lunatic Soul</strong>, dont le premier album sort fin 2008 sur le label Kscope. En juin 2009, <span class="groupe"><a class="groupe" href="https://www.metalorgie.com/groupe/Riverside">Riverside</a></span> revient avec son quatrième album, <span class="album">Anno Domini High Definition</span>. Un live comprenant deux CDs et deux DVDs nommé <span class="album">Reality Dream</span>, sort également en 2008 et 2009.<br><br>Les Polonais continuent dans leur lancée, sans changement de personnel ni hiatus, et sortent&nbsp;<span class="album">Shrine Of New Generation Slaves</span>&nbsp;(2013) puis&nbsp;<span class="album">Love, Fear And The Time Machine</span>&nbsp;(2015). Mais en février 2016, le guitariste Piotr Grudziński décède subitement d'un arrêt cardiaque. <a href="https://www.metalorgie.com/groupe/Riverside" class="groupe">Riverside</a> sort alors la compilation&nbsp;<span class="album">Eye Of The Soundscape</span>&nbsp;en son hommage, un recueil instrumental et expérimental de vieux comme de nouveaux titres, les derniers enregistrements posthumes du six-cordiste.<br><br>Les trois membres restants annoncent leur vœu de continuer l'aventure <a href="https://www.metalorgie.com/groupe/Riverside" class="groupe">Riverside</a> en trio, n'ayant pas le cœur de remplacer leur ami disparu. Mariusz Duda jouera les guitares sur le prochain album (en plus des basses et du chant), et la formation ne redeviendra un quatuor que pour les concerts.&nbsp;<span class="album">Wasteland</span>&nbsp;sort fin septembre 2018.<br><br><br>					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6464"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6464" class="middle">
			<div class="brd">
			<div id="texte-chronique-6464">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Riverside/30138_Wasteland">
						<img src="https://www.metalorgie.com//alb_thumb/3/Riverside_2018_Wasteland_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Riverside :  Wasteland"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">16</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Zbrlah"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Riverside/30138_Wasteland">0 commentaire</a><br>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Riverside+Wasteland&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Riverside/30138_Wasteland">Wasteland</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2018</a> )</h3>
								<div id="chronique-text-6464">
					<p>Hey. Salut Piotr. Je ne suis pas tout à fait sûr que ces modestes lignes arrivent jusqu'à toi, mais je me lance quand même. Je voulais te dire, avant tout, que tu nous manques, ici. Mais sache aussi que les trois autres membres de <a href="https://www.metalorgie.com/groupe/Riverside" class="groupe">Riverside</a> ont choisi de faire continuer le groupe sans toi, depuis que tu as disparu. Et comme&nbsp;<span class="album">Eye Of The Soundscape</span>&nbsp;ne comptait pas vraiment même si on a pu t'entendre jouer encore une fois grâce à ce disque, le vrai hommage qui t'est rendu c'est ce nouvel album,&nbsp;<span class="album">Wasteland</span>. La première sortie de <a href="https://www.metalorgie.com/groupe/Riverside" class="groupe">Riverside</a> sans toi, mais pour toi.<br><br>S'il y a de la guitare dans&nbsp;<span class="album">Wasteland</span>, il n'y a pas vraiment de guitariste. Mariusz s'en charge, puisqu'il jouait déjà les guitares acoustiques en plus de ses parties de basses, mais ce n'est plus pareil. Tu n'as pas été remplacé (<a href="https://www.metalorgie.com/groupe/Riverside" class="groupe">Riverside</a> est un trio maintenant), ils n'auraient pas pu s'ils avaient voulu, de toutes manières. Et l'émotion laissé par ton vide se fait sentir dans toutes ces guitares sans guitariste. Les parties acoustiques sont nombreuses (<em>Guardian Angel</em>, <em>Lament</em>...), chacune chantant le désespoir de te savoir parti. Quant aux parties plus abrasives, jamais elles n'ont été si lourdes. Mariusz n'a pas cherché à t'imiter, il a simplement laissé sortir la frustration de ta perte et a proposé certains des passages les plus massifs de la discographie de <a href="https://www.metalorgie.com/groupe/Riverside" class="groupe">Riverside</a>. D'ailleurs son chant se fait aussi plus grave, plus souvent.<br>Et si tu ne lis pas Metalorgie, je pense que tu n'en jetteras pas moins une oreille sur&nbsp;<span class="album">Wasteland</span>&nbsp;depuis là-haut. Et tu pourras noter l'introduction a cappella, tu pourras noter les noms titres d'ouverture et de conclusion, tu pourras noter le nombre de titres dans ce nouvel album. Tu ne pourras pas rater l'allusion nette à&nbsp;<span class="album">Second Life Syndrome</span>, que vous aviez sorti en 2005. Car ce nouveau son, plus nostalgique encore, et plus lourd aussi, ainsi que ce nouveau line-up amputé, c'est le début d'une renaissance, d'une deuxième phase, d'une vie future pour le groupe que tu as fondé. Tu es parti, Piotr, mais tu laisses de l'espoir et de la lumière derrière toi.<br><br><span style="text-decoration-line: underline;">Wasteland</span>&nbsp;reste fidèle à ce que tu as construit pendant tes quinze ans de dévotion à <a href="https://www.metalorgie.com/groupe/Riverside" class="groupe">Riverside</a> : évolutif, conceptuel, plein d'autoréférences, chargé d'émotion (sûrement encore plus que d'habitude). <em>Acid Rain</em> et <em>Vale Of Tears</em> ont des inspirations qui rappellent <a href="https://www.metalorgie.com/groupe/Tool" class="groupe">Tool</a> ou <a href="https://www.metalorgie.com/groupe/A-Perfect-Circle" class="groupe">A Perfect Circle</a>. <em>The Struggle For Survival</em> tutoie presque les 10 minutes et est pleine de progressions intelligentes, que tu aurais aimé jouer, c'est sûr. Mariusz, Michal et Piotr (l'autre, le batteur, pas toi, bien entendu) ont aussi distillé ça et là des intonations presque western, dans les deuxièmes moitiés d'<em>Acid Rain</em> ou de <em>Wasteland</em>, par exemple. Ça aussi, ça t'aurait plu.<br><br>Piotr, j'espère que si tu as lu ces quelques phrases, tu as bien compris que&nbsp;<span class="album">Wasteland</span>&nbsp;doit être vu comme un hommage. Ne leur en veut pas d'avoir continué sans toi, car après tout même si cette nouvelle production propose des morceaux magnifiques que tu aurais voulu avoir écrit et joué (<em>Guardian Angel</em>, <em>River Down Below</em>, <em>The Night Before</em>), ces titres existent pour toi, et n'ont un aussi beau sens qu'à travers ta disparition. Comprends-les. C'est dur, sans toi.</p>
					<div id="author-chronique-6464" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Zbrlah" rel="author" class="fn">Zbrlah</a> 					</div>
																<strong>A écouter :</strong> oui. Respectueusement. 														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=3205" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=3205" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=3205" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Riverside" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Riverside</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Rock / Metal progressif<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Progressif" rel="tag">Progressif</a> - 					<a href="https://www.metalorgie.com/tags/Rock" rel="tag">Rock</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/Pologne">Pologne</a><br><span class="separator_bold"></span>
	
                                        <strong>Site Officiel :</strong>
                <a href="http://www.riverside.art.pl/">riverside.art.pl</a>
                        <br><span class="separator_bold"></span>
                                                <strong>Myspace :</strong>
                <a href="https://www.myspace.com/riversidepl"><img src="https://www.metalorgie.com//_css/v4/img/myspace.png" alt=""Myspace logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Riverside/amateurs">26 amateurs</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FRiverside&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Riverside/shop" class="title pngfix">Merch</a>
							<div class="bloc-content">
			    <div class="scrollable" id="slider" style="height: 145px; margin-left:34px;">
        <div class="items">
                            <div>
                    <a href="http://metalorgie.backstreetmerch.com/product.asp?item=risid01" target="_blank" title="Rapid Eye Movement (T-Shirt)">
                        <img src="http://metalorgie.backstreetmerch.com/images/products/bands/clothing/risid/risid01_thumb.gif" width="115" height="115" alt="Rapid Eye Movement (T-Shirt)">
				<span class="article_info">
					Rapid Eye Movement (T-Shirt)
				</span>
                    </a>
                </div>
                    </div>
    </div>
    <div class="bloc-switcher" id="dossier_switcher">
                    <a class="on"></a>
                <div class="clear"></div>
    </div>
		</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/groupe/Riverside/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Riverside/30138_Wasteland" id="alb-30138" title="Wasteland">
			<img src="https://www.metalorgie.com/alb_thumb/3/Riverside_2018_Wasteland_thumb.jpg" width="160" height="160" alt="Wasteland"  class="album_img">
		</a>
		<div id="alb-30138-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/30138_Wasteland">Wasteland</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2015</strong><br>
				<a href="https://www.metalorgie.com/groupe/Riverside/24556_Love-Fear-And-The-Time-Machine" id="alb-24556" title="Love, Fear, And The Time Machine">
			<img src="https://www.metalorgie.com/alb_thumb/3/Riverside_2015_LoveFearAndTheTimeMachine_thumb.jpg" width="160" height="160" alt="Love, Fear, And The Time Machine"  class="album_img">
		</a>
		<div id="alb-24556-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/24556_Love-Fear-And-The-Time-Machine">Love, Fear, And The Time Machine</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2013</strong><br>
				<a href="https://www.metalorgie.com/groupe/Riverside/19268_Shrine-Of-New-Generation-Slaves" id="alb-19268" title="Shrine Of New Generation Slaves">
			<img src="https://www.metalorgie.com/alb_thumb/Riverside_2013_ShrineOfNewGenerationSlaves_cover.jpg" width="160" height="160" alt="Shrine Of New Generation Slaves"  class="album_img">
		</a>
		<div id="alb-19268-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/19268_Shrine-Of-New-Generation-Slaves">Shrine Of New Generation Slaves</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2011</strong><br>
				<a href="https://www.metalorgie.com/groupe/Riverside/18493_Memories-In-My-Head" id="alb-18493" title="Memories In My Head">
			<img src="https://www.metalorgie.com/alb_thumb/Riverside_2011_MemoriesInMyHead_cover.jpg" width="160" height="160" alt="Memories In My Head"  class="album_img">
		</a>
		<div id="alb-18493-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/18493_Memories-In-My-Head">Memories In My Head</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2009</strong><br>
				<a href="https://www.metalorgie.com/groupe/Riverside/14762_Anno-Domini-High-Definition" id="alb-14762" title="Anno Domini High Definition">
			<img src="https://www.metalorgie.com/alb_thumb/14762.jpg" width="160" height="160" alt="Anno Domini High Definition"  class="album_img">
		</a>
		<div id="alb-14762-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/14762_Anno-Domini-High-Definition">Anno Domini High Definition</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Riverside/14766_Reality-Dream" id="alb-14766" title="Reality Dream">
			<img src="https://www.metalorgie.com/alb_thumb/14766.jpg" height="160" alt="Reality Dream"  class="album_img">
		</a>
		<div id="alb-14766-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/14766_Reality-Dream">Reality Dream</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2008</strong><br>
				<a href="https://www.metalorgie.com/groupe/Riverside/14765_Reality-Dream" id="alb-14765" title="Reality Dream">
			<img src="https://www.metalorgie.com/alb_thumb/14765.jpg" width="160" height="160" alt="Reality Dream"  class="album_img">
		</a>
		<div id="alb-14765-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/14765_Reality-Dream">Reality Dream</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2007</strong><br>
				<a href="https://www.metalorgie.com/groupe/Riverside/14761_Rapid-Eye-Movement" id="alb-14761" title="Rapid Eye Movement">
			<img src="https://www.metalorgie.com/alb_thumb/14761.jpg" width="160" height="160" alt="Rapid Eye Movement"  class="album_img">
		</a>
		<div id="alb-14761-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/14761_Rapid-Eye-Movement">Rapid Eye Movement</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2005</strong><br>
				<a href="https://www.metalorgie.com/groupe/Riverside/14760_Second-Life-Syndrome" id="alb-14760" title="Second Life Syndrome">
			<img src="https://www.metalorgie.com/alb_thumb/14760.jpg" width="160" height="160" alt="Second Life Syndrome"  class="album_img">
		</a>
		<div id="alb-14760-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/14760_Second-Life-Syndrome">Second Life Syndrome</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Riverside/14764_Voices-In-My-Head" id="alb-14764" title="Voices In My Head">
			<img src="https://www.metalorgie.com/alb_thumb/14764.jpg" width="160" height="160" alt="Voices In My Head"  class="album_img">
		</a>
		<div id="alb-14764-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/14764_Voices-In-My-Head">Voices In My Head</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2003</strong><br>
				<a href="https://www.metalorgie.com/groupe/Riverside/14759_Out-Of-Myself" id="alb-14759" title="Out Of Myself">
			<img src="https://www.metalorgie.com/alb_thumb/14759.jpg" width="160" height="160" alt="Out Of Myself"  class="album_img">
		</a>
		<div id="alb-14759-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/14759_Out-Of-Myself">Out Of Myself</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Riverside/14763_Riverside" id="alb-14763" title="Riverside">
			<img src="https://www.metalorgie.com/alb_thumb/14763.jpg" width="160" height="160" alt="Riverside"  class="album_img">
		</a>
		<div id="alb-14763-info">
			<a href="https://www.metalorgie.com/groupe/Riverside/14763_Riverside">Riverside</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
