<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Molchat Doma : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/responsiv.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Molchat-Doma" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Molchat Doma" >
<meta name="description" content="Coldwave biélorusse. Biographie, chroniques et infos sur Molchat Doma (Coldwave / Synthpop, Bi&amp;eacute;lorussie)" >
<meta name="robots" content="index, follow" >    <script src="https://use.fontawesome.com/d8960d3f6d.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Molchat Doma">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Molchat-Doma">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Molchat-Doma">
                        	    <meta property="twitter:title" content="Molchat Doma">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/MolchatDoma.png">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/MolchatDoma.png">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/MolchatDoma.png">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Molchat Doma (Coldwave / Synthpop)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Molchat Doma (Coldwave / Synthpop)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Molchat-Doma');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Molchat-Doma']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
    <!-- Responsif -->
    <label for="drop" class="toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></label>
    <input type="checkbox" id="drop" />
    <!-- End Responsif -->
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Molchat Doma</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Molchat-Doma">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Molchat-Doma/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Molchat-Doma/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Molchat-Doma/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Molchat-Doma/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Molchat-Doma/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Molchat-Doma/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Molchat-Doma/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Protest-The-Hero" id="chro-6837">
			<img src="https://www.metalorgie.com/alb_thumb/b/ProtestTheHero_2020_Palimpsest_thumb.jpg" width="160" height="160" alt="Pochette Palimpsest" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Protest-The-Hero">Protest The Hero</a>
			<a href="https://www.metalorgie.com/groupe/Protest-The-Hero/32844_Palimpsest" class="tip-box-album">Palimpsest</a>
			<span class="tip-box-tag">Mathcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Xibalba" id="chro-6819">
			<img src="https://www.metalorgie.com/alb_thumb/d/Xibalba_2020_EnLaOscuridad_thumb.jpeg" width="160" height="160" alt="Pochette Años En Infierno" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Xibalba">Xibalba</a>
			<a href="https://www.metalorgie.com/groupe/Xibalba/32498_Anos-En-Infierno" class="tip-box-album">Años En Infierno</a>
			<span class="tip-box-tag">Death Metal / Hardcore / Sludge</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Oranssi-Pazuzu" id="chro-6806">
				<img src="https://www.metalorgie.com/alb_thumb/0/OranssiPazuzu_2020_MestarinKynsi_thumb.jpg" width="77" height="77" alt="Pochette Mestarin Kynsi" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Oranssi-Pazuzu">Oranssi Pazuzu</a>
				<a href="https://www.metalorgie.com/groupe/Oranssi-Pazuzu/32554_Mestarin-Kynsi" class="tip-box-album">Mestarin Kynsi</a>
				<span class="tip-box-tag">Black Metal Psychédélique</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Thy-Catafalque" id="chro-6802">
				<img src="https://www.metalorgie.com/alb_thumb/3/ThyCatafalque_2020_Naiv_thumb.jpg" width="77" height="77" alt="Pochette Naiv" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Thy-Catafalque">Thy Catafalque</a>
				<a href="https://www.metalorgie.com/groupe/Thy-Catafalque/32089_Naiv" class="tip-box-album">Naiv</a>
				<span class="tip-box-tag">Avant-Garde Metal</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Molchat-Doma" id="chro-6841">
			<img src="https://www.metalorgie.com/alb_thumb/3/MolchatDoma_2018_Etazhi_thumb.jpg" width="160" height="160" alt="Pochette Etazhi" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Molchat-Doma">Molchat Doma</a>
			<a href="https://www.metalorgie.com/groupe/Molchat-Doma/32851_Etazhi" class="tip-box-album">Etazhi</a>
			<span class="tip-box-tag">Coldwave / Synthpop</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Uneven-Structure" id="chro-6839">
			<img src="https://www.metalorgie.com/alb_thumb/c/UnevenStructure_2013_8_thumb.jpg" width="160" height="160" alt="Pochette 8" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Uneven-Structure">Uneven Structure</a>
			<a href="https://www.metalorgie.com/groupe/Uneven-Structure/32756_8" class="tip-box-album">8</a>
			<span class="tip-box-tag">Metal Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Hallas" id="chro-6838">
			<img src="https://www.metalorgie.com/alb_thumb/e/Hallas_2020_Conundrum_thumb.jpeg" width="160" height="160" alt="Pochette Conundrum" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Hallas">Hällas</a>
			<a href="https://www.metalorgie.com/groupe/Hallas/32354_Conundrum" class="tip-box-album">Conundrum</a>
			<span class="tip-box-tag">Hard Rock Psychédélique Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Boneflower" id="chro-6830">
			<img src="https://www.metalorgie.com/alb_thumb/a/Boneflower_2020_Armour_thumb.jpg" width="160" height="160" alt="Pochette Armour" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Boneflower">Boneflower</a>
			<a href="https://www.metalorgie.com/groupe/Boneflower/32783_Armour" class="tip-box-album">Armour</a>
			<span class="tip-box-tag">Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Barishi" id="chro-6824">
			<img src="https://www.metalorgie.com/alb_thumb/2/Barishi_2020_OldSmoke_thumb.jpg" width="160" height="160" alt="Pochette Old Smoke" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Barishi">Barishi</a>
			<a href="https://www.metalorgie.com/groupe/Barishi/32772_Old-Smoke" class="tip-box-album">Old Smoke</a>
			<span class="tip-box-tag">Sludge / Black Metal / Progressif / Psyché</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Pilori" id="chro-6826">
			<img src="https://www.metalorgie.com/alb_thumb/1/Pilori_2020_ANosMorts_thumb.jpg" width="160" height="160" alt="Pochette À Nos Morts" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Pilori">Pilori</a>
			<a href="https://www.metalorgie.com/groupe/Pilori/32729_A-Nos-Morts" class="tip-box-album">À Nos Morts</a>
			<span class="tip-box-tag">Crust / Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/At-The-Altar-Of-The-Horned-God" id="chro-6833">
				<img src="https://www.metalorgie.com/alb_thumb/5/AtTheAltarOfTheHornedGod_2020_ThroughDoorsOfMoonlight_thumb.jpg" width="77" height="77" alt="Pochette Through Doors Of Moonlight" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/At-The-Altar-Of-The-Horned-God">At The Altar Of The Horned God </a>
				<a href="https://www.metalorgie.com/groupe/At-The-Altar-Of-The-Horned-God/32815_Through-Doors-Of-Moonlight" class="tip-box-album">Through Doors Of Moonlight</a>
				<span class="tip-box-tag">Black Metal / Coldwave</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Allen-Olzon" id="chro-6832">
				<img src="https://www.metalorgie.com/alb_thumb/4/AllenOlzon_2020_WorldsApart_thumb.jpg" width="77" height="77" alt="Pochette Worlds Apart" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Allen-Olzon">Allen Olzon</a>
				<a href="https://www.metalorgie.com/groupe/Allen-Olzon/32441_Worlds-Apart" class="tip-box-album">Worlds Apart</a>
				<span class="tip-box-tag">Heavy Metal / Hard Rock</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Empatia" id="chro-6809">
			<img src="https://www.metalorgie.com/alb_thumb/4/Empatia_2020_Discography_thumb.jpg" width="160" height="160" alt="Pochette Discography" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Empatia">Empatia</a>
			<a href="https://www.metalorgie.com/groupe/Empatia/32603_Discography" class="tip-box-album">Discography</a>
			<span class="tip-box-tag">Screamo / Emoviolence</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 28/06/2020 : <a href="https://www.metalorgie.com/news/149818_Chronique-Molchat-Doma-Etazhi-L-Office-de-l-ideologie-bielorusse-n-rsquo-a-pas-autorise-le-groupe" rel="bookmark">Chronique Molchat Doma - Etazhi "L'Office de l'idéologie biélorusse n’a pas autorisé le groupe à se produire sur scène [...]"</a></li>
		</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Molchat-Doma"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Molchat Doma</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/MolchatDoma_logo.png" style="text-align:center;" title="Molchat Doma" alt="logo Molchat Doma"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/MolchatDoma.png"  title="Photo de Molchat Doma" alt="Molchat Doma" class="groupe_img fleft" style="">
										<p>	
						Molchat Doma ("Les maisons sont silencieuses") est un groupe de Coldwave venu de Minsk, Biélorussie. Responsable d'un premier album sorti en 2017, la même année que la formation du groupe, le trio se fait particulièrement remarquer avec son deuxième effort <span style="text-decoration: underline;">Etazhi</span>. D'abord paru sur le label allemand Detriti Records (axé Coldwave, Indus,...), l'album est réédité à plusieurs reprises (chez Sacred Bones notamment) grâce à son succès. Les Européens font alors plusieurs tournées en Europe et en Amérique du Nord.&nbsp; &nbsp;&nbsp;					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6841"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6841" class="middle">
			<div class="brd">
			<div id="texte-chronique-6841">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Molchat-Doma/32851_Etazhi">
						<img src="https://www.metalorgie.com//alb_thumb/3/MolchatDoma_2018_Etazhi_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Molchat Doma :  Etazhi"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">16</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Skaldmax"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Molchat-Doma/32851_Etazhi">0 commentaire</a><br>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Molchat+Doma+Etazhi&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Molchat-Doma/32851_Etazhi">Etazhi</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees?annee=2018">2018</a> )</h3>
								<div id="chronique-text-6841">
					<p>Né au début des années 90, je n'ai jamais connu la Guerre Froide. Fascinante à bien des égards, cette période a inspiré beaucoup de groupes de Post-Punk, Coldwave, et pour cause : quand se construit l'après Punk et ses dérivés, le monde est toujours coupé en deux, dans la crainte de la menace nucléaire.&nbsp;<strong class="groupe">Kraftwerk</strong>&nbsp;(<em>Radioactivity</em>),&nbsp;<strong class="groupe">Oppenheimer Analysis</strong>&nbsp;(<em>Cold War</em>) ou&nbsp;<strong class="groupe">Pere Ubu&nbsp;</strong>(<em>Chinese Radiations</em>) sont autant d'exemples de groupes ayant livré un témoignage musical et textuel de ces sujets propres aux années 70-80.&nbsp;<br>Encore une fois, je n'ai jamais vécu cette période, mais pour une raison que j'ignore, j'associe nécessairement ces événements à la musique de <a href="https://www.metalorgie.com/groupe/Molchat-Doma" class="groupe">Molchat Doma</a>&nbsp;(prononcez "molchat dama"), des hommes entre vingt et trente ans eux aussi. Mais leur passif est différent du mien et leur confère une légitimité certaine, car ces messieurs sont nés dans le bloc de l'Est et plus particulièrement en Biélorussie, un pays encore profondément marqué par son ours de voisin.<br><br>De ce <span style="text-decoration: underline;">Etazhi</span> (« étages ») on retient un climat Coldwave / Synthpop austère, empoisonnant délicieusement toutes les tentatives de sonner un peu dansant ou léger. Des morceaux comme <em>Na Dne</em>, malgré ses claviers entêtants, n'échappent pas au spleen urbain car colorés par le filtre volontairement passéiste et imparfait apposé sur chaque instrument. Les voix ne nous parviennent que depuis une reverb de hangar désert, les synthés et guitares semblent usés, la boîte à rythme toute petite. Et c'est avec un arsenal aussi minimaliste que le trio délivre des titres aussi forts que <em>Sudno</em>, sonnant comme une course-poursuite nocturne à bord de Lada cabossées dans des parkings souterrains mal éclairés. En fait l'imagination et l'exotisme froid se renforcent d'autant plus que <a href="https://www.metalorgie.com/groupe/Molchat-Doma" class="groupe">Molchat Doma</a> déclame ses textes en Russe, un choix très esthétique musicalement et laissant les non-initié.e.s à la langue libres d'associer les images souhaitées aux mélodies amères. Ajoutez à cela une curiosité architecturale sur la pochette (l'hôtel Panorama, établissement slovaque datant des années 1970) et le cadre d'un Est européen post-soviétique fantasmé prend forme.&nbsp;<br><br>Et bien que le décorum soit important, le groupe n’oublie pas de signer neuf titres tous pourvoyeurs d’airs vite mémorables. Avec une petite trentaine de minutes au compteur, le trio s’en sort admirablement et appelle l’auditeur à rejouer <span style="text-decoration: underline;">Etazhi</span> deux ou trois fois de suite pour atteindre une complète satiété. Du clin d’oeil aux robotiques&nbsp;<strong class="groupe">Kraftwerk&nbsp;</strong>(<em>Prognoz</em>) aux ballades mélancoliques entre les barres d’immeubles (<em>Kletka</em> et sa noirceur très <a href="https://www.metalorgie.com/groupe/Joy-Division" class="groupe">Joy Division</a>), ce deuxième album des biélorusses a forcément de quoi séduire les désabusé.e.s de tout poil que l’asphalte emprisonne.&nbsp;<br><br>Avec ses airs de relique d’ex-URSS, <a href="https://www.metalorgie.com/groupe/Molchat-Doma" class="groupe">Molchat Doma</a> a notamment trouvé le succès hors de ses frontières, tournant en Europe et aux Etats-Unis et signant chez la maison new-yorkaise Sacred Bones Records. Doit-on l’expliquer par une curiosité malsaine des occidentaux ? Une forme de dépaysement propre au monde moderne ? Peut-être. Paradoxalement, nul n’est prophète en son pays :&nbsp; l'Office de l'idéologie biélorusse <a href="https://youtu.be/5429n49MxwU?t=210" target="_blank">n’a pas autorisé</a> le groupe à se produire sur scène. Comme si le Rideau de Fer n’était pas encore tout à fait tombé.&nbsp;</p>
					<div id="author-chronique-6841" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Skaldmax" rel="author" class="fn">Skaldmax</a> 					</div>
																			</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5742" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5742" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5742" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Molchat-Doma" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Molchat Doma</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Coldwave / Synthpop<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Coldwave" rel="tag">Coldwave</a> - 					<a href="https://www.metalorgie.com/tags/Post-Punk" rel="tag">Post-Punk</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/Biandeacute-lorussie">Bi&eacute;lorussie</a><br><span class="separator_bold"></span>
	
                                        <strong>Facebook :</strong>
                <a href="https://www.facebook.com/molchatdomaband/"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
                                                <strong>Bandcamp :</strong>
                <a href="https://domamolchat.bandcamp.com/music"><img src="https://www.metalorgie.com//_css/v4/img/bandcamp.gif" alt=""Bandcamp logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Molchat-Doma/amateurs">0 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FMolchat-Doma&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Molchat-Doma/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Molchat-Doma/32851_Etazhi" id="alb-32851" title="Etazhi">
			<img src="https://www.metalorgie.com/alb_thumb/3/MolchatDoma_2018_Etazhi_thumb.jpg" width="160" height="160" alt="Etazhi"  class="album_img">
		</a>
		<div id="alb-32851-info">
			<a href="https://www.metalorgie.com/groupe/Molchat-Doma/32851_Etazhi">Etazhi</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2017</strong><br>
				<a href="https://www.metalorgie.com/groupe/Molchat-Doma/32850_S-Krish-Nashih-Domov" id="alb-32850" title="S Krish Nashih Domov ">
			<img src="https://www.metalorgie.com/alb_thumb/3/MolchatDoma_2017_SKrishNashihDomov_thumb.jpg" width="160" height="160" alt="S Krish Nashih Domov "  class="album_img">
		</a>
		<div id="alb-32850-info">
			<a href="https://www.metalorgie.com/groupe/Molchat-Doma/32850_S-Krish-Nashih-Domov">S Krish Nashih Domov </a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
