<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Messa : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Messa" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Messa" >
<meta name="description" content="Doom Metal méchant d'Italie. Biographie, chroniques et infos sur Messa (Doom Metal, Italie)" >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Messa">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Messa">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Messa">
                        	    <meta property="twitter:title" content="Messa">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Messa.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Messa.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Messa.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Messa (Doom Metal)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Messa (Doom Metal)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Messa');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Messa']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Messa</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Messa">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Messa/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Messa/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Messa/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Messa/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Messa/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Messa/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Messa/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Messa" id="chro-6300">
			<img src="https://www.metalorgie.com/alb_thumb/e/Messa_2018_FeastForWater_thumb.jpg" width="160" height="160" alt="Pochette Feast For Water" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Messa">Messa</a>
			<a href="https://www.metalorgie.com/groupe/Messa/29264_Feast-For-Water" class="tip-box-album">Feast For Water</a>
			<span class="tip-box-tag">Doom Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Pianos-Become-The-Teeth" id="chro-6282">
			<img src="https://www.metalorgie.com/alb_thumb/8/PianosBecomeTheTeeth_2018_WaitForLove_thumb.jpg" width="160" height="160" alt="Pochette Wait For Love" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Pianos-Become-The-Teeth">Pianos Become The Teeth</a>
			<a href="https://www.metalorgie.com/groupe/Pianos-Become-The-Teeth/29268_Wait-For-Love" class="tip-box-album">Wait For Love</a>
			<span class="tip-box-tag">Screamo / Post</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Anna-Von-Hausswolff" id="chro-6280">
				<img src="https://www.metalorgie.com/alb_thumb/3/AnnaVonHausswolff_2018_DeadMagic_thumb.jpg" width="77" height="77" alt="Pochette Dead Magic" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Anna-Von-Hausswolff">Anna Von Hausswolff</a>
				<a href="https://www.metalorgie.com/groupe/Anna-Von-Hausswolff/28671_Dead-Magic" class="tip-box-album">Dead Magic</a>
				<span class="tip-box-tag">Art Pop / Ambient / Néo Classique</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Hangman-s-Chair" id="chro-6272">
				<img src="https://www.metalorgie.com/alb_thumb/7/HangmansChair_2018_BanlieueTriste_thumb.jpg" height="77" alt="Pochette Banlieue Triste" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Hangman-s-Chair">Hangman's Chair</a>
				<a href="https://www.metalorgie.com/groupe/Hangman-s-Chair/28821_Banlieue-Triste" class="tip-box-album">Banlieue Triste</a>
				<span class="tip-box-tag">Stoner Doom</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Ed-Wood-Jr" id="chro-6298">
			<img src="https://www.metalorgie.com/alb_thumb/c/EdWoodJr_2017_TheHomeElectrical_thumb.jpg" width="160" height="160" alt="Pochette The Home Electrical" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Ed-Wood-Jr">Ed Wood Jr</a>
			<a href="https://www.metalorgie.com/groupe/Ed-Wood-Jr/29558_The-Home-Electrical" class="tip-box-album">The Home Electrical</a>
			<span class="tip-box-tag">Electro / Math Rock / Expérimental</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Architects" id="chro-6289">
			<img src="https://www.metalorgie.com/alb_thumb/6/Architects_2016_AllOurGodsHaveAbandonedUs_thumb.jpg" width="160" height="160" alt="Pochette All Our Gods Have Abandoned Us" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Architects">Architects</a>
			<a href="https://www.metalorgie.com/groupe/Architects/26027_All-Our-Gods-Have-Abandoned-Us" class="tip-box-album">All Our Gods Have Abandoned Us</a>
			<span class="tip-box-tag">Metalcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Argue" id="chro-6297">
			<img src="https://www.metalorgie.com/alb_thumb/e/Argue_2017_Perspective_thumb.jpg" width="160" height="160" alt="Pochette Perspective" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Argue">Argue</a>
			<a href="https://www.metalorgie.com/groupe/Argue/29485_Perspective" class="tip-box-album">Perspective</a>
			<span class="tip-box-tag">Metalcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Katy-Perry" id="chro-6287">
			<img src="https://www.metalorgie.com/alb_thumb/5/KatyPerry_2008_OneoftheBoys_thumb.jpg" width="160" height="160" alt="Pochette One of the Boys" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Katy-Perry">Katy Perry</a>
			<a href="https://www.metalorgie.com/groupe/Katy-Perry/29407_One-of-the-Boys" class="tip-box-album">One of the Boys</a>
			<span class="tip-box-tag">Pop</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/U2" id="chro-6296">
			<img src="https://www.metalorgie.com/alb_thumb/3017.jpg" width="160" height="160" alt="Pochette All That You Can't Leave Behind" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/U2">U2</a>
			<a href="https://www.metalorgie.com/groupe/U2/3017_All-That-You-Can-t-Leave-Behind" class="tip-box-album">All That You Can't Leave Behind</a>
			<span class="tip-box-tag">Pop / Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Lizzard" id="chro-6291">
			<img src="https://www.metalorgie.com/alb_thumb/1/Lizzard_2018_Shift_thumb.jpg" width="160" height="160" alt="Pochette Shift" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Lizzard">Lizzard</a>
			<a href="https://www.metalorgie.com/groupe/Lizzard/29128_Shift" class="tip-box-album">Shift</a>
			<span class="tip-box-tag">Rock / Metal Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Inglorious" id="chro-6295">
				<img src="https://www.metalorgie.com/alb_thumb/9/IngloriousBadStars_2018_ASecondOne_cover.png" width="77" height="77" alt="Pochette A Second One" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Inglorious">Inglorious Bad Stars</a>
				<a href="https://www.metalorgie.com/groupe/Inglorious/29416_A-Second-One" class="tip-box-album">A Second One</a>
				<span class="tip-box-tag">Stoner / Blues / Rock</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Sect" id="chro-6275">
				<img src="https://www.metalorgie.com/alb_thumb/3/Sect_2017_NoCureForDeath_thumb.jpg" width="77" height="77" alt="Pochette No Cure For Death" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Sect">Sect</a>
				<a href="https://www.metalorgie.com/groupe/Sect/29337_No-Cure-For-Death" class="tip-box-album">No Cure For Death</a>
				<span class="tip-box-tag">Hardcore</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/False-Flag" id="chro-6236">
			<img src="https://www.metalorgie.com/alb_thumb/4/FalseFlag_2017_EP_thumb.jpg" width="160" height="160" alt="Pochette EP" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/False-Flag">False Flag</a>
			<a href="https://www.metalorgie.com/groupe/False-Flag/29075_EP" class="tip-box-album">EP</a>
			<span class="tip-box-tag">Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 06/04/2018 : <a href="https://www.metalorgie.com/news/133325_Chronique-et-nouvel-Album-Du-Moment-Messa-Feast-For-Water-Le-choix-d-rsquo-un-Metal-trainant-est" rel="bookmark">Chronique et nouvel Album Du Moment Messa - Feast For Water "Le choix d’un Metal traînant est justifié, évident même. Plutôt que de donner...</a></li>
		<li class="item">- 31/03/2018 : <a href="https://www.metalorgie.com/news/133195_Feast-For-Water-le-nouveau-Messa-est-en-ecoute-integrale-par-ici-Il-sort-le-6-avril-chez-Aural" rel="bookmark">Feast For Water, le nouveau Messa est en écoute intégrale par ici. Il sort le 6 avril chez Aural Music. Le groupe sera en concert le 22 mai à...</a></li>
		<li class="item">- 21/03/2018 : <a href="https://www.metalorgie.com/news/132945_Messa-devoile-le-titre-The-Seer-issu-de-Feast-For-Water-qui-sortira-le-6-avril-chez-Aural" rel="bookmark">Messa dévoile le titre The Seer&nbsp;issu de&nbsp;Feast For Water&nbsp;qui sortira le 6 avril chez Aural Music. Le groupe sera en concert le 22 mai...</a></li>
		<li class="item">- 06/03/2018 : <a href="https://www.metalorgie.com/news/132644_Messa-vient-de-clipper-le-titre-Leah-issu-de-Feast-For-Water-qui-sortira-le-6-avril-chez-Aural" rel="bookmark">Messa vient de clipper le titre Leah&nbsp;issu de&nbsp;Feast For Water&nbsp;qui sortira le 6 avril chez Aural Music. Le groupe sera en concert le 22...</a></li>
		<li class="item">- 28/02/2018 : <a href="https://www.metalorgie.com/news/132513_Nouvelle-date-Stoned-Orgies-a-noter-dans-votre-agenda-22-mai-Messa-Discomfort-a-Nantes" rel="bookmark">Nouvelle date Stoned Orgies à noter dans votre agenda :- 22 mai : Messa +&nbsp;Discomfort&nbsp;à Nantes (Scène Michelet). Les italiens de Messa...</a></li>
				<li class="item" style="text-align:center"><a href="https://www.metalorgie.com/groupe/Messa/news">Toute l'actu de Messa</a></li>
	</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Messa"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Messa</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/Messa_logo.jpg" style="text-align:center;" title="Messa" alt="logo Messa"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Messa.jpg"  title="Photo de Messa" alt="Messa" class="groupe_img fleft" style="margin-right:10px; margin-bottom:10px; max-width:459px;">
										<p>	
						Quatuor Doom Metal originaire de Cittadella en Italie, <a href="https://www.metalorgie.com/groupe/Messa" class="groupe">Messa</a> se forme en 2014 autour de Mistyr (Batterie), Alberto (Guitare), Mark Sade (Basse) et Sara (Chant). Leur premier album&nbsp;<span class="album">Belfry</span>&nbsp;sort en 2016 chez Aural Music. Cet effort fait parler d'eux et le groupe participe à plusieurs festivals Stoner/Doom. Un split avec&nbsp;<strong class="groupe">Breit</strong>&nbsp;sort également la même année.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6300"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6300" class="middle">
			<div class="brd">
			<div id="texte-chronique-6300">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Messa/29264_Feast-For-Water">
						<img src="https://www.metalorgie.com//alb_thumb/e/Messa_2018_FeastForWater_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Messa :  Feast For Water"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">16</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Skaldmax"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Messa/29264_Feast-For-Water">0 commentaire</a><br>
										<span class="separator"></span>
											<a href="https://www.metalorgie.com/metal/chroniques/moment">
							<img src="https://www.metalorgie.com//_css/v4/images/award.png" alt="logo album du moment" title="A &eacute;t&eacute; album du moment">
						</a>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Messa+Feast+For+Water&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Messa/29264_Feast-For-Water">Feast For Water</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2018</a> )</h3>
								<div id="chronique-text-6300">
					<p>A l’écoute de <span style="text-decoration: underline;">Feast For Water</span>, il faut s’attendre à un ensemble Doom traversé d’influences diverses. Sans trop de surprise, on retrouvera des penchants Bluesy dans les sonorités de <em>Snakeskin Drape</em>, des réflexes d’ascendance <a href="https://www.metalorgie.com/groupe/Black-Sabbath" class="groupe">Sabbath</a>ienne, et une aura globalement pesante. Avec ça on a tout et rien dit, car cette description valable pour les légions d’énièmes&nbsp;<strong class="groupe">Bong-Machin</strong>&nbsp;ou&nbsp;<strong class="groupe">Truc-Wizard</strong>&nbsp;couvre à peine en surface de ce que représente <a href="https://www.metalorgie.com/groupe/Messa" class="groupe">Messa</a>.&nbsp;<br><br>Ici le choix d’un Metal traînant est justifié, évident même. Plutôt que de donner gratuitement des coups de massue, la composition d’une musique lente et appuyée se comprend par la dimension cérémoniale de <a href="https://www.metalorgie.com/groupe/Messa" class="groupe">Messa</a>. Les Italiens font sonner un Stoner Doom qui transpire plus la classe que la weed, de par une production chaude et léchée, de fréquentes incartades Jazzy rappelant <a href="https://www.metalorgie.com/groupe/Kayo-Dot" class="groupe">Kayo Dot</a> ou <a href="https://www.metalorgie.com/groupe/Bohren-und-der-Club-of-Gore" class="groupe">Bohren Und Der Club Of Gore</a> et une certaine omniprésence du danger et de la noirceur du début à la fin. Au milieu de ce cocktail audacieux réunissant chevauchées désertiques et fumées opaques de films noirs, émerge une voix féminine qui parachève le tableau. On pense à d’autres responsables de frissons le long de l’échine comme <a href="https://www.metalorgie.com/groupe/Anna-Von-Hausswolff" class="groupe">Anna Von Hausswolff</a> ou&nbsp;<strong class="groupe">Rabia Shaheen Qazi</strong>&nbsp;(<em>Tulsi</em>), qui avait collaboré avec <a href="https://www.metalorgie.com/groupe/Earth" class="groupe">Earth</a> sur <em>From The Zodiacal Light</em>. Le genre de chant qui fait la pluie (<em>She Knows</em>) et le beau temps (<em>Leah</em>) en un clin d'oeil, menant d'une main de maître les cordes et fûts à l'assaut de nos sens.&nbsp;<br><br>Ce qui fonctionne bien avec <a href="https://www.metalorgie.com/groupe/Messa" class="groupe">Messa</a>, c'est qu'il ne faut pas attendre bien longtemps avant d'être embrigadé, puisque le troisième morceau (sélectionné pour la promo d'ailleurs) est sans aucun doute celui qui mettra tout le monde d'accord. <em>Leah</em> est LE titre ultra-puissant de ce disque, habité par les fulgurances vocales de Sara. Camouflée par les notes enveloppantes d’un piano Rhodes, la femme vous saute à la gorge, invoquant le tonnerre rythmique dans le sillage de ses vocalises incantatoires. Comment rester de marbre face à une telle sorcellerie sonore ? Moins purement tubesque, le reste de la tracklist s'affranchit des couplets-refrains et offre de belles pépites, construites essentiellement sur des alternances de passages apaisés et de furieux grondements. <em>The Seer</em> laisse le champ libre aux patterns Jazzy et mélopées douces. Plus tard, <em>Tulsi</em> met en scène un saxophone nocturne, lâché après une marche menaçante et un ton sévère derrière le micro.&nbsp;<br>Seul bémol sur <span style="text-decoration: underline;">Feast For Water</span>, une fin de voyage moins marquante que la première moitié. <em>White Stain</em> souffre presque de la qualité de ses prédécesseurs, tandis que <em>Da Tariki Tariqat</em> offre une issue sympathique mais sans conclure fermement ces 49 minutes.&nbsp;<br><br>Sur ce deuxième opus, le quatuor italien nous embarque dans un monde éclairé de bougies vacillantes pour explorer le Doom Metal sous des formes encore pas ou peu défrichées. Riche de son aura mystérieuse, de ses inspirations bien amenées, <span style="text-decoration: underline;">Feast For Water</span> constitue une belle suite à <span style="text-decoration: underline;">Belfry</span>, et est à classer hors des sentiers battus sans hésitation.&nbsp;<br></p>
					<div id="author-chronique-6300" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Skaldmax" rel="author" class="fn">Skaldmax</a> 					</div>
																<strong>A écouter :</strong> Leah, Tulsi														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5190" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5190" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5190" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Messa" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Messa</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Doom Metal<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Doom-Metal" rel="tag">Doom Metal</a> - 					<a href="https://www.metalorgie.com/tags/Drone-Metal" rel="tag">Drone Metal</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/Italie">Italie</a><br><span class="separator_bold"></span>
	
                                        <strong>Facebook :</strong>
                <a href="https://www.facebook.com/MESSAproject"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
                        

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Messa/amateurs">2 amateurs</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FMessa&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Messa/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Messa/29264_Feast-For-Water" id="alb-29264" title="Feast For Water">
			<img src="https://www.metalorgie.com/alb_thumb/e/Messa_2018_FeastForWater_thumb.jpg" width="160" height="160" alt="Feast For Water"  class="album_img">
		</a>
		<div id="alb-29264-info">
			<a href="https://www.metalorgie.com/groupe/Messa/29264_Feast-For-Water">Feast For Water</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2016</strong><br>
				<a href="https://www.metalorgie.com/groupe/Messa/28453_Belfry" id="alb-28453" title="Belfry">
			<img src="https://www.metalorgie.com/alb_thumb/e/Messa_2016_Belfry_thumb.jpg" width="160" height="160" alt="Belfry"  class="album_img">
		</a>
		<div id="alb-28453-info">
			<a href="https://www.metalorgie.com/groupe/Messa/28453_Belfry">Belfry</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Messa/28454_Split-avec-Breit" id="alb-28454" title="Split avec Breit">
			<img src="https://www.metalorgie.com/alb_thumb/e/Messa_2016_SplitavecBreit_thumb.jpg" width="160" height="160" alt="Split avec Breit"  class="album_img">
		</a>
		<div id="alb-28454-info">
			<a href="https://www.metalorgie.com/groupe/Messa/28454_Split-avec-Breit">Split avec Breit</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="https://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
