<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Louder Than Hell (livre) : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Louder Than Hell (livre)" >
<meta name="description" content="Louder Than Hell (livre) : Louder Than Hell est un livre écrit par Katherine Turman et Jon Wiederhorn, deux journaliste musicaux américain (ayant chacun écrit des biographies de différents groupes). Le" >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Louder Than Hell (livre)">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre">
                        	    <meta property="twitter:title" content="Louder Than Hell (livre)">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/LouderThanHelllivre.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/LouderThanHelllivre.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/LouderThanHelllivre.jpg">
                        	    <meta property="twitter:description" content="Louder Than Hell est un livre écrit par Katherine Turman et Jon Wiederhorn, deux journaliste musicaux américain (ayant chacun écrit des biographies de différents groupes). Le">
                        	    <meta property="og:description" content="Louder Than Hell est un livre écrit par Katherine Turman et Jon Wiederhorn, deux journaliste musicaux américain (ayant chacun écrit des biographies de différents groupes). Le">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Louder-Than-Hell-livre');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Louder-Than-Hell-livre']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Louder Than Hell (l...</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Lost-In-Grey" id="chro-6589">
			<img src="https://www.metalorgie.com/alb_thumb/9/LostInGrey_2019_TheWasteLand_thumb.jpg" width="160" height="160" alt="Pochette The Waste Land" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Lost-In-Grey">Lost In Grey</a>
			<a href="https://www.metalorgie.com/groupe/Lost-In-Grey/31369_The-Waste-Land" class="tip-box-album">The Waste Land</a>
			<span class="tip-box-tag">Metal Symphonique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Sofy-Major" id="chro-6578">
			<img src="https://www.metalorgie.com/alb_thumb/c/SofyMajor_2019_TotalDump_thumb.jpg" width="160" height="160" alt="Pochette Total Dump" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Sofy-Major">Sofy Major</a>
			<a href="https://www.metalorgie.com/groupe/Sofy-Major/30105_Total-Dump" class="tip-box-album">Total Dump</a>
			<span class="tip-box-tag">Noise / Post-Hardcore / Stoner</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Sordide" id="chro-6569">
				<img src="https://www.metalorgie.com/alb_thumb/b/Sordide_2019_HierDejaMort_thumb.jpg" width="77" height="77" alt="Pochette Hier Déjà Mort" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Sordide">Sordide</a>
				<a href="https://www.metalorgie.com/groupe/Sordide/31022_Hier-Deja-Mort" class="tip-box-album">Hier Déjà Mort</a>
				<span class="tip-box-tag">Black Metal/Punk</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Dirge" id="chro-6552">
				<img src="https://www.metalorgie.com/alb_thumb/a/Dirge_2018_LostEmpyrean_thumb.jpg" width="77" height="77" alt="Pochette Lost Empyrean" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Dirge">Dirge</a>
				<a href="https://www.metalorgie.com/groupe/Dirge/30852_Lost-Empyrean" class="tip-box-album">Lost Empyrean</a>
				<span class="tip-box-tag">Postcore</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre" id="chro-6596">
			<img src="https://www.metalorgie.com/alb_thumb/2/LouderThanHelllivre_2012_LouderThanHell_thumb.jpg" height="160" alt="Pochette Louder Than Hell" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre">Louder Than Hell (livre)</a>
			<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/31451_Louder-Than-Hell" class="tip-box-album">Louder Than Hell</a>
			<span class="tip-box-tag">Biographie</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/In-Flames" id="chro-6586">
			<img src="https://www.metalorgie.com/alb_thumb/4/InFlames_2019_ITheMask_thumb.jpg" width="160" height="160" alt="Pochette I, The Mask" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/In-Flames">In Flames</a>
			<a href="https://www.metalorgie.com/groupe/In-Flames/31012_I-The-Mask" class="tip-box-album">I, The Mask</a>
			<span class="tip-box-tag">Death Metal Mélodique / Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Damantra" id="chro-6591">
			<img src="https://www.metalorgie.com/alb_thumb/8/Damantra_2019_Broken_thumb.png" width="160" height="160" alt="Pochette Broken" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Damantra">Damantra</a>
			<a href="https://www.metalorgie.com/groupe/Damantra/31358_Broken" class="tip-box-album">Broken</a>
			<span class="tip-box-tag">Heavy Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Beyond-Creation" id="chro-6592">
			<img src="https://www.metalorgie.com/alb_thumb/4/BeyondCreation_2018_Algorythm_thumb.jpg" width="160" height="160" alt="Pochette Algorythm" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Beyond-Creation">Beyond Creation</a>
			<a href="https://www.metalorgie.com/groupe/Beyond-Creation/30389_Algorythm" class="tip-box-album">Algorythm</a>
			<span class="tip-box-tag">Death Metal Technique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Traveler" id="chro-6588">
			<img src="https://www.metalorgie.com/alb_thumb/1/Traveler_2019_Traveler_thumb.jpg" width="160" height="160" alt="Pochette Traveler" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Traveler">Traveler</a>
			<a href="https://www.metalorgie.com/groupe/Traveler/31435_Traveler" class="tip-box-album">Traveler</a>
			<span class="tip-box-tag">Heavy Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Misery-Index" id="chro-6587">
			<img src="https://www.metalorgie.com/alb_thumb/e/MiseryIndex_2019_RitualsofPower_thumb.jpg" width="160" height="160" alt="Pochette Rituals of Power" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Misery-Index">Misery Index</a>
			<a href="https://www.metalorgie.com/groupe/Misery-Index/31136_Rituals-of-Power" class="tip-box-album">Rituals of Power</a>
			<span class="tip-box-tag">Grindcore / Deathgrind</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Shin-Guard" id="chro-6585">
				<img src="https://www.metalorgie.com/alb_thumb/4/ShinGuard_2019_2020_thumb.jpg" width="77" height="77" alt="Pochette 2020" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Shin-Guard">Shin Guard</a>
				<a href="https://www.metalorgie.com/groupe/Shin-Guard/31365_2020" class="tip-box-album">2020</a>
				<span class="tip-box-tag">Screamo</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Barnett-Coloccia" id="chro-6584">
				<img src="https://www.metalorgie.com/alb_thumb/2/BarnettColoccia_2019_VLF_thumb.jpg" width="77" height="77" alt="Pochette VLF" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Barnett-Coloccia">Barnett + Coloccia</a>
				<a href="https://www.metalorgie.com/groupe/Barnett-Coloccia/31364_VLF" class="tip-box-album">VLF</a>
				<span class="tip-box-tag">electro noise expérimental</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/For-Your-Health" id="chro-6593">
			<img src="https://www.metalorgie.com/alb_thumb/f/ForYourHealth_2019_Nosebleeds_thumb.jpg" width="160" height="160" alt="Pochette Nosebleeds" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/For-Your-Health">For Your Health</a>
			<a href="https://www.metalorgie.com/groupe/For-Your-Health/31440_Nosebleeds" class="tip-box-album">Nosebleeds</a>
			<span class="tip-box-tag">Screamo / Emo / Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 20/03/2019 : <a href="https://www.metalorgie.com/news/140623_Chronique-de-Louder-Than-Hell-le-livre-de-Katherine-Turman-et-Jon-Wiederhorn-sur-la-grande" rel="bookmark">Chronique de&nbsp;Louder Than Hell, le livre de Katherine Turman et Jon Wiederhorn sur la grande histoire du metal : “vous vous retrouvez dans un...</a></li>
		</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Louder Than Hell (livre)</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/LouderThanHelllivre.jpg"  title="Photo de Louder Than Hell (livre)" alt="Louder Than Hell (livre)" class="groupe_img fleft" style="">
										<p>	
						<strong>Louder Than Hell</strong> est un livre écrit par Katherine Turman et Jon Wiederhorn, deux journaliste musicaux américain (ayant chacun écrit des biographies de différents groupes). Le livre est sorti en 2012 et retrace l'histoire complète du metal et de ses différents courant principaux.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6596"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6596" class="middle">
			<div class="brd">
			<div id="texte-chronique-6596">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/31451_Louder-Than-Hell">
						<img src="https://www.metalorgie.com//alb_thumb/2/LouderThanHelllivre_2012_LouderThanHell_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Louder Than Hell (livre) :  Louder Than Hell"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">17</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Bacteries"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/31451_Louder-Than-Hell">0 commentaire</a><br>
										<span class="separator"></span>
														</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/31451_Louder-Than-Hell">Louder Than Hell</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees?annee=2012">2012</a> )</h3>
								<div id="chronique-text-6596">
					<p>Si je me retrouvais dans un film des années 80 (où un événement inexpliqué provoque une situation ubuesque, pensez à&nbsp;<span class="album">Jour de la marmotte</span>,&nbsp;<span class="album">Cocoon</span>,&nbsp;<span class="album">Chéri j’ai rétréci les gosses</span>,&nbsp;<span class="album">La petite boutique des horreurs</span>, ...) avec comme scénar “vous vous retrouvez dans un monde qui reflète votre dernière lecture” je serais actuellement à l’arrière d’un tour bus, un taux d’alcool dans le sang à rendre vert fluo un test d’alcoolémie à 1m de distance, de quoi refaire le marquage au sol d’un terrain de foot dans les narines et entouré de 3 groupies sourdes en train de s’uriner dessus. Et je serais certainement en train de me dire que cette situation c’est un peu du déjà vu et que ma vie c’est de la merde.<br>Oui vous l’aurez compris je serais une rock star, en tout cas une de celles dépeintes dans <strong>Louder Than Hell</strong>, énorme pavé de plus de 700 pages, elles retracent l’histoire du metal et de chacun de ses sous genres principaux, avec pour chaque sa genèse (les groupes précurseurs, les influences, les galères du début, …), la reconnaissance ou tout du moins le succès, puis quasiment à chaque fois la spirale alcool / drogues / groupies / dépression / morts / …<br><br>Écrit par Katherine Turman et Jon Wiederhorn, deux journalistes américains spécialisés dans le metal (chacun ayant écrit les mémoires de plusieurs stars du genre) ce livre va détailler style par style les débuts de ces branches du metal en utilisant exclusivement des extraits d’interviews / des extraits de biographie / … qui vont raconter via les mots des musiciens eux même les aspects que les journalistes ont envie de mettre en avant.<br>Du coup des débuts avec <a href="https://www.metalorgie.com/groupe/Jimi-Hendrix" class="groupe">Jimi Hendrix</a> / <a href="https://www.metalorgie.com/groupe/Alice-Cooper" class="groupe">Alice Cooper</a> / <a href="https://www.metalorgie.com/groupe/Black-Sabbath" class="groupe">Black Sabbath</a> au Metalcore avec&nbsp;&nbsp;<strong class="groupe">Overcast</strong>,&nbsp;<strong class="groupe">Aftershock</strong>, <a href="https://www.metalorgie.com/groupe/Killswitch-Engage" class="groupe">Killswitch Engage</a>, <a href="https://www.metalorgie.com/groupe/Avenged-sevenfold" class="groupe">Avenged Sevenfold</a>,&nbsp;<strong class="groupe">Shadows Fall</strong>, … on ressort de la lecture de ce livre avec une vision plutôt large des différentes branches du metal : Proto Metal, Metal, NWOBHM, Hair Metal, Thrash, Crossover, Renouveau Thrash (<a href="https://www.metalorgie.com/groupe/Pantera" class="groupe">Pantera</a>&co), Indus Metal, Neo Metal, Death Metal, Black Metal, Metalcore, et une dernière partie sur quelques groupes des années 2000 (<a href="https://www.metalorgie.com/groupe/Slipknot" class="groupe">Slipknot</a>, <a href="https://www.metalorgie.com/groupe/Lamb-Of-God" class="groupe">Lamb Of God</a>, <a href="https://www.metalorgie.com/groupe/Mastodon" class="groupe">Mastodon</a>, ...)<br>Y’a en effet de quoi faire !<br>Et chaque style sera à peu près traité de la même manière : l’histoire des groupes précurseurs (avec les galères, le manque de thune souvent accompagné des galères pour manger / pouvoir avoir des instruments / ….), de leurs influences et les envies qui animent ces groupes (qui vont souvent se résumer à “être plus rapide / plus extrême / …” que les précédents (ça sera le cas pour le Thrash / Death / Black Metal). Une fois que ces futurs grands noms commencent à rencontrer le succès (et cela peut prendre du temps avant que les groupes arrivent à en vivre) on va évidemment avoir droit à une effusion de débauches, drogues, alcool, groupies, addictions, … Et le tout raconté par les musiciens eux-mêmes, parfois par les groupies : et oui y’a des choses folles (mon introduction avec les filles sourdes qui s’urinent dessus n’est pas inventée par exemple).<br>Certaines histoires sont tout juste croyables, en voilà au moins une résumée (mais le livre en est gavé) : Evan Seinfeld (de <a href="https://www.metalorgie.com/groupe/Biohazard" class="groupe">Biohazard</a>) qui après avoir arrêté les drogues devient accroc au cul (il deviendra d’ailleurs acteur porno) et qui décide de faire comme Gene Simmons de <a href="https://www.metalorgie.com/groupe/Kiss" class="groupe">Kiss</a> en faisant un album photos des groupies avec qui il couche, il améliore le concept en prenant une photo en cachant les yeux de la groupie avec sa teub après une éjaculation faciale. Yep on est déjà pas mal là, et Evan raconte l’un des moments de fierté de sa vie : quand Gene Simmons vient le rencontrer pour voir ces fameux albums (oui y’a plusieurs tomes) et qu’il voit Gene à la fois impressionné et un peu surpris des photos bien plus hard que les siennes.<br>Alors certes on peut trouver redondant ces histoires de débauches; mais le livre montre le côté quasi immuable de débauches / déchéance / … des rock stars. Certains styles ont des histoires évidemment plus intéressantes que d’autres (pour ma part Thrash / Black et Crossover sont mes favoris) vues les galères ou folies (meurtrière pour le Black) qui accompagnent ces styles musicaux. Et pour rassurer ceux allergiques à la succession des histoires de bacchanale : on y apprend beaucoup sur les influences, les raisons de la création d’un courant musical, … l’équilibre entre informations / fun est bien dosé.<br><br>Que vous soyez érudit ou amateur du metal ce livre propose un large panel de styles et d’histoires au cœur de chaque courant; le fait que le livre soit principalement une suite de témoignages des principaux intéressés rend très immersif le récit. Les 718 pages se laissent lire sans trop de difficultés, n’hésitez pas à noter les noms des groupes cités pour tenter de les écouter, vous serez un peu plus immergé dans le livre. Dans tous les cas vous en ressortirez la tête plein d'anecdotes rock’n roll, et avec parfois un regard différent sur certains groupes phares du metal. Fortement recommandé !</p>
					<div id="author-chronique-6596" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Bacteries" rel="author" class="fn">Bacteries</a> 					</div>
											<div class="complement">
							<p>
							Par contre les non anglophones vont me détester : ce livre n’existe pas encore en Français, anglais obligatoire … Le niveau n’est pas super élevé, mais si vous êtes en froid avec la langue de Shakespeare il faudra attendre une traduction.<br>Vous pouvez le trouver en version numérique pour <a href="https://amzn.to/2HpRCIk" target="_blank">12€</a> ou en physique pour à peine plus <a href="https://amzn.to/2HqzkXm" target="_blank">ici</a>.							</p>
						</div>
																			</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5557" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5557" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5557" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Louder-Than-Hell-livre" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Louder Than Hell (livre)</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Biographie<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Litterature" rel="tag">Littérature</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/USA">USA</a><br><span class="separator_bold"></span>
	
                                        <strong>Twitter :</strong>
                <a href="https://twitter.com/louderthanhell"><img src="https://www.metalorgie.com//_css/v4/img/twitter.png" alt=""Twitter logo"></a>
                        <br><span class="separator_bold"></span>
                        

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/amateurs">0 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FLouder-Than-Hell-livre&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2012</strong><br>
				<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/31451_Louder-Than-Hell" id="alb-31451" title="Louder Than Hell">
			<img src="https://www.metalorgie.com/alb_thumb/2/LouderThanHelllivre_2012_LouderThanHell_thumb.jpg" height="160" alt="Louder Than Hell"  class="album_img">
		</a>
		<div id="alb-31451-info">
			<a href="https://www.metalorgie.com/groupe/Louder-Than-Hell-livre/31451_Louder-Than-Hell">Louder Than Hell</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
