<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Lizzard : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Lizzard" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Lizzard" >
<meta name="description" content="Trio Rock / Metal français. Biographie, chroniques et infos sur Lizzard (Rock / Metal Progressif, France)" >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Lizzard">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Lizzard">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Lizzard">
                        	    <meta property="twitter:title" content="Lizzard">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Lizzard.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Lizzard.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Lizzard.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Lizzard (Rock / Metal Progressif)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Lizzard (Rock / Metal Progressif)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Lizzard');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Lizzard']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Lizzard</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Lizzard">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Lizzard/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Lizzard/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Lizzard/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Lizzard/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Lizzard/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Lizzard/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Lizzard/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Pianos-Become-The-Teeth" id="chro-6282">
			<img src="https://www.metalorgie.com/alb_thumb/8/PianosBecomeTheTeeth_2018_WaitForLove_thumb.jpg" width="160" height="160" alt="Pochette Wait For Love" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Pianos-Become-The-Teeth">Pianos Become The Teeth</a>
			<a href="https://www.metalorgie.com/groupe/Pianos-Become-The-Teeth/29268_Wait-For-Love" class="tip-box-album">Wait For Love</a>
			<span class="tip-box-tag">Screamo / Post</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Anna-Von-Hausswolff" id="chro-6280">
			<img src="https://www.metalorgie.com/alb_thumb/3/AnnaVonHausswolff_2018_DeadMagic_thumb.jpg" width="160" height="160" alt="Pochette Dead Magic" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Anna-Von-Hausswolff">Anna Von Hausswolff</a>
			<a href="https://www.metalorgie.com/groupe/Anna-Von-Hausswolff/28671_Dead-Magic" class="tip-box-album">Dead Magic</a>
			<span class="tip-box-tag">Art Pop / Ambient / Néo Classique</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Hangman-s-Chair" id="chro-6272">
				<img src="https://www.metalorgie.com/alb_thumb/7/HangmansChair_2018_BanlieueTriste_thumb.jpg" height="77" alt="Pochette Banlieue Triste" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Hangman-s-Chair">Hangman's Chair</a>
				<a href="https://www.metalorgie.com/groupe/Hangman-s-Chair/28821_Banlieue-Triste" class="tip-box-album">Banlieue Triste</a>
				<span class="tip-box-tag">Stoner Doom</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Portal" id="chro-6250">
				<img src="https://www.metalorgie.com/alb_thumb/3/Portal_2018_Ion_thumb.jpg" width="77" height="77" alt="Pochette Ion" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Portal">Portal</a>
				<a href="https://www.metalorgie.com/groupe/Portal/28513_Ion" class="tip-box-album">Ion</a>
				<span class="tip-box-tag">Post Death Metal</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Lizzard" id="chro-6291">
			<img src="https://www.metalorgie.com/alb_thumb/1/Lizzard_2018_Shift_thumb.jpg" width="160" height="160" alt="Pochette Shift" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Lizzard">Lizzard</a>
			<a href="https://www.metalorgie.com/groupe/Lizzard/29128_Shift" class="tip-box-album">Shift</a>
			<span class="tip-box-tag">Rock / Metal Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Inglorious" id="chro-6295">
			<img src="https://www.metalorgie.com/alb_thumb/9/IngloriousBadStars_2018_ASecondOne_cover.png" width="160" height="160" alt="Pochette A Second One" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Inglorious">Inglorious Bad Stars</a>
			<a href="https://www.metalorgie.com/groupe/Inglorious/29416_A-Second-One" class="tip-box-album">A Second One</a>
			<span class="tip-box-tag">Stoner / Blues / Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Sect" id="chro-6275">
			<img src="https://www.metalorgie.com/alb_thumb/3/Sect_2017_NoCureForDeath_thumb.jpg" width="160" height="160" alt="Pochette No Cure For Death" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Sect">Sect</a>
			<a href="https://www.metalorgie.com/groupe/Sect/29337_No-Cure-For-Death" class="tip-box-album">No Cure For Death</a>
			<span class="tip-box-tag">Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Toxikull" id="chro-6293">
			<img src="https://www.metalorgie.com/alb_thumb/7/Toxikull_2018_TheNightraiser_thumb.jpg" width="160" height="160" alt="Pochette The Nightraiser" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Toxikull">Toxikull</a>
			<a href="https://www.metalorgie.com/groupe/Toxikull/29461_The-Nightraiser" class="tip-box-album">The Nightraiser</a>
			<span class="tip-box-tag">Heavy/Thrash</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/DDENT" id="chro-6292">
			<img src="https://www.metalorgie.com/alb_thumb/0/DDENT_2018_TORO_thumb.jpg" width="160" height="160" alt="Pochette TORO" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/DDENT">DDENT</a>
			<a href="https://www.metalorgie.com/groupe/DDENT/28514_TORO" class="tip-box-album">TORO</a>
			<span class="tip-box-tag">Doom Atmosphérique / Shoegaze / Post-Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Bigflo-and-Oli" id="chro-6232">
			<img src="https://www.metalorgie.com/alb_thumb/4/BigfloOli_2017_LaVraieVie_thumb.jpg" width="160" height="160" alt="Pochette La Vraie Vie" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Bigflo-and-Oli">Bigflo & Oli</a>
			<a href="https://www.metalorgie.com/groupe/Bigflo-and-Oli/28819_La-Vraie-Vie" class="tip-box-album">La Vraie Vie</a>
			<span class="tip-box-tag">Hip-Hop / Pop-Rap</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Turnstile" id="chro-6290">
				<img src="https://www.metalorgie.com/alb_thumb/a/Turnstile_2018_TimeSpace_thumb.jpg" width="77" height="77" alt="Pochette Time & Space" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Turnstile">Turnstile</a>
				<a href="https://www.metalorgie.com/groupe/Turnstile/28786_Time-and-Space" class="tip-box-album">Time & Space</a>
				<span class="tip-box-tag">Hardcore 90's way</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Cyclamen" id="chro-6277">
				<img src="https://www.metalorgie.com/alb_thumb/f/Cyclamen_2018_Rotten_thumb.jpg" width="77" height="77" alt="Pochette Rotten" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Cyclamen">Cyclamen</a>
				<a href="https://www.metalorgie.com/groupe/Cyclamen/29339_Rotten" class="tip-box-album">Rotten</a>
				<span class="tip-box-tag">Post Hardcore</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/False-Flag" id="chro-6236">
			<img src="https://www.metalorgie.com/alb_thumb/4/FalseFlag_2017_EP_thumb.jpg" width="160" height="160" alt="Pochette EP" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/False-Flag">False Flag</a>
			<a href="https://www.metalorgie.com/groupe/False-Flag/29075_EP" class="tip-box-album">EP</a>
			<span class="tip-box-tag">Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 28/03/2018 : <a href="https://www.metalorgie.com/news/132971_Chronique-du-jour-avec-Switch-de-Lizzard-un-album-varie-catchy-a-souhait-qui-sonne-un" rel="bookmark">Chronique du jour avec&nbsp;Switch&nbsp;de Lizzard&nbsp;: "...un album varié, catchy à souhait, qui sonne un peu moins lisse que&nbsp;Majestic, et...</a></li>
		<li class="item">- 19/01/2018 : <a href="https://www.metalorgie.com/news/131616_Lizzard-sortira-son-prochain-disque-Shift-le-23-fevrier-chez-Metalville-Records-Voici-la" rel="bookmark">Lizzard sortira son prochain disque,&nbsp;Shift, le 23 février chez Metalville Records. Voici la pochette et le clip pour le titre Singularity se...</a></li>
		<li class="item">- 15/06/2015 : <a href="https://www.metalorgie.com/news/108435_Deux-dates-pour-Soen-en-octobre-avec-The-Red-Paintings-et-Lizzard-12-10-Paris-Glazart13-10" rel="bookmark">Deux dates pour Soen en octobre avec&nbsp;The Red Paintings&nbsp;et Lizzard :12/10 : Paris, Glazart13/10 : Nantes, Le Ferrailleur</a></li>
		<li class="item">- 09/06/2015 : <a href="https://www.metalorgie.com/news/108256_Soen-se-produira-a-Glazart-de-Paris-le-12-octobre-accompagne-de-The-Red-Paintings-et-de-Lizzard" rel="bookmark">Soen se produira à Glazart de Paris le 12 octobre accompagné de The Red Paintings et de Lizzard.</a></li>
		<li class="item">- 02/03/2015 : <a href="https://www.metalorgie.com/news/105295_La-programmation-complete-du-festival-Metal-Culture-s-a-Gueret-les-30-avril-1erand2-mai-2015-est" rel="bookmark">La programmation complète du festival Metal Culture(s) à Guéret les 30 avril, 1er&amp;2 mai 2015 est finalisée : Dagoba, Punish Yourself, Mars...</a></li>
				<li class="item" style="text-align:center"><a href="https://www.metalorgie.com/groupe/Lizzard/news">Toute l'actu de Lizzard</a></li>
	</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Lizzard"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Lizzard</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/Lizzard_logo.jpg" style="text-align:center;" title="Lizzard" alt="logo Lizzard"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Lizzard.jpg"  title="Photo de Lizzard" alt="Lizzard" class="groupe_img fleft" style="margin-right:10px; margin-bottom:10px; max-width:459px;">
										<p>	
						Le trio composé de Mathieu Ricou (Guitar / Chant), de Katy Elwell (Batterie) et de William Knox (Basse / Chant) naît début 2006 à Limoges et enregistre sa première démo&nbsp;<span class="album">La Criée</span>&nbsp;la même année. Ils enchaînent ensuite les concerts et se construisent un solide fan base menant jusqu'au premier ep,&nbsp;<span class="album">Venus</span>, produit par Rhys Fulber (<a href="https://www.metalorgie.com/groupe/Paradise-Lost" class="groupe">Paradise Lost</a>, <a href="https://www.metalorgie.com/groupe/Fear-Factory" class="groupe">Fear Factory</a>,&nbsp;<strong class="groupe">Front Line Assembly</strong>)&nbsp;en 2008, et à de très bonnes chroniques, classant&nbsp;<a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a>&nbsp;comme un groupe étant dans la même ligue que <a href="https://www.metalorgie.com/groupe/Tool" class="groupe">Tool</a>,&nbsp;<strong class="groupe">King Crimson</strong>, <a href="https://www.metalorgie.com/groupe/Sigur-Ros" class="groupe">Sigur Ros</a>... En 2009, <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> organise une tournée nationale en ouvrant pour certains des plus gros groupes de Rock / Metal français tels que <a href="https://www.metalorgie.com/groupe/Gojira" class="groupe">Gojira</a>, <a href="https://www.metalorgie.com/groupe/Punish-Yourself" class="groupe">Punish Yourself</a>, <a href="https://www.metalorgie.com/groupe/Loudblast" class="groupe">Loudblast</a>&nbsp;et&nbsp;<a href="https://www.metalorgie.com/groupe/Enhancer" class="groupe">Enhancer</a>.&nbsp;En 2011, le groupe part à Los Angeles pour enregistrer leur premier album avec Rhys Fulber.&nbsp;<span class="album">Out Of Reach</span>&nbsp;sort le 12 Octobre via Klonospherere. Une suite lui est donnée en 2014 nommée&nbsp;<span class="album">Majestic</span>.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chroniques</h2>
					<a href="#6291">Shift</a>
					<a href="#4589">Out Of Reach</a>
			</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6291"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6291" class="middle">
			<div class="brd">
			<div id="texte-chronique-6291">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Lizzard/29128_Shift">
						<img src="https://www.metalorgie.com//alb_thumb/1/Lizzard_2018_Shift_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Lizzard :  Shift"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">15</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="lelag"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Lizzard/29128_Shift">0 commentaire</a><br>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Lizzard+Shift&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Lizzard/29128_Shift">Shift</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2018</a> )</h3>
								<div id="chronique-text-6291">
					<p>Voilà déjà plus de dix ans que <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> nous propose sa version très personnelle d'un rock exigeant, manipulant sans cesse les codes et artifices d'influences très précises, et très difficiles à amadouer. A l'intérieur, un trio talentueux, trois albums bien ficelés, et une volonté farouche de continuer sur un créneau musical assez rare... à l'extérieur une sphère musicale blindée de frontières de plus en plus strictes et sévères, qui font qu'à la longue, essayer d'apprécier <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> à sa juste valeur est bien souvent gâché par la somme de pesants parallèles qui leur colle aux basques.<br><span style="text-decoration-line: underline;">Out of Reach</span>&nbsp;avait suscité l'intérêt, puis&nbsp;<span class="album">Majestic</span>&nbsp;confirmé l'essai. Depuis quelques années <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> semble avoir progressivement trouvé sa place, notamment à force de venir défendre ses efforts sur scène et surtout, parce que les albums, quoi qu'on en dise, sont très bons.<br><br>Il faudra désormais se faire à l'idée que le trio semble avoir pris un tournant. Amorcé avec&nbsp;<span class="album">Majestic</span>, déjà plus nuancé et moins homogène que leur premier album très fortement marqué par un son que tout le monde connaît (je ne les nommerai pas), le changement semble maintenant avoir atteint un point culminant. Maturation et prise de recul, un travail de fond pour nous proposer une vision plus personnelle d'une musique déjà très riche, avec des morceaux plus mélodiques, un peu moins techniques : quelque chose de moins immédiat et plus recherché. Tirant parfois sur des sonorités plus rock alternatif ou pop, les mélodies sont souvent incroyables : <em>Bloom</em>, <em>Singularity</em> ou <em>Leaving the dream</em> restent en tête et collent à la peau et c'est cette capacité à transformer et ponctuer les mélodies et harmonies en plans rythmiques efficaces, qui invariablement et sur toute la durée de l'album fait mouche.&nbsp;<br>Sur les précédents albums on retenait surtout la dynamique et le son global très caractéristiques, passant souvent par dessus la mélodie et les arrangements. C'est tout l'inverse ici. Tout est beau (même parfois très beau), et de temps en temps, un plan, un break ou une structure alambiquée vient renverser le propos ; il faudra plusieurs écoutes pour s'en rendre compte, mais le fait est que cette façon de procéder, qu'elle soit voulue ou non est beaucoup plus marquante, intelligente, et donne de la chaleur à l'ensemble. Le soin apporté à l'écriture et aux voix est remarquable, on note des subtilités harmoniques sur <em>Bloom</em>, une technicité et une présence incroyable sur <em>Min(e)d</em>, ou encore une touche pop intéressante sur <em>Open View</em> et <em>Passing By</em>.&nbsp;<br><br>En somme un album varié, catchy à souhait, qui sonne un peu moins lisse que l'album précédent, et qui offre constamment d'agréables moments. Si ce nouvel opus&nbsp;est indéniablement très bon, on restera malgré tout un peu sur sa faim au bout du compte : il manque peut être une ou deux compos un peu plus marquantes, un peu plus de fougue par moments, ou des progressions plus marquées pour que ce&nbsp;<span class="album">Shift</span>&nbsp;laisse une trace durable de son passage...&nbsp;</p>
					<div id="author-chronique-6291" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/lelag" rel="author" class="fn">lelag</a> 					</div>
																<strong>A écouter :</strong> Singularity, Gemini, Bloom, Leaving the dream														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
		<div id="content-chroniques" class="bloc nodashed">
		<a name="4589"></a>
		<!-- 
					<span class="action_bloc"><a href="#" onclick="showHideComments('4589','19523', 'Lizzard'); return false;">Chronique / Commentaires</a></span>
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-4589" class="middle">
			<div class="brd">
			<div id="texte-chronique-4589">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Lizzard/19523_Out-Of-Reach">
						<img src="https://www.metalorgie.com//alb_thumb/Lizzard_2013_OutofReach_cover.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Lizzard :  Out Of Reach"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">14</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Euka"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
										<span class="hreview-aggregate"> 
							<span class="item fn">
								<span class="value-title" title="Lizzard -  Out Of Reach"></span> 
							</span>
							
							<a href="https://www.metalorgie.com/groupe/Lizzard/19523_Out-Of-Reach">
								<span class="count">7</span> commentaires</a> 
								(<span class="rating"><span class="average">15.07</span>/<span class="best">20</span></span>).<br>
					</span>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/ASIN/B009HXYB5G/metalorgie-21" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Lizzard/19523_Out-Of-Reach">Out Of Reach</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees?annee=2012">2012</a> )</h3>
									<div id="chronique-comments-4589" style="opacity:0;"></div>
								<div id="chronique-text-4589">
					<p>Avec ce premier opus, <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> compte bien faire parler de lui. Trio ayant ouvert pour des combos plus rythmés (<a href="https://www.metalorgie.com/groupe/Gojira" class="groupe">Gojira</a>, <a href="https://www.metalorgie.com/groupe/Punish-Yourself" class="groupe">Punish Yourself</a> ou <a href="https://www.metalorgie.com/groupe/Loudblast" class="groupe">Loudblast</a>), <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> s'oriente plutôt vers une atmosphère plus Rock, moins rentre dedans. Alors quand la bio parle de <a href="https://www.metalorgie.com/groupe/Tool" class="groupe">Tool</a>, <a href="https://www.metalorgie.com/groupe/Sigur-Ros" class="groupe">Sigur Ros</a> ou&nbsp;<strong class="groupe">King Crimson</strong>, on tend un peu plus l'oreille, histoire de voir si ces mots ne sont là que pour attiser la curiosité ou si <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> s'en approche vraiment.<br>
Dans un premier temps, <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> tient en effet plus du <a href="https://www.metalorgie.com/groupe/Tool" class="groupe">Tool</a> ou <a href="https://www.metalorgie.com/groupe/Steven-Wilson" class="groupe">Steven Wilson</a> (<a href="https://www.metalorgie.com/groupe/Porcupine-Tree" class="groupe">Porcupine Tree</a>) que des 2 autres nommés : Même manière d'orchestrer les compos, chant très proche, avec quelques passages ou le timbre vocal essaie sans doute de se calquer sur Keenan. Il n'y a rien a redire, <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> assume parfaitement l'une de ses sources d'inspiration et s'empare de la poésie de l'autre. Cela donne lieu à des titres prenants ("The Orbiter", "Across The Line") mais aussi à d'autres instants plus maladroits (le justement trop <a href="https://www.metalorgie.com/groupe/Tool" class="groupe">Tool</a>ien "Out Of Reach"). Car en se lançant dans un album, très agréable globalement mais trop inspiré des compositeurs de&nbsp;<span class="album">10.000 Days</span>, <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> laisse cette amère sensation d'inachevé dans les oreilles. <br>
En effet, malgré toute la meilleure volonté du monde, <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> peine à effleurer Tool et même si l'on retrouve certaines sonorités proches, quelques agencements hérités des américains, il manque cette touche de folie, ces notes qui virevoltent pour créer une alchimie. Oui, <a href="https://www.metalorgie.com/groupe/Lizzard" class="groupe">Lizzard</a> est un bon groupe, qui s'en sort très bien, mais la richesse d'un <a href="https://www.metalorgie.com/groupe/Tool" class="groupe">Tool</a> n'est qu'apparente. <br>
Pour la partie <a href="https://www.metalorgie.com/groupe/Sigur-Ros" class="groupe">Sigur Ros</a>, j'ai beaucoup plus de mal à trouver le rapprochement, sans y mettre de mauvaise volonté. Il en va de même pour&nbsp;<strong class="groupe">King Crimson</strong>, dont la partie purement Prog est globalement absente ici.<br><br><span class="album">Out Of Reach</span>&nbsp;est un bon album, de ceux qui permettent de donner envie de jeter une oreille sur la suite. Les fans de <a href="https://www.metalorgie.com/groupe/Tool" class="groupe">Tool</a> ou <a href="https://www.metalorgie.com/groupe/Steven-Wilson" class="groupe">Steven Wilson</a> y trouveront sans grande difficulté leur compte, notamment sur certains titres comme "The Orbiter", mais attendront peut être un peu plus la prochaine fois.</p>
					<div id="author-chronique-4589" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Euka" rel="author" class="fn">Euka</a> 					</div>
																<strong>A écouter :</strong> Loose Ends																<div class="complement">
							<iframe src="https://embed.spotify.com/?uri=spotify:album:04MVC0bHXd7qyvYcBh4w53" width="300" height="80" frameborder="0" allowtransparency="true"></iframe>						</div>
									</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=3897" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=3897" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=3897" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Lizzard" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Lizzard</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Rock / Metal Progressif<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Metal" rel="tag">Metal</a> - 					<a href="https://www.metalorgie.com/tags/Progressif" rel="tag">Progressif</a> - 					<a href="https://www.metalorgie.com/tags/Rock" rel="tag">Rock</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/France">France</a><br><span class="separator_bold"></span>
	
                                        <strong>Site Officiel :</strong>
                <a href="http://www.lizzard.fr/">lizzard.fr</a>
                        <br><span class="separator_bold"></span>
                                                <strong>Facebook :</strong>
                <a href="https://www.facebook.com/lizzardmusic?fref=ts"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Lizzard/amateurs">3 amateurs</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FLizzard&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Lizzard/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Lizzard/29128_Shift" id="alb-29128" title="Shift">
			<img src="https://www.metalorgie.com/alb_thumb/1/Lizzard_2018_Shift_thumb.jpg" width="160" height="160" alt="Shift"  class="album_img">
		</a>
		<div id="alb-29128-info">
			<a href="https://www.metalorgie.com/groupe/Lizzard/29128_Shift">Shift</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2014</strong><br>
				<a href="https://www.metalorgie.com/groupe/Lizzard/22838_Majestic" id="alb-22838" title="Majestic">
			<img src="https://www.metalorgie.com/alb_thumb/1/Lizzard_2014_Majestic_thumb.jpg" width="160" height="160" alt="Majestic"  class="album_img">
		</a>
		<div id="alb-22838-info">
			<a href="https://www.metalorgie.com/groupe/Lizzard/22838_Majestic">Majestic</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2012</strong><br>
				<a href="https://www.metalorgie.com/groupe/Lizzard/19523_Out-Of-Reach" id="alb-19523" title="Out Of Reach">
			<img src="https://www.metalorgie.com/alb_thumb/Lizzard_2013_OutofReach_cover.jpg" width="160" height="160" alt="Out Of Reach"  class="album_img">
		</a>
		<div id="alb-19523-info">
			<a href="https://www.metalorgie.com/groupe/Lizzard/19523_Out-Of-Reach">Out Of Reach</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2008</strong><br>
				<a href="https://www.metalorgie.com/groupe/Lizzard/19525_Venus" id="alb-19525" title="Venus">
			<img src="https://www.metalorgie.com/alb_thumb/Lizzard_2008_Venus_cover.jpg" width="160" height="160" alt="Venus"  class="album_img">
		</a>
		<div id="alb-19525-info">
			<a href="https://www.metalorgie.com/groupe/Lizzard/19525_Venus">Venus</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2006</strong><br>
				<a href="https://www.metalorgie.com/groupe/Lizzard/19524_La-Criee" id="alb-19524" title="La Criée">
			<img src="https://www.metalorgie.com/alb_thumb/Lizzard_2006_LaCriee_cover.jpg" width="160" height="160" alt="La Criée"  class="album_img">
		</a>
		<div id="alb-19524-info">
			<a href="https://www.metalorgie.com/groupe/Lizzard/19524_La-Criee">La Criée</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="https://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
