<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Litovsk : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Litovsk" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Litovsk" >
<meta name="description" content="Litovsk : Groupe de Brest composé de membres officiant également dans&amp;nbsp;Syndrome 81,&amp;nbsp;Bakounine,&amp;nbsp;Bronco Libre, Litovsk est actif depuis 2014 date à laquelle sort la première" >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Litovsk">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Litovsk">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Litovsk">
                        	    <meta property="twitter:title" content="Litovsk">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Litovsk.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Litovsk.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Litovsk.jpg">
                        	    <meta property="twitter:description" content="Groupe de Brest composé de membres officiant également dans&nbsp;Syndrome 81,&nbsp;Bakounine,&nbsp;Bronco Libre, Litovsk est actif depuis 2014 date à laquelle sort la première">
                        	    <meta property="og:description" content="Groupe de Brest composé de membres officiant également dans&nbsp;Syndrome 81,&nbsp;Bakounine,&nbsp;Bronco Libre, Litovsk est actif depuis 2014 date à laquelle sort la première">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Litovsk');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Litovsk']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Litovsk</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Litovsk">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Litovsk/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Litovsk/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Litovsk/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Litovsk/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Litovsk/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Litovsk/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Litovsk/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Litovsk" id="chro-6523">
			<img src="https://www.metalorgie.com/alb_thumb/3/Litovsk_2018_ST_thumb.jpg" width="160" height="160" alt="Pochette Dispossessed" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Litovsk">Litovsk</a>
			<a href="https://www.metalorgie.com/groupe/Litovsk/30849_Dispossessed" class="tip-box-album">Dispossessed</a>
			<span class="tip-box-tag">Post Punk</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Cult-Leader" id="chro-6506">
			<img src="https://www.metalorgie.com/alb_thumb/d/CultLeader_2018_APatientMan_thumb.jpeg" width="160" height="160" alt="Pochette A Patient Man" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Cult-Leader">Cult Leader</a>
			<a href="https://www.metalorgie.com/groupe/Cult-Leader/30496_A-Patient-Man" class="tip-box-album">A Patient Man</a>
			<span class="tip-box-tag">Chaotic Hardcore / Post-Hardcore / Noise / Death</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Daughters" id="chro-6486">
				<img src="https://www.metalorgie.com/alb_thumb/f/Daughters_2018_YouWontGetWhatYouWant_thumb.jpg" width="77" height="77" alt="Pochette You Won't Get What You Want" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Daughters">Daughters!</a>
				<a href="https://www.metalorgie.com/groupe/Daughters/30334_You-Won-t-Get-What-You-Want" class="tip-box-album">You Won't Get What You Want</a>
				<span class="tip-box-tag">Noise / Grindcore</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Gillian-Carter" id="chro-6483">
				<img src="https://www.metalorgie.com/alb_thumb/6/GillianCarter_2018_ThisEarthShapedTomb_thumb.jpg" width="77" height="77" alt="Pochette .​.​.​This Earth Shaped Tomb" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Gillian-Carter">Gillian Carter</a>
				<a href="https://www.metalorgie.com/groupe/Gillian-Carter/30803_This-Earth-Shaped-Tomb" class="tip-box-album">.​.​.​This Earth Shaped Tomb</a>
				<span class="tip-box-tag">Screamo de Floride</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Tristan-Tzara" id="chro-6516">
			<img src="https://www.metalorgie.com/alb_thumb/3/TristanTzara_2014_Discography_thumb.jpeg" width="160" height="160" alt="Pochette Discography" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Tristan-Tzara">Tristan Tzara</a>
			<a href="https://www.metalorgie.com/groupe/Tristan-Tzara/23075_Discography" class="tip-box-album">Discography</a>
			<span class="tip-box-tag">Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Monuments" id="chro-6507">
			<img src="https://www.metalorgie.com/alb_thumb/d/Monuments_2018_Phronesis_thumb.jpg" width="160" height="160" alt="Pochette Phronesis" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Monuments">Monuments</a>
			<a href="https://www.metalorgie.com/groupe/Monuments/30125_Phronesis" class="tip-box-album">Phronesis</a>
			<span class="tip-box-tag">Math Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Sarah-Longfield" id="chro-6521">
			<img src="https://www.metalorgie.com/alb_thumb/4/SarahLongfield_2018_Disparity_thumb.jpg" width="160" height="160" alt="Pochette Disparity" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Sarah-Longfield">Sarah Longfield</a>
			<a href="https://www.metalorgie.com/groupe/Sarah-Longfield/30997_Disparity" class="tip-box-album">Disparity</a>
			<span class="tip-box-tag">Djent Prog Ambiant</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Nanowar-Of-Steel" id="chro-6522">
			<img src="https://www.metalorgie.com/alb_thumb/a/NanowarOfSteel_2018_StairwayToValhalla_thumb.jpg" width="160" height="160" alt="Pochette Stairway To Valhalla" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Nanowar-Of-Steel">Nanowar Of Steel</a>
			<a href="https://www.metalorgie.com/groupe/Nanowar-Of-Steel/30959_Stairway-To-Valhalla" class="tip-box-album">Stairway To Valhalla</a>
			<span class="tip-box-tag">Heavy / Power Metal parodique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Taphos" id="chro-6519">
			<img src="https://www.metalorgie.com/alb_thumb/9/Taphos_2018_ComeEtherealSomberness_thumb.jpg" width="160" height="160" alt="Pochette Come Ethereal Somberness" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Taphos">Taphos</a>
			<a href="https://www.metalorgie.com/groupe/Taphos/30374_Come-Ethereal-Somberness" class="tip-box-album">Come Ethereal Somberness</a>
			<span class="tip-box-tag">Death Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Canine" id="chro-6515">
			<img src="https://www.metalorgie.com/alb_thumb/8/Canine_2017_Boilingdropsinanicecoldocean_thumb.jpg" width="160" height="160" alt="Pochette Boiling drops in an ice​-​cold ocean" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Canine">Canine</a>
			<a href="https://www.metalorgie.com/groupe/Canine/30662_Boiling-drops-in-an-ice-cold-ocean" class="tip-box-album">Boiling drops in an ice​-​cold ocean</a>
			<span class="tip-box-tag">Post Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Tomb-Mold" id="chro-6517">
				<img src="https://www.metalorgie.com/alb_thumb/0/TombMold_2018_CeruleanSalvation_thumb.jpg" width="77" height="77" alt="Pochette Cerulean Salvation" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Tomb-Mold">Tomb Mold</a>
				<a href="https://www.metalorgie.com/groupe/Tomb-Mold/31000_Cerulean-Salvation" class="tip-box-album">Cerulean Salvation</a>
				<span class="tip-box-tag">Death Metal</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Mindforce" id="chro-6514">
				<img src="https://www.metalorgie.com/alb_thumb/1/Mindforce_2018_Excalibur_thumb.jpg" width="77" height="77" alt="Pochette Excalibur" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Mindforce">Mindforce</a>
				<a href="https://www.metalorgie.com/groupe/Mindforce/30988_Excalibur" class="tip-box-album">Excalibur</a>
				<span class="tip-box-tag">Thrash Hardcore</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Displaced" id="chro-6512">
			<img src="https://www.metalorgie.com/alb_thumb/1/Displaced_2018_st_thumb.jpg" width="160" height="160" alt="Pochette s/t" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Displaced">Displaced</a>
			<a href="https://www.metalorgie.com/groupe/Displaced/30976_s-t" class="tip-box-album">s/t</a>
			<span class="tip-box-tag">crust/d-beat</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 21/12/2018 : <a href="https://www.metalorgie.com/news/138875_Chronique-et-Album-du-Moment-avec-Dispossessed-de-Litovsk-Peut-etre-moins-de-nostalgie-que-de" rel="bookmark">Chronique et Album du Moment avec&nbsp;Dispossessed&nbsp;de Litovsk : "Peut-être moins de nostalgie que de résignation dans le deuxième album de...</a></li>
		<li class="item">- 27/10/2018 : <a href="https://www.metalorgie.com/news/137731_Le-prochain-lp-de-Litovsk-punk-Brest-est-en-ecoute-chez-Symphony-of-Destruction" rel="bookmark">Le prochain lp de Litovsk (punk, Brest) est en écoute chez Symphony of Destruction.</a></li>
		</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Litovsk"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Litovsk</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Litovsk.jpg"  title="Photo de Litovsk" alt="Litovsk" class="groupe_img fleft" style="margin-right:10px; margin-bottom:10px; max-width:459px;">
										<p>	
						Groupe de Brest composé de membres officiant également dans&nbsp;<strong class="groupe">Syndrome 81</strong>,&nbsp;<strong class="groupe">Bakounine</strong>,&nbsp;<strong class="groupe">Bronco Libre</strong>, <strong>Litovsk </strong>est actif depuis 2014 date à laquelle sort la première démo. Suivent un split et un album. Le prochain est attendu pour novembre 2018.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6523"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6523" class="middle">
			<div class="brd">
			<div id="texte-chronique-6523">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Litovsk/30849_Dispossessed">
						<img src="https://www.metalorgie.com//alb_thumb/3/Litovsk_2018_ST_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Litovsk :  Dispossessed"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">16</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Fragone"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Litovsk/30849_Dispossessed">0 commentaire</a><br>
										<span class="separator"></span>
											<a href="https://www.metalorgie.com/metal/chroniques/moment">
							<img src="https://www.metalorgie.com//_css/v4/images/award.png" alt="logo album du moment" title="A &eacute;t&eacute; album du moment">
						</a>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Litovsk+Dispossessed&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Litovsk/30849_Dispossessed">Dispossessed</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2018</a> )</h3>
								<div id="chronique-text-6523">
					<p>Peut-être moins de nostalgie que de résignation dans le deuxième album de <strong>Litovsk</strong>. L'impression que pas mal d'espoirs et d'attentes se sont envolées au cours des années, anéantis dans l'obscurité des impasses et des voies de garage. Mais comme c'est souvent le cas, un voile pudique a été mis sur tout ça et la vie a continué.&nbsp;<br><br><span style="text-decoration: underline;">Dispossessed</span> est un incroyable concentré dépressif, porté par deux chants monocorde tantôt en anglais, en français et même en flamand, qui viennent se poser sur des rythmiques catchy as fuck, rappelant de près <a href="https://www.metalorgie.com/groupe/The-Cure" class="groupe">The Cure</a> comme de loin&nbsp;<strong class="groupe">Gang Of Four</strong>, culminant sur les excellents "Ce Qui Ne Fut Pas" et "Dode Postindustriële Atmosfeer". Et même lorsque le tempo retombe ("Le rêve pavillonnaire" ou "De Toekomst Is Van Ons"), les compos font preuve d'assez d'inspiration pour compenser le manque de jus.<br><br>Un peu plus affirmé que le premier album, <span style="text-decoration: underline;">Dispossessed </span>est véritablement la bonne surprise de cette rentrée. Oubliez ce qu'on vous a déjà dit sur le revival post-punk, <strong>Litovsk </strong>est la preuve qu'on peut encore en faire clairement quelque chose sans tomber dans la caricature.&nbsp;</p>
					<div id="author-chronique-6523" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Fragone" rel="author" class="fn">Fragone</a> 					</div>
																<strong>A écouter :</strong> Ce qui ne fut pas, Dode Postindustriële Atmosfeer, Dispossessed														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5470" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5470" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5470" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Litovsk" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Litovsk</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Post Punk<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Post-Punk" rel="tag">Post-Punk</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/France">France</a><br><span class="separator_bold"></span>
	
                                        <strong>Site Officiel :</strong>
                <a href="http://litovsk.fr/">litovsk.fr</a>
                        <br><span class="separator_bold"></span>
                        

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Litovsk/amateurs">0 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FLitovsk&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Litovsk/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Litovsk/30849_Dispossessed" id="alb-30849" title="Dispossessed">
			<img src="https://www.metalorgie.com/alb_thumb/3/Litovsk_2018_ST_thumb.jpg" width="160" height="160" alt="Dispossessed"  class="album_img">
		</a>
		<div id="alb-30849-info">
			<a href="https://www.metalorgie.com/groupe/Litovsk/30849_Dispossessed">Dispossessed</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2016</strong><br>
				<a href="https://www.metalorgie.com/groupe/Litovsk/30809_s-t" id="alb-30809" title="s/t">
			<img src="https://www.metalorgie.com/alb_thumb/3/Litovsk_2016_st_thumb.jpg" width="160" height="160" alt="s/t"  class="album_img">
		</a>
		<div id="alb-30809-info">
			<a href="https://www.metalorgie.com/groupe/Litovsk/30809_s-t">s/t</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2015</strong><br>
				<a href="https://www.metalorgie.com/groupe/Litovsk/30810_Split-w-Syndrome-81" id="alb-30810" title="Split w/ Syndrome 81">
			<img src="https://www.metalorgie.com/alb_thumb/3/Litovsk_2015_SplitwSyndrome81_thumb.jpg" width="160" height="160" alt="Split w/ Syndrome 81"  class="album_img">
		</a>
		<div id="alb-30810-info">
			<a href="https://www.metalorgie.com/groupe/Litovsk/30810_Split-w-Syndrome-81">Split w/ Syndrome 81</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2014</strong><br>
				<a href="https://www.metalorgie.com/groupe/Litovsk/30811_Demo" id="alb-30811" title="Demo">
			<img src="https://www.metalorgie.com/alb_thumb/3/Litovsk_2014_Demo_thumb.jpg" width="160" height="160" alt="Demo"  class="album_img">
		</a>
		<div id="alb-30811-info">
			<a href="https://www.metalorgie.com/groupe/Litovsk/30811_Demo">Demo</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
