<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Kruelty : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/responsiv.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Kruelty" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Kruelty" >
<meta name="description" content="Kruelty : Formation de metal extrême originaire de Tokyo au Japon. Actif depuis 2017, Kruelty propose une musique agressive, mêlant Hardcore Beatdown à des influences Death et Doom Metal." >
<meta name="robots" content="index, follow" >    <script src="https://use.fontawesome.com/d8960d3f6d.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Kruelty">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Kruelty">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Kruelty">
                        	    <meta property="twitter:title" content="Kruelty">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Kruelty.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Kruelty.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Kruelty.jpg">
                        	    <meta property="twitter:description" content="Formation de metal extrême originaire de Tokyo au Japon. Actif depuis 2017, Kruelty propose une musique agressive, mêlant Hardcore Beatdown à des influences Death et Doom Metal.">
                        	    <meta property="og:description" content="Formation de metal extrême originaire de Tokyo au Japon. Actif depuis 2017, Kruelty propose une musique agressive, mêlant Hardcore Beatdown à des influences Death et Doom Metal.">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Kruelty');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Kruelty']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
    <!-- Responsif -->
    <label for="drop" class="toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></label>
    <input type="checkbox" id="drop" />
    <!-- End Responsif -->
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Kruelty</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Kruelty">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Kruelty/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Kruelty/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Kruelty/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Kruelty/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Kruelty/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Kruelty/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Kruelty/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/L-Effondras" id="chro-6975">
			<img src="https://www.metalorgie.com/alb_thumb/f/LEffondras_2021_Anabasis_thumb.jpg" width="160" height="160" alt="Pochette Anabasis" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/L-Effondras">L'Effondras</a>
			<a href="https://www.metalorgie.com/groupe/L-Effondras/33652_Anabasis" class="tip-box-album">Anabasis</a>
			<span class="tip-box-tag">Rock / Blues / Post-Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Capra" id="chro-6969">
			<img src="https://www.metalorgie.com/alb_thumb/0/Capra_2021_InTransmission_thumb.jpg" width="160" height="160" alt="Pochette In Transmission" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Capra">Capra</a>
			<a href="https://www.metalorgie.com/groupe/Capra/33646_In-Transmission" class="tip-box-album">In Transmission</a>
			<span class="tip-box-tag">Hardcore / Punk / Metal / Crust</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Suffocate-for-Fuck-Sake" id="chro-6953">
				<img src="https://www.metalorgie.com/alb_thumb/7/SuffocateforFuckSake_2021_Fyra_thumb.jpeg" width="77" height="77" alt="Pochette Fyra" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Suffocate-for-Fuck-Sake">Suffocate for Fuck Sake</a>
				<a href="https://www.metalorgie.com/groupe/Suffocate-for-Fuck-Sake/33477_Fyra" class="tip-box-album">Fyra</a>
				<span class="tip-box-tag">Post Hardcore / Screamo / Spoken Word</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Slope" id="chro-6944">
				<img src="https://www.metalorgie.com/alb_thumb/f/Slope_2021_StreetHeat_thumb.jpg" width="77" height="77" alt="Pochette Street Heat" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Slope">Slope</a>
				<a href="https://www.metalorgie.com/groupe/Slope/33520_Street-Heat" class="tip-box-album">Street Heat</a>
				<span class="tip-box-tag">Fusion / Punk Hardcore / Funk / Metal</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Kruelty" id="chro-6989">
			<img src="https://www.metalorgie.com/alb_thumb/9/Kruelty_2020_ADyingTruth_thumb.jpg" width="160" height="160" alt="Pochette A Dying Truth" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Kruelty">Kruelty</a>
			<a href="https://www.metalorgie.com/groupe/Kruelty/33740_A-Dying-Truth" class="tip-box-album">A Dying Truth</a>
			<span class="tip-box-tag">Death Metal, Doom Metal, Hardcore Beatdown</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Ils" id="chro-6990">
			<img src="https://www.metalorgie.com/alb_thumb/2/Ils_2020_Curse_thumb.jpg" width="160" height="160" alt="Pochette Curse" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Ils">Ils</a>
			<a href="https://www.metalorgie.com/groupe/Ils/33702_Curse" class="tip-box-album">Curse</a>
			<span class="tip-box-tag">Noise Rock / Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Tenace" id="chro-6984">
			<img src="https://www.metalorgie.com/alb_thumb/7/Tenace_2021_DesMarquesSurNosMains_thumb.jpeg" width="160" height="160" alt="Pochette Des Marques Sur Nos Mains" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Tenace">Tenace</a>
			<a href="https://www.metalorgie.com/groupe/Tenace/33712_Des-Marques-Sur-Nos-Mains" class="tip-box-album">Des Marques Sur Nos Mains</a>
			<span class="tip-box-tag">Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Go-Ahead-and-Die" id="chro-6987">
			<img src="https://www.metalorgie.com/alb_thumb/a/GoAheadandDie_2021_GoAheadandDie_thumb.jpg" width="160" height="160" alt="Pochette Go Ahead And Die" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Go-Ahead-and-Die">Go Ahead And Die</a>
			<a href="https://www.metalorgie.com/groupe/Go-Ahead-and-Die/33731_Go-Ahead-And-Die" class="tip-box-album">Go Ahead And Die</a>
			<span class="tip-box-tag">Thrash / Death Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Fear-Factory" id="chro-6986">
			<img src="https://www.metalorgie.com/alb_thumb/a/FearFactory_2021_AggressionContinuum_thumb.jpg" width="160" height="160" alt="Pochette Aggression Continuum" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Fear-Factory">Fear Factory</a>
			<a href="https://www.metalorgie.com/groupe/Fear-Factory/33580_Aggression-Continuum" class="tip-box-album">Aggression Continuum</a>
			<span class="tip-box-tag">Indus Metal / Groove Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Red-Fang" id="chro-6988">
			<img src="https://www.metalorgie.com/alb_thumb/8/RedFang_2021_Arrows_thumb.jpg" width="160" height="160" alt="Pochette Arrows" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Red-Fang">Red Fang</a>
			<a href="https://www.metalorgie.com/groupe/Red-Fang/33552_Arrows" class="tip-box-album">Arrows</a>
			<span class="tip-box-tag">Stoner / Rock / Metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Tremor-Ama" id="chro-6985">
				<img src="https://www.metalorgie.com/alb_thumb/1/TremorAma_2021_Beneath_thumb.jpg" width="77" height="77" alt="Pochette Beneath" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Tremor-Ama">Tremor Ama</a>
				<a href="https://www.metalorgie.com/groupe/Tremor-Ama/33730_Beneath" class="tip-box-album">Beneath</a>
				<span class="tip-box-tag">Stoner / Doom / Sludge / Progressif</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Exhalants" id="chro-6981">
				<img src="https://www.metalorgie.com/alb_thumb/f/Exhalants_2020_Atonement_thumb.jpg" width="77" height="77" alt="Pochette Atonement" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Exhalants">Exhalants</a>
				<a href="https://www.metalorgie.com/groupe/Exhalants/33698_Atonement" class="tip-box-album">Atonement</a>
				<span class="tip-box-tag">Noise Rock / Hardcore</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Human-Meat" id="chro-6974">
			<img src="https://www.metalorgie.com/alb_thumb/c/HumanMeat_2021_Purpose_thumb.jpeg" width="160" height="160" alt="Pochette Purpose" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Human-Meat">Human Meat</a>
			<a href="https://www.metalorgie.com/groupe/Human-Meat/33669_Purpose" class="tip-box-album">Purpose</a>
			<span class="tip-box-tag">Grindcore</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 11/07/2021 : <a href="https://www.metalorgie.com/news/156271_Chronique-de-A-Dying-Truth-de-Kruelty-Un-tourbillon-de-tout-ce-qu-rsquo-on-peut-trouver-de-plus" rel="bookmark">Chronique de&nbsp;A Dying Truth&nbsp;de Kruelty : "Un tourbillon de tout ce qu’on peut trouver de plus puissant et groovy [...]"</a></li>
		</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Kruelty"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Kruelty</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Kruelty.jpg"  title="Photo de Kruelty" alt="Kruelty" class="groupe_img fleft" style="">
										<p>	
						Formation de metal extrême originaire de Tokyo au Japon. Actif depuis 2017, Kruelty propose une musique agressive, mêlant Hardcore Beatdown à des influences Death et Doom Metal.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6989"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6989" class="middle">
			<div class="brd">
			<div id="texte-chronique-6989">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Kruelty/33740_A-Dying-Truth">
						<img src="https://www.metalorgie.com//alb_thumb/9/Kruelty_2020_ADyingTruth_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Kruelty :  A Dying Truth"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">16</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="captainhowdy"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Kruelty/33740_A-Dying-Truth">0 commentaire</a><br>
										<span class="separator"></span>
														</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Kruelty/33740_A-Dying-Truth">A Dying Truth</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees?annee=2020">2020</a> )</h3>
								<div id="chronique-text-6989">
					<p><p class="MsoNormal"><a href="https://www.metalorgie.com/groupe/Kruelty" class="groupe">Kruelty</a> est une formation japonaise qui n’a jamais fait dans
la dentelle. D’une orientation artistique d’abord tournée vers un Hardcore Beatdown
ultra lourd, le groupe accorde une place beaucoup plus importante aux
influences Death metal et Doom metal. Leur premier album, A Dying Truth, sorti
en mars 2020 chez Profound Lore Records, est la quintessence de ce que le
groupe a pu produire alors. Un tourbillon de tout ce qu’on peut trouver de plus
puissant et groovy, réunissant le meilleur de chaque influence en huit titres,
pour un total de quarante minutes. <o:p></o:p></p>

<p class="MsoNormal">Véritable parpaing, A Dying Truth propose une atmosphère
lourde, appuyée par une composition qui prend son temps comme il faut. La
majorité des titres, à l’exception du deuxième, «&nbsp;Definition&nbsp;»,
atteint facilement les cinq minutes. L’ambiance est donc écrasante, balourde,
se développe au fur et à mesure de manière pachydermique. «&nbsp;Introduction
to…&nbsp;», le morceau introduisant l’album (comme son nom l’indique), pose les
bases d’un voyage intense au sein de la scène underground du pays du soleil
levant à travers ses six minutes de long.<o:p></o:p></p>

<p class="MsoNormal">A l’instar des ricains de <a href="https://www.metalorgie.com/groupe/Xibalba" class="groupe">Xibalba</a>, la musique y est extrême,
caverneuse, mêlant un son Death/Doom à une attitude Hardcore Beatdown fâchée et
agressive. Attitude que l’on retrouve également dans l’esthétique du groupe, le
clip du titre «&nbsp;Ancient Words&nbsp;» montrant les membres du groupes
cagoulés sous la capuche de hoodies bien larges, arborant les logos de groupes
comme&nbsp;<strong class="groupe">Nihilist</strong>&nbsp;ou&nbsp;<strong class="groupe">Dehumanized</strong>, influences que l’on ressent dans les
compositions du groupe. Le chant guttural rappelle celui de formations Death Metal
de renom comme <a href="https://www.metalorgie.com/groupe/Incantation" class="groupe">Incantation</a> ou encore&nbsp;<strong class="groupe">Sinister</strong>. Il oscille alors entre riffs de
bûcheron aux allures Sludge et breakdowns surpuissants, le tout rythmé par une
caisse claire au son sec, impactant. Les japonais ont un panel d’influences
varié, allant de groupes comme <a href="https://www.metalorgie.com/groupe/Asphyx" class="groupe">Asphyx</a> ou <a href="https://www.metalorgie.com/groupe/Entombed" class="groupe">Entombed</a> à des formations Hardcore
Beatdown japonais comme&nbsp;<strong class="groupe">Denied</strong>&nbsp;ou&nbsp;<strong class="groupe">Second to None</strong>. Les sonorités doomesques se
font tellement ressentir que parler de Deathcore ici ne serait pas assez
représentatif de la musique du groupe. En exemple, le morceau
«&nbsp;Darkside&nbsp;» illustre bien cette sensation par une basse lente, à la résonance
profonde.<o:p></o:p></p>

<p class="MsoNormal">Le pit étant l’essence même de la musique du groupe, on
retrouve chez Kruelty cette volonté d’incorporer un groove omniprésent dans les
compositions, donnant alors ce côté parfois dansant à la musique, pourtant très
brutale et terne. Cela rend finalement le projet assez accessible d’un point de
vue musical, le groupe japonais préférant mettre de côté la technicité pour
privilégier le côté «&nbsp;senti&nbsp;» de leur œuvre, sans pour autant tomber
dans les standards de groupes Hardcore Beatdown un peu bas du front, donnant un
goût de «&nbsp;reviens-y&nbsp;» à la fin de l’écoute.<o:p></o:p></p>

<p class="MsoNormal">Avis aux amateurs de sensations fortes, la claque sonore est
réelle. Vraie démonstration de lourdeur et de violence, Kruelty réussit le pari
d’allier la brutalité avec des efforts de compositions intelligents, sans
jamais tomber dans le cliché. A Dying Truth est un album réussi qui plaira aux
amoureux d’expériences sonores extrêmes.<o:p></o:p></p></p>
					<div id="author-chronique-6989" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/captainhowdy" rel="author" class="fn">captainhowdy</a> 					</div>
																			</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5867" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5867" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5867" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Kruelty" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Kruelty</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Death Metal, Doom Metal, Hardcore Beatdown<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Brutal-Death-Metal" rel="tag">Brutal Death Metal</a> - 					<a href="https://www.metalorgie.com/tags/Death-Metal" rel="tag">Death Metal</a> - 					<a href="https://www.metalorgie.com/tags/Doom-Metal" rel="tag">Doom Metal</a> - 					<a href="https://www.metalorgie.com/tags/Hardcore" rel="tag">Hardcore</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/Japon">Japon</a><br><span class="separator_bold"></span>
	
                                        <strong>Site Officiel :</strong>
                <a href="https://www.kruelty666.com/">https://www.kruelty666.com</a>
                        <br><span class="separator_bold"></span>
                        

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Kruelty/amateurs">0 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FKruelty&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Kruelty/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2020</strong><br>
				<a href="https://www.metalorgie.com/groupe/Kruelty/33740_A-Dying-Truth" id="alb-33740" title="A Dying Truth">
			<img src="https://www.metalorgie.com/alb_thumb/9/Kruelty_2020_ADyingTruth_thumb.jpg" width="160" height="160" alt="A Dying Truth"  class="album_img">
		</a>
		<div id="alb-33740-info">
			<a href="https://www.metalorgie.com/groupe/Kruelty/33740_A-Dying-Truth">A Dying Truth</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
