<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Gros Enfant Mort : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/responsiv.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Gros Enfant Mort" >
<meta name="description" content="One-Man Band de Screamo. Biographie, chroniques et infos sur Gros Enfant Mort (Screamo, France)" >
<meta name="robots" content="index, follow" >    <script src="https://use.fontawesome.com/d8960d3f6d.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Gros Enfant Mort">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Gros-Enfant-Mort">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Gros-Enfant-Mort">
                        	    <meta property="twitter:title" content="Gros Enfant Mort">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/GrosEnfantMort.jpeg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/GrosEnfantMort.jpeg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/GrosEnfantMort.jpeg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Gros Enfant Mort (Screamo)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Gros Enfant Mort (Screamo)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Gros-Enfant-Mort');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Gros-Enfant-Mort']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
    <!-- Responsif -->
    <label for="drop" class="toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></label>
    <input type="checkbox" id="drop" />
    <!-- End Responsif -->
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Gros Enfant Mort</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Birds-In-Row" id="chro-7152">
			<img src="https://www.metalorgie.com/alb_thumb/e/BirdsInRow_2022_GrisKlein_thumb.jpeg" width="160" height="160" alt="Pochette Gris Klein" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Birds-In-Row">Birds In Row</a>
			<a href="https://www.metalorgie.com/groupe/Birds-In-Row/34750_Gris-Klein" class="tip-box-album">Gris Klein</a>
			<span class="tip-box-tag">Rockin' Hardcore / Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Chat-Pile" id="chro-7151">
			<img src="https://www.metalorgie.com/alb_thumb/1/ChatPile_2022_GodsCountry_thumb.jpg" width="160" height="160" alt="Pochette God's Country" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Chat-Pile">Chat Pile</a>
			<a href="https://www.metalorgie.com/groupe/Chat-Pile/34904_God-s-Country" class="tip-box-album">God's Country</a>
			<span class="tip-box-tag">Noise Rock / Sludge / Indus / Post-Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Piri-Reis" id="chro-7122">
				<img src="https://www.metalorgie.com/alb_thumb/7/PiriReis_2020_Ritma_thumb.jpg" width="77" height="77" alt="Pochette Ritma" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Piri-Reis">Piri Reis</a>
				<a href="https://www.metalorgie.com/groupe/Piri-Reis/32956_Ritma" class="tip-box-album">Ritma</a>
				<span class="tip-box-tag">Screamo / Emoviolence</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Fatima" id="chro-7107">
				<img src="https://www.metalorgie.com/alb_thumb/2/Fatima_2022_Fossil_thumb.jpg" width="77" height="77" alt="Pochette Fossil" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Fatima">Fatima</a>
				<a href="https://www.metalorgie.com/groupe/Fatima/34580_Fossil" class="tip-box-album">Fossil</a>
				<span class="tip-box-tag">Doom Metal / Grunge / Stoner</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort" id="chro-7147">
			<img src="https://www.metalorgie.com/alb_thumb/6/GrosEnfantMort_2022_LaBanaliteduMal_thumb.jpeg" width="160" height="160" alt="Pochette La Banalité du Mal" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort">Gros Enfant Mort</a>
			<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/34882_La-Banalite-du-Mal" class="tip-box-album">La Banalité du Mal</a>
			<span class="tip-box-tag">Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Katatonia" id="chro-7160">
			<img src="https://www.metalorgie.com/alb_thumb/8/Katatonia_2020_CityBurials_thumb.jpg" width="160" height="160" alt="Pochette City Burials" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Katatonia">Katatonia</a>
			<a href="https://www.metalorgie.com/groupe/Katatonia/32341_City-Burials" class="tip-box-album">City Burials</a>
			<span class="tip-box-tag">Doom Death Metal / Rock Atmosphérique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Conjurer" id="chro-7161">
			<img src="https://www.metalorgie.com/alb_thumb/5/Conjurer_2022_Pathos_thumb.jpg" width="160" height="160" alt="Pochette Pathos" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Conjurer">Conjurer</a>
			<a href="https://www.metalorgie.com/groupe/Conjurer/34981_Pathos" class="tip-box-album">Pathos</a>
			<span class="tip-box-tag">Post-Sludge</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Solstice-Rider" id="chro-7159">
			<img src="https://www.metalorgie.com/alb_thumb/a/SolsticeRider_2021_SufferToGlory_thumb.jpg" width="160" height="160" alt="Pochette Suffer To Glory" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Solstice-Rider">Solstice Rider</a>
			<a href="https://www.metalorgie.com/groupe/Solstice-Rider/34967_Suffer-To-Glory" class="tip-box-album">Suffer To Glory</a>
			<span class="tip-box-tag">Death Metal Mélodique / Power Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Within-Temptation" id="chro-7157">
			<img src="https://www.metalorgie.com/alb_thumb/f/WithinTemptation_2018_Resist_thumb.jpg" width="160" height="160" alt="Pochette Resist" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Within-Temptation">Within Temptation</a>
			<a href="https://www.metalorgie.com/groupe/Within-Temptation/30828_Resist" class="tip-box-album">Resist</a>
			<span class="tip-box-tag">Metal Symphonique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Inclination" id="chro-7136">
			<img src="https://www.metalorgie.com/alb_thumb/d/Inclination_2022_UnalteredPerspective_thumb.jpeg" width="160" height="160" alt="Pochette Unaltered Perspective" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Inclination">Inclination</a>
			<a href="https://www.metalorgie.com/groupe/Inclination/34813_Unaltered-Perspective" class="tip-box-album">Unaltered Perspective</a>
			<span class="tip-box-tag">Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/The-Halo-Effect" id="chro-7156">
				<img src="https://www.metalorgie.com/alb_thumb/f/TheHaloEffect_2022_DaysOfTheLost_thumb.jpg" width="77" height="77" alt="Pochette Days Of The Lost" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/The-Halo-Effect">The Halo Effect</a>
				<a href="https://www.metalorgie.com/groupe/The-Halo-Effect/34910_Days-Of-The-Lost" class="tip-box-album">Days Of The Lost</a>
				<span class="tip-box-tag">Death Metal Mélodique</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Cosse" id="chro-7155">
				<img src="https://www.metalorgie.com/alb_thumb/f/Cosse_2020_NothingBelongsToAnything_thumb.jpg" width="77" height="77" alt="Pochette Nothing Belongs To Anything" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Cosse">Cosse</a>
				<a href="https://www.metalorgie.com/groupe/Cosse/34934_Nothing-Belongs-To-Anything" class="tip-box-album">Nothing Belongs To Anything</a>
				<span class="tip-box-tag">Post-Rock / Noise</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Supermodel-Stitches" id="chro-7154">
			<img src="https://www.metalorgie.com/alb_thumb/f/SupermodelStitches_2022_Tension_thumb.png" width="160" height="160" alt="Pochette Tension" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Supermodel-Stitches">Supermodel Stitches</a>
			<a href="https://www.metalorgie.com/groupe/Supermodel-Stitches/34930_Tension" class="tip-box-album">Tension</a>
			<span class="tip-box-tag">Punk/Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 04/11/2022 : <a href="https://www.metalorgie.com/news/164736_Chronique-de-La-Banalite-du-Mal-de-Gros-Enfant-Mort-un-nouvel-EP-plus-poignant-que-le" rel="bookmark">Chronique de&nbsp;La Banalité du Mal&nbsp;de Gros Enfant Mort : "un nouvel EP plus poignant que le précédent, avec ce qu’il faut de parties...</a></li>
		<li class="item">- 04/11/2022 : <a href="https://www.metalorgie.com/news/164818_Les-sorties-du-jour-Encore-une-belle-fournee-sur-lequel-vous-lancez-vous-en-premier-Devin" rel="bookmark">Les sorties du jour ! Encore une belle fournée, sur lequel vous lancez-vous en premier ?- Devin Townsend (Prog Metal, Canada)
 🎧
- Voïvod...</a></li>
		<li class="item">- 12/10/2022 : <a href="https://www.metalorgie.com/news/164363_L-Epilogue-de-la-Jeunesse-est-le-nouveau-morceau-devoile-par-Gros-Enfant-Mort-Screamo" rel="bookmark">"L'Epilogue de la Jeunesse" est le nouveau morceau dévoilé par&nbsp;Gros Enfant Mort&nbsp;(Screamo).</a></li>
		<li class="item">- 05/09/2022 : <a href="https://www.metalorgie.com/news/163780_17-10-est-le-premier-extrait-de-La-Banalite-du-Mal-le-prochain-opus-de-Gros-Enfant-Mort" rel="bookmark">"17/10" est le premier extrait de&nbsp;La Banalité du Mal, le prochain opus de Gros Enfant Mort, prévu pour le 4 novembre. Il s'écoute ici.</a></li>
		</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Gros Enfant Mort</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/GrosEnfantMort.jpeg"  title="Photo de Gros Enfant Mort" alt="Gros Enfant Mort" class="groupe_img fleft" style="">
										<p>	
						Projet solo originaire de Poitiers, <a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort" class="groupe">Gros Enfant Mort</a> oscille entre Screamo et Post Hardcore. Un premier album éponyme sort en 2019, tandis que l'artiste s'adjoint les services d'autres musiciens pour effectuer quelques dates. Il faut attendre 2022 pour voir poindre&nbsp;<span class="album">La Banalité du Mal</span>, son second album.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="7147"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-7147" class="middle">
			<div class="brd">
			<div id="texte-chronique-7147">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/34882_La-Banalite-du-Mal">
						<img src="https://www.metalorgie.com//alb_thumb/6/GrosEnfantMort_2022_LaBanaliteduMal_thumb.jpeg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Gros Enfant Mort :  La Banalité du Mal"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">15</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Euka"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/34882_La-Banalite-du-Mal">0 commentaire</a><br>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Gros+Enfant+Mort+La+Banalit%C3%A9+du+Mal&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/34882_La-Banalite-du-Mal">La Banalité du Mal</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2022</a> )</h3>
								<div id="chronique-text-7147">
					<p>La France a sans nul doute continué de cultiver ce terrain fertile du Screamo, qui alterne entre périodes calmes et effervescence, au travers des fluctuations de combo du genre en son sein. Cela fait quelques années que nous ne sommes, à mon sens, plus en période de disette, tant par la multitude de sorties mais aussi les différents patronymes que l’on voit apparaitre et s’éteindre. <br>
Je ne me ferai jamais à ce nom. <a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort" class="groupe">Gros Enfant Mort</a>. Je ne sais si ce patronyme est une référence, mais il fait plus sourire qu’autre chose au premier abord (et on peut s’attendre à le voir sur un groupe de Grind qu’un groupe de Screamo). Pour autant,&nbsp;<span class="album">La Banalité du Mal</span>&nbsp;est déjà le deuxième méfait du groupe (projet solo studio, et groupe au complet en live).
<br><br>
L’éponyme empruntait le pas de danse d’un <a href="https://www.metalorgie.com/groupe/Gameness" class="groupe">Gameness</a> ou <a href="https://www.metalorgie.com/groupe/Daitro" class="groupe">Daïtro</a>,&nbsp;<span class="album">La Banalité du Mal</span>&nbsp;prend les aspérités Post que l’on a vu fleurir («&nbsp;Sans objection ni conscience&nbsp;») et ses phrasés larmoyants (le sublime «&nbsp;Entre Quatre Murs&nbsp;»), rappelant parfois <a href="https://www.metalorgie.com/groupe/Yarostan" class="groupe">Yarostan</a> ou <a href="https://www.metalorgie.com/groupe/Constante" class="groupe">Constante</a>. 
Si l’on peut imaginer se faire renverser par la vague de cris de&nbsp;<span class="album">La Banalité du Mal</span>, on se retrouvera plutôt dans une houle jamais trop violente, la partie instrumentale tenant largement plus du côté posé que des envolées à 100 à l’heure du Screamo malgré certains passages un brin syncopés.
<br><br>
Les mots restent totalement intelligibles même lorsqu’ils se transforment en cri et se noient dans les instruments («&nbsp;Du rêve au ravin&nbsp;»), malgré quelques passages plus hasardeux (l’entrée en matière de «&nbsp;Retour vers le foutur&nbsp;»). Du Screamo, de très bonne facture, mais aussi une prod plus léchée que sur l’éponyme, notamment au travers du travail sur la voix (en termes de prod mais aussi d’émotions, notamment comparé à un «&nbsp;Egotropisme&nbsp;»).<br><br>

Pour les fans de Post / Screamo, <a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort" class="groupe">Gros Enfant Mort</a> offre un nouvel EP plus poignant que le précédent, avec ce qu’il faut de parties doucereuses et de passages larmoyants pour te donner envie d’écouter encore et toujours du Screamo.</p>
					<div id="author-chronique-7147" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Euka" rel="author" class="fn">Euka</a> 					</div>
																			</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=6006" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=6006" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=6006" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Gros-Enfant-Mort" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Gros Enfant Mort</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Screamo<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Screamo" rel="tag">Screamo</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/France">France</a><br><span class="separator_bold"></span>
	
                                        <strong>Facebook :</strong>
                <a href="https://www.facebook.com/Gros-Enfant-Mort-367818280511873/"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
                                                <strong>Bandcamp :</strong>
                <a href="https://grosenfantmort.bandcamp.com/"><img src="https://www.metalorgie.com//_css/v4/img/bandcamp.gif" alt=""Bandcamp logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/amateurs">0 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FGros-Enfant-Mort&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2022</strong><br>
				<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/34882_La-Banalite-du-Mal" id="alb-34882" title="La Banalité du Mal">
			<img src="https://www.metalorgie.com/alb_thumb/6/GrosEnfantMort_2022_LaBanaliteduMal_thumb.jpeg" width="160" height="160" alt="La Banalité du Mal"  class="album_img">
		</a>
		<div id="alb-34882-info">
			<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/34882_La-Banalite-du-Mal">La Banalité du Mal</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2019</strong><br>
				<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/34881_S-T" id="alb-34881" title="S/T">
			<img src="https://www.metalorgie.com/alb_thumb/6/GrosEnfantMort_2019_ST_thumb.jpeg" width="160" height="160" alt="S/T"  class="album_img">
		</a>
		<div id="alb-34881-info">
			<a href="https://www.metalorgie.com/groupe/Gros-Enfant-Mort/34881_S-T">S/T</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
