<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Fulci : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/responsiv.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Fulci" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Fulci" >
<meta name="description" content="Death Metal horrifique italien. Biographie, chroniques et infos sur Fulci (Death Metal / Synth Metal / Ambient, Italie)" >
<meta name="robots" content="index, follow" >    <script src="https://use.fontawesome.com/d8960d3f6d.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Fulci">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Fulci">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Fulci">
                        	    <meta property="twitter:title" content="Fulci">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Fulci.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Fulci.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Fulci.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Fulci (Death Metal / Synth Metal / Ambient)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Fulci (Death Metal / Synth Metal / Ambient)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Fulci');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Fulci']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
    <!-- Responsif -->
    <label for="drop" class="toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></label>
    <input type="checkbox" id="drop" />
    <!-- End Responsif -->
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Fulci</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Fulci">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Fulci/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Fulci/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Fulci/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Fulci/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Fulci/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Fulci/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Fulci/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Turnstile" id="chro-7008">
			<img src="https://www.metalorgie.com/alb_thumb/a/Turnstile_2021_GlowOn_thumb.jpeg" width="160" height="160" alt="Pochette Glow On" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Turnstile">Turnstile</a>
			<a href="https://www.metalorgie.com/groupe/Turnstile/33828_Glow-On" class="tip-box-album">Glow On</a>
			<span class="tip-box-tag">Hardcore 90's way</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Lantlos" id="chro-7003">
			<img src="https://www.metalorgie.com/alb_thumb/c/Lantlos_2021_Wildhund_thumb.jpeg" width="160" height="160" alt="Pochette Wildhund" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Lantlos">Lantlôs</a>
			<a href="https://www.metalorgie.com/groupe/Lantlos/33612_Wildhund" class="tip-box-album">Wildhund</a>
			<span class="tip-box-tag">Post-Metal / Shoegaze / Doom / Rock</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/L-Effondras" id="chro-6975">
				<img src="https://www.metalorgie.com/alb_thumb/f/LEffondras_2021_Anabasis_thumb.jpg" width="77" height="77" alt="Pochette Anabasis" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/L-Effondras">L'Effondras</a>
				<a href="https://www.metalorgie.com/groupe/L-Effondras/33652_Anabasis" class="tip-box-album">Anabasis</a>
				<span class="tip-box-tag">Rock / Blues / Post-Rock</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Capra" id="chro-6969">
				<img src="https://www.metalorgie.com/alb_thumb/0/Capra_2021_InTransmission_thumb.jpg" width="77" height="77" alt="Pochette In Transmission" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Capra">Capra</a>
				<a href="https://www.metalorgie.com/groupe/Capra/33646_In-Transmission" class="tip-box-album">In Transmission</a>
				<span class="tip-box-tag">Hardcore / Punk / Metal / Crust</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Fulci" id="chro-7011">
			<img src="https://www.metalorgie.com/alb_thumb/3/Fulci_2021_ExhumedInformation_thumb.jpg" width="160" height="160" alt="Pochette Exhumed Information" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Fulci">Fulci</a>
			<a href="https://www.metalorgie.com/groupe/Fulci/33906_Exhumed-Information" class="tip-box-album">Exhumed Information</a>
			<span class="tip-box-tag">Death Metal / Synth Metal / Ambient</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Antichrist-Magazine-TV" id="chro-7006">
			<img src="https://www.metalorgie.com/_css/v4/images/default-album.png" width="160" height="160" alt="Pochette Eurodance - The Metal Way" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Antichrist-Magazine-TV">Antichrist Magazine TV</a>
			<a href="https://www.metalorgie.com/groupe/Antichrist-Magazine-TV/33876_Eurodance-The-Metal-Way" class="tip-box-album">Eurodance - The Metal Way</a>
			<span class="tip-box-tag">Eurodance - Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Erdve" id="chro-7010">
			<img src="https://www.metalorgie.com/alb_thumb/d/Erdve_2021_Savigaila_thumb.jpg" width="160" height="160" alt="Pochette Savigaila" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Erdve">Erdve</a>
			<a href="https://www.metalorgie.com/groupe/Erdve/33626_Savigaila" class="tip-box-album">Savigaila</a>
			<span class="tip-box-tag">Post Metal / Doom Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Slaughter-to-Prevail" id="chro-7009">
			<img src="https://www.metalorgie.com/alb_thumb/8/SlaughtertoPrevail_2021_Kostolom_thumb.jpg" width="160" height="160" alt="Pochette Kostolom" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Slaughter-to-Prevail">Slaughter To Prevail</a>
			<a href="https://www.metalorgie.com/groupe/Slaughter-to-Prevail/33890_Kostolom" class="tip-box-album">Kostolom</a>
			<span class="tip-box-tag">Deathcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/The-Death-Set" id="chro-6997">
			<img src="https://www.metalorgie.com/alb_thumb/a/TheDeathSet_2021_HowToTuneAParrot_thumb.jpeg" width="160" height="160" alt="Pochette How To Tune A Parrot" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/The-Death-Set">The Death Set</a>
			<a href="https://www.metalorgie.com/groupe/The-Death-Set/33829_How-To-Tune-A-Parrot" class="tip-box-album">How To Tune A Parrot</a>
			<span class="tip-box-tag">Hip Hop / Electro / Punk / Pop</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Dayal-Patterson" id="chro-7007">
			<img src="https://www.metalorgie.com/alb_thumb/e/DayalPatterson_2018_NonServiamTheOfficialStoryOfRottingChrist_thumb.jpg" height="160" alt="Pochette Non Serviam : The Official Story Of Rotting Christ" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Dayal-Patterson">Dayal Patterson</a>
			<a href="https://www.metalorgie.com/groupe/Dayal-Patterson/33879_Non-Serviam-The-Official-Story-Of-Rotting-Christ" class="tip-box-album">Non Serviam : The Official Story Of Rotting Christ</a>
			<span class="tip-box-tag">Littérature</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Logistic-Slaughter" id="chro-7005">
				<img src="https://www.metalorgie.com/alb_thumb/f/LogisticSlaughter_2021_Lowerformsoflife_thumb.jpg" width="77" height="77" alt="Pochette Lower forms of life" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Logistic-Slaughter">Logistic Slaughter</a>
				<a href="https://www.metalorgie.com/groupe/Logistic-Slaughter/33651_Lower-forms-of-life" class="tip-box-album">Lower forms of life</a>
				<span class="tip-box-tag">Brutal Death technique</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Section-H8" id="chro-7004">
				<img src="https://www.metalorgie.com/alb_thumb/3/SectionH8_2021_WelcomeToTheNightmare_thumb.jpg" width="77" height="77" alt="Pochette Welcome To The Nightmare" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Section-H8">Section H8</a>
				<a href="https://www.metalorgie.com/groupe/Section-H8/33870_Welcome-To-The-Nightmare" class="tip-box-album">Welcome To The Nightmare</a>
				<span class="tip-box-tag">Punk Hardcore / Hardcore / Thrash Metal</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Unfate" id="chro-6996">
			<img src="https://www.metalorgie.com/alb_thumb/9/Unfate_2021_NoWay_thumb.jpg" width="160" height="160" alt="Pochette No Way" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Unfate">Unfate</a>
			<a href="https://www.metalorgie.com/groupe/Unfate/33784_No-Way" class="tip-box-album">No Way</a>
			<span class="tip-box-tag">Metal Alternatif / Progressif / Space Rock</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 16/09/2021 : <a href="https://www.metalorgie.com/news/157510_Chronique-du-troisieme-album-de-Fulci-Exhumed-Information-s-rsquo-affiche-comme-une-sincere-et" rel="bookmark">Chronique du troisième album de Fulci, Exhumed Information : "s’affiche comme une sincère et superbe adaptation de l’avant-dernier film d’un...</a></li>
		<li class="item">- 23/07/2021 : <a href="https://www.metalorgie.com/news/156481_Les-sorties-du-jour-peut-etre-pas-aussi-complet-que-d-habitude-car-fait-en-avance-Attila" rel="bookmark">Les sorties du jour ! (peut être pas aussi complet que d'habitude car fait en avance)- Attila (Deathcore, USA) 🎧
- Erdve (Post Metal / Doom...</a></li>
		<li class="item">- 09/06/2021 : <a href="https://www.metalorgie.com/news/155824_Fulci-Brutal-Death-Metal-Italie-sortiras-son-troisieme-opus-Exhumed-Information-le-23" rel="bookmark">Fulci&nbsp;(Brutal Death Metal - Italie) sortiras son troisième opus,&nbsp;Exhumed Information, le 23 juillet chez Time To Kill Records. Pochette,...</a></li>
		</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Fulci"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Fulci</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/Fulci_logo.png" style="text-align:center;" title="Fulci" alt="logo Fulci"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Fulci.jpg"  title="Photo de Fulci" alt="Fulci" class="groupe_img fleft" style="">
										<p>	
						Klem (basse), Fiore (chant) et Dome (guitares, synthés) se réunissent du coté de Caserta (Italie) en 2014 pour former <a href="https://www.metalorgie.com/groupe/Fulci" class="groupe">Fulci</a>, qui fait directement référence au cinéaste Lucio Fulci, considéré comme l'un des maîtres de l'horreur, au même titre que Dario Argento. Visiblement obsédé par les films du réalisateur, le trio expose un Death Metal forcément horrifique, chacun de leurs albums étant directement inspiré d'un long métrage du monsieur. De plus en plus imprégné de synthés, le parcours de <a href="https://www.metalorgie.com/groupe/Fulci" class="groupe">Fulci</a> commence sérieusement avec le premier album <span style="text-decoration: underline;">Opening The Hell Gates</span> en 2015, qui fait rapidement signer le groupe sur le label romain Time To Kill, puis <span style="text-decoration: underline;">Tropical Sun</span> en 2019. Enfin <span style="text-decoration: underline;">Exhumed Information</span> débarque en 2021, partiellement composé avec un étrange cerveau anonyme nommé&nbsp;<strong class="groupe">TV-CRIMES</strong>, masterisé par Arthur Rizk (<a href="https://www.metalorgie.com/groupe/Power-Trip" class="groupe">Power Trip</a>, <a href="https://www.metalorgie.com/groupe/Tomb-Mold" class="groupe">Tomb Mold</a>) et dont l'artwork est signé SoloMacello (<a href="https://www.metalorgie.com/groupe/Black-Rainbows" class="groupe">Black Rainbows</a>, <a href="https://www.metalorgie.com/groupe/Sadist" class="groupe">Sadist</a>, etc).					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="7011"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-7011" class="middle">
			<div class="brd">
			<div id="texte-chronique-7011">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Fulci/33906_Exhumed-Information">
						<img src="https://www.metalorgie.com//alb_thumb/3/Fulci_2021_ExhumedInformation_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Fulci :  Exhumed Information"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">17</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Tang"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Fulci/33906_Exhumed-Information">0 commentaire</a><br>
										<span class="separator"></span>
														</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Fulci/33906_Exhumed-Information">Exhumed Information</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2021</a> )</h3>
								<div id="chronique-text-7011">
					<p>Le trio de Caserta n’entretient aucune ambiguïté en empruntant le nom d’un des parrains, avec Dario Argento, du cinéma d’horreur à l’italienne, Lucio Fulci ("L’Emmurée Vivante", "Le Venin de la Peur", "L’Enfer des Zombies", etc). En effet le Mort Metal ici déversé s’alimente largement des saloperies horrifiques du sensei, induisant extraits de ses « gialli » et ambiances nécrophages qui permettent néanmoins de sortir la tête de la fosse commune de temps en temps.<br><br>En place depuis 2014 <a href="https://www.metalorgie.com/groupe/Fulci" class="groupe">Fulci</a> affine son Death Metal « de genre », qui d’un point de vue purement musical reste fortement influencé par <a href="https://www.metalorgie.com/groupe/Cannibal-Corpse" class="groupe">Cannibal Corpse</a>, <a href="https://www.metalorgie.com/groupe/Nile" class="groupe">Nile</a>, <a href="https://www.metalorgie.com/groupe/Obituary" class="groupe">Obituary</a> et toute la clique, mais aussi par des compositeurs incontournables tels que&nbsp;<strong class="groupe">John Carpenter</strong>&nbsp;et surtout&nbsp;<strong class="groupe">Fabio Frizzi</strong>, qui a beaucoup travaillé avec Lucio Fulci, ce qui implique de fait la présence de synthés. Bien que le Death Metal soit déjà une scène très imprégnée de cinéma d’horreur, chaque album du trio est carrément une adaptation musicale d’un long métrage du réalisateur en question : "Frayeurs" pour <span style="text-decoration: underline;">Opening The Hell Gates</span> en 2015, "L’Enfer des Zombies" (ou "Zombi 2", la non-suite du Romero) pour <span style="text-decoration: underline;">Tropical Sun</span> en 2019, et enfin "Voix Profondes" pour <span style="text-decoration: underline;">Exhumed Information</span>. Moins classique que ses prédécesseurs, ce dernier film se veut plus complexe, doté d’un scénario dense qui le rapproche d’un thriller fantastique, et c’est précisément ce que <a href="https://www.metalorgie.com/groupe/Fulci" class="groupe">Fulci</a> tente de traduire en violence, plus tortueuse qu’à l’accoutumée.<br><br>Le récit s’ouvre sur une <em>Autopsie</em> mystérieusement bâclée, puis le mur de guitares nous prend à la gorge, les <em>Voix</em> pénètrent nos récepteurs, pourrissent nos esprits et font vivre un véritable <em>Cauchemar</em> éveillé, ou mort, on ne sait plus. Terrassées, les perceptions s’accrochent au groove titanesque du <em>Malin</em>, terminé en trois notes acoustiques d’épouvante. Le brouillard se dissipe avec <em>Funeral</em>, la décomposition est confirmée, bien entamée, il n’existe aucun paradis. Sous le <em>Tombeau</em>&nbsp;la terre tremble, frappée des coups monstrueux d’une batterie clinique, programmée mais possédée. Une lumière blafarde s’allume alors dans le néant, laissant une large tribune aux synthés, symbole d’espoir et de transmission qui trouve son sens avec <em>Child</em>, longue plage ambient, synthétique et hypnotique. Tandis que le fantôme de Carpenter fait un petit coucou sur le vaseux et magnifique <em>Fantasma</em>, nouvel instrumental d’où les guitares se dégagent avec grâce mélodique. Et on réalise, stupéfait, que le Death Metal est mort lui aussi, remplacé par l’atmosphère reposée du <em>Cimetière</em> qui héberge nos dépouilles.<br><br>Ainsi <span style="text-decoration: underline;">Exhumed Information</span>, de manière encore plus évidente qu’auparavant, s’affiche comme une sincère et superbe adaptation de l’avant-dernier film d’un maestro de l’horreur, en plus de figurer sans doute parmi les meilleurs albums de Death de l’année. On notera que le premier et les quatre derniers titres sont co-écrits avec l’entité anonyme&nbsp;<strong class="groupe">TV-CRIMES</strong>, ce qui amplifie encore davantage l’aura mystique qui plane autour des morceaux de <a href="https://www.metalorgie.com/groupe/Fulci" class="groupe">Fulci</a>. Ce disque donne envie de s’envoyer la filmo idoine, mais contient surtout assez de matière pour nous hanter encore longtemps.</p>
					<div id="author-chronique-7011" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Tang" rel="author" class="fn">Tang</a> 					</div>
											<div class="complement">
							<p>
							<a href="https://fulcicult.bandcamp.com/album/exhumed-information" target="_blank">Exhumed Bandcamp</a>.							</p>
						</div>
																<strong>A écouter :</strong> avec un giallo dans la tête.														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5890" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5890" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5890" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Fulci" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Fulci</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Death Metal / Synth Metal / Ambient<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Ambient" rel="tag">Ambient</a> - 					<a href="https://www.metalorgie.com/tags/Death-Metal" rel="tag">Death Metal</a> - 					<a href="https://www.metalorgie.com/tags/Goregrind" rel="tag">Goregrind</a> - 					<a href="https://www.metalorgie.com/tags/Synthwave" rel="tag">Synthwave</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/Italie">Italie</a><br><span class="separator_bold"></span>
	
                                        <strong>Bandcamp :</strong>
                <a href="https://fulcicult.bandcamp.com/"><img src="https://www.metalorgie.com//_css/v4/img/bandcamp.gif" alt=""Bandcamp logo"></a>
                        <br><span class="separator_bold"></span>
                                                <strong>Facebook :</strong>
                <a href="https://www.facebook.com/fulciband/?ref=page_internal"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Fulci/amateurs">1 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FFulci&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Fulci/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2021</strong><br>
				<a href="https://www.metalorgie.com/groupe/Fulci/33906_Exhumed-Information" id="alb-33906" title="Exhumed Information">
			<img src="https://www.metalorgie.com/alb_thumb/3/Fulci_2021_ExhumedInformation_thumb.jpg" width="160" height="160" alt="Exhumed Information"  class="album_img">
		</a>
		<div id="alb-33906-info">
			<a href="https://www.metalorgie.com/groupe/Fulci/33906_Exhumed-Information">Exhumed Information</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2019</strong><br>
				<a href="https://www.metalorgie.com/groupe/Fulci/33905_Tropical-Sun" id="alb-33905" title="Tropical Sun">
			<img src="https://www.metalorgie.com/alb_thumb/3/Fulci_2019_TropicalSun_thumb.jpg" width="160" height="160" alt="Tropical Sun"  class="album_img">
		</a>
		<div id="alb-33905-info">
			<a href="https://www.metalorgie.com/groupe/Fulci/33905_Tropical-Sun">Tropical Sun</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2015</strong><br>
				<a href="https://www.metalorgie.com/groupe/Fulci/33904_Opening-The-Hell-Gates" id="alb-33904" title="Opening The Hell Gates">
			<img src="https://www.metalorgie.com/alb_thumb/3/Fulci_2015_OpeningTheHellGates_thumb.jpg" width="160" height="160" alt="Opening The Hell Gates"  class="album_img">
		</a>
		<div id="alb-33904-info">
			<a href="https://www.metalorgie.com/groupe/Fulci/33904_Opening-The-Hell-Gates">Opening The Hell Gates</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
