<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Fatima : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/responsiv.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Fatima" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Fatima" >
<meta name="description" content="Doom psyche grunge. Biographie, chroniques et infos sur Fatima (Doom, France)" >
<meta name="robots" content="index, follow" >    <script src="https://use.fontawesome.com/d8960d3f6d.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Fatima">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Fatima">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Fatima">
                        	    <meta property="twitter:title" content="Fatima">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Fatima.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Fatima.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Fatima.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Fatima (Doom)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Fatima (Doom)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Fatima');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Fatima']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
    <!-- Responsif -->
    <label for="drop" class="toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></label>
    <input type="checkbox" id="drop" />
    <!-- End Responsif -->
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Fatima</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Fatima">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Fatima/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Fatima/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Fatima/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Fatima/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Fatima/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Fatima/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Fatima/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Fatima" id="chro-7107">
			<img src="https://www.metalorgie.com/alb_thumb/2/Fatima_2022_Fossil_thumb.jpg" width="160" height="160" alt="Pochette Fossil" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Fatima">Fatima</a>
			<a href="https://www.metalorgie.com/groupe/Fatima/34580_Fossil" class="tip-box-album">Fossil</a>
			<span class="tip-box-tag">Doom</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Jack-And-The-Bearded-Fishermen" id="chro-7099">
			<img src="https://www.metalorgie.com/alb_thumb/5/JackAndTheBeardedFishermen_2022_PlayfulWinds_thumb.jpg" width="160" height="160" alt="Pochette Playful Winds" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Jack-And-The-Bearded-Fishermen">Jack And The Bearded Fishermen</a>
			<a href="https://www.metalorgie.com/groupe/Jack-And-The-Bearded-Fishermen/34444_Playful-Winds" class="tip-box-album">Playful Winds</a>
			<span class="tip-box-tag">Post-Hardcore / Noise / Stoner / Rock</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Morrow" id="chro-7095">
				<img src="https://www.metalorgie.com/alb_thumb/2/Morrow_2022_QuietEarth_thumb.jpg" width="77" height="77" alt="Pochette The Quiet Earth" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Morrow">Morrow</a>
				<a href="https://www.metalorgie.com/groupe/Morrow/34437_The-Quiet-Earth" class="tip-box-album">The Quiet Earth</a>
				<span class="tip-box-tag">Emo / Crust</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Ghost" id="chro-7094">
				<img src="https://www.metalorgie.com/alb_thumb/4/Ghost_2022_Impera_thumb.jpg" width="77" height="77" alt="Pochette Impera" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Ghost">Ghost</a>
				<a href="https://www.metalorgie.com/groupe/Ghost/34248_Impera" class="tip-box-album">Impera</a>
				<span class="tip-box-tag">Heavy Metal / Psychédélique</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Messa" id="chro-7106">
			<img src="https://www.metalorgie.com/alb_thumb/e/Messa_2022_Close_thumb.jpg" width="160" height="160" alt="Pochette Close" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Messa">Messa</a>
			<a href="https://www.metalorgie.com/groupe/Messa/34087_Close" class="tip-box-album">Close</a>
			<span class="tip-box-tag">Doom Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Judas-Priest" id="chro-7104">
			<img src="https://www.metalorgie.com/alb_thumb/7/JudasPriest_2020_ConfessTheAutobiography_thumb.jpg" height="160" alt="Pochette Confess : The Autobiography" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Judas-Priest">Judas Priest</a>
			<a href="https://www.metalorgie.com/groupe/Judas-Priest/34581_Confess-The-Autobiography" class="tip-box-album">Confess : The Autobiography</a>
			<span class="tip-box-tag">Heavy Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Anna-Sage" id="chro-7103">
			<img src="https://www.metalorgie.com/alb_thumb/d/AnnaSage_2022_AnnaSage_thumb.jpg" width="160" height="160" alt="Pochette Anna Sage" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Anna-Sage">Anna Sage</a>
			<a href="https://www.metalorgie.com/groupe/Anna-Sage/34420_Anna-Sage" class="tip-box-album">Anna Sage</a>
			<span class="tip-box-tag">Hardcore / Noise / Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Dark-Circles" id="chro-7102">
			<img src="https://www.metalorgie.com/alb_thumb/1/DarkCircles_2022_FranticDeath_thumb.jpeg" width="160" height="160" alt="Pochette Frantic Death" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Dark-Circles">Dark Circles</a>
			<a href="https://www.metalorgie.com/groupe/Dark-Circles/34557_Frantic-Death" class="tip-box-album">Frantic Death</a>
			<span class="tip-box-tag">Crust / Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Point-Mort" id="chro-7100">
			<img src="https://www.metalorgie.com/alb_thumb/4/PointMort_2022_Pointless_thumb.jpg" width="160" height="160" alt="Pochette Pointless" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Point-Mort">Point Mort</a>
			<a href="https://www.metalorgie.com/groupe/Point-Mort/34307_Pointless" class="tip-box-album">Pointless</a>
			<span class="tip-box-tag">Post-Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Soul-Glo" id="chro-7101">
			<img src="https://www.metalorgie.com/alb_thumb/3/SoulGlo_2022_DiasporaProblems_thumb.jpg" width="160" height="160" alt="Pochette Diaspora Problems" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Soul-Glo">Soul Glo</a>
			<a href="https://www.metalorgie.com/groupe/Soul-Glo/34545_Diaspora-Problems" class="tip-box-album">Diaspora Problems</a>
			<span class="tip-box-tag">Punk Hardcore / Rap / Noise / Soul</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/PUP" id="chro-7098">
				<img src="https://www.metalorgie.com/alb_thumb/7/PUP_2022_THEUNRAVELINGOFPUPTHEBAND_thumb.jpeg" width="77" height="77" alt="Pochette THE UNRAVELING OF PUPTHEBAND" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/PUP">PUP</a>
				<a href="https://www.metalorgie.com/groupe/PUP/34221_THE-UNRAVELING-OF-PUPTHEBAND" class="tip-box-album">THE UNRAVELING OF PUPTHEBAND</a>
				<span class="tip-box-tag">Punk / Rock</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Monolord" id="chro-7096">
				<img src="https://www.metalorgie.com/alb_thumb/2/Monolord_2021_YourTimeToShine_thumb.jpg" width="77" height="77" alt="Pochette Your Time To Shine" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Monolord">Monolord </a>
				<a href="https://www.metalorgie.com/groupe/Monolord/33903_Your-Time-To-Shine" class="tip-box-album">Your Time To Shine</a>
				<span class="tip-box-tag">Stoner / Doom </span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Grief-FR" id="chro-7105">
			<img src="https://www.metalorgie.com/alb_thumb/f/GriefFR_2022_Construirelevide_thumb.jpeg" width="160" height="160" alt="Pochette Construire le vide" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Grief-FR">Grief FR</a>
			<a href="https://www.metalorgie.com/groupe/Grief-FR/34582_Construire-le-vide" class="tip-box-album">Construire le vide</a>
			<span class="tip-box-tag">Screamo / Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 20/05/2022 : <a href="https://www.metalorgie.com/news/161974_Chronique-et-nouvel-Album-Du-Moment-Fatima-Fossil-De-prime-abord-allier-le-Stoner-et-le" rel="bookmark">Chronique et nouvel Album Du Moment Fatima - Fossil : "De prime abord, allier le Stoner et le Grunge n’est pas quelque chose d’évident [...]"</a></li>
		<li class="item">- 13/05/2022 : <a href="https://www.metalorgie.com/news/161835_Un-vendredi-13-plein-de-sorties-metal-En-voici-plus-de-70-qu-ecoutez-vous-en-premier-si" rel="bookmark">Un vendredi 13 = plein de sorties metal. En voici plus de 70, qu'écoutez vous en premier ? (si vous voulez le voir en image : rendez vous sur notre...</a></li>
		<li class="item">- 08/09/2014 : <a href="https://www.metalorgie.com/news/100736_Nouvelle-Page-Avec-l-electro-mystique-de-Fatima-Al-Qadiri-sa-musique-particuliere-tres" rel="bookmark">Nouvelle Page : Avec l'electro mystique de Fatima Al Qadiri, sa musique particulière/très personnelle se découvre ici, ici&nbsp;et là, ou bien...</a></li>
		</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Fatima"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Fatima</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/Fatima_logo.png" style="text-align:center;" title="Fatima" alt="logo Fatima"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Fatima.jpg"  title="Photo de Fatima" alt="Fatima" class="groupe_img fleft" style="">
										<p>	
						<a href="https://www.metalorgie.com/groupe/Fatima" class="groupe">Fatima </a>est un groupe parisien dont la première démo est sortie en 2015. Le groupe ajoute dès ses débuts des sonorités orientales à un doom très psychédélique, comme en témoignent toutes leurs pochettes d'album. Ils sortent&nbsp;<span class="album">Moaner&nbsp;</span>en 2018 puis&nbsp;<span class="album">Turkish Delights&nbsp;</span>en 2020. Viennent ensuite un split avec&nbsp;<strong class="groupe">Seum</strong>, puis&nbsp;<span class="album">Fossil&nbsp;</span>en 2022.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="7107"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-7107" class="middle">
			<div class="brd">
			<div id="texte-chronique-7107">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Fatima/34580_Fossil">
						<img src="https://www.metalorgie.com//alb_thumb/2/Fatima_2022_Fossil_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Fatima :  Fossil"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">17</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Maxwell"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Fatima/34580_Fossil">0 commentaire</a><br>
										<span class="separator"></span>
											<a href="https://www.metalorgie.com/metal/chroniques/moment">
							<img src="https://www.metalorgie.com//_css/v4/images/award.png" alt="logo album du moment" title="A &eacute;t&eacute; album du moment">
						</a>
														</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Fatima/34580_Fossil">Fossil</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2022</a> )</h3>
								<div id="chronique-text-7107">
					<p><p class="MsoNormal">Des morceaux proposés avant la sortie de&nbsp;<span class="album">Fossil</span>, on pouvait
se dire à propos de <a href="https://www.metalorgie.com/groupe/Fatima" class="groupe">Fatima </a>que c’était un groupe de Stoner aux ambiances
orientales, avec une voix un peu plus éraillée qu'à l’habitude.
En fait c’est bien plus que ça.</p>

<p class="MsoNormal">La production n’est pas sur ce qui se fait actuellement à
dessein. On est sur quelque chose de bien plus organique où on entend les
membranes se réverbérer dans la pièce et empreindre de cachet une sonorité
chaude. Ça a clairement son charme et vient donner une touche supplémentaire à l'album comme sur l’ouverture de <em>King Of The Rats</em>. La batterie en ressort adoucie et
laisse s’exprimer plus librement la basse. Et subitement ce tendre alliage
chamanique vient se distordre et plonger la tête la première dans le Seattle
des années 90. En figure de proue, une voix absolument terrible qui laisse
passer beaucoup d’émotions. Bienvenue dans&nbsp;<span class="album">Fossil</span>.</p>

<p class="MsoNormal">De prime abord, allier le Stoner et le Grunge n’est pas
quelque chose d’évident, encore que certains titres de <a href="https://www.metalorgie.com/groupe/Kyuss" class="groupe">Kyuss</a> ou <a href="https://www.metalorgie.com/groupe/Soundgarden" class="groupe">Soundgarden</a>&nbsp;l’aient
évoqué, mais pas de manière aussi flagrante que <a href="https://www.metalorgie.com/groupe/Fatima" class="groupe">Fatima</a> le fait sur <em>Feathered
Fossils </em>par exemple.<span style="mso-spacerun:yes">&nbsp;</span>L’alliance est
réussie et marche terriblement bien. On est attiré, comme subjugué par ce
<a href="https://www.metalorgie.com/groupe/Nirvana" class="groupe">Nirvana</a> plus nirvanique dans l’esprit que l’original. Les effets de fuzz y vont
bon train et la voix porte l’esprit dans un cocktail de couleur et de douleur.
Il y a de la lourdeur et de la légèreté qui sont mêlés et des riffs tueurs au
milieu de tout ça qui viennent hérisser les poils comme le refrain d’<em>Anasazis. </em></p>

<p class="MsoNormal">Chaque titre a sa petite spécificité et sa pertinence sur&nbsp;<span class="album">Fossil</span>, comme <em>Mongolo Bill </em>qui vient poser l’ambiance ou <em>Archille </em>et <em>Strawberry
Brain Shake</em> qui viennent alourdir l’atmosphère pour faire durer le trip. Leur
rythme un peu plus lent vient imprimer lourdement leurs riffs ravageurs dans le
cerveau et met en valeur à la fois les autres morceaux et le concept de
l’album. Les mélodies orientales qu’évoquent <a href="https://www.metalorgie.com/groupe/Fatima" class="groupe">Fatima</a> viennent comme du baume
apaiser la douleur et vous replonger un peu plus profondément en transe
méditative. Et nous revoilà embarqués un peu plus loin naviguant à nouveau sur
les mélopées échappées de ces sorciers musiciens.</p>

<p class="MsoNormal">Si vous aimez le Stoner, le Doom, le Rock, le Grunge, la
liqueur, les champignons, les herbes chamaniques, la poésie ou tout ça à la
fois, foncez écouter&nbsp;<span class="album">Fossil</span>. Ne serait-ce que pour la curiosité intellectuelle
de ce qui est mis en place.</p></p>
					<div id="author-chronique-7107" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Maxwell" rel="author" class="fn">Maxwell</a> 					</div>
																<strong>A écouter :</strong> Mongolo Bill, Feathered Fossils, Sacred Chickens, Strawberry Brain Shake														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5973" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5973" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5973" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Fatima" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Fatima</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Doom<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Doom-Metal" rel="tag">Doom Metal</a> - 					<a href="https://www.metalorgie.com/tags/Grunge" rel="tag">Grunge</a> - 					<a href="https://www.metalorgie.com/tags/Rock" rel="tag">Rock</a> - 					<a href="https://www.metalorgie.com/tags/Stoner" rel="tag">Stoner</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/France">France</a><br><span class="separator_bold"></span>
	
                                        <strong>Bandcamp :</strong>
                <a href="https://fatima-doom.bandcamp.com/"><img src="https://www.metalorgie.com//_css/v4/img/bandcamp.gif" alt=""Bandcamp logo"></a>
                        <br><span class="separator_bold"></span>
                        

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Fatima/amateurs">1 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FFatima&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Fatima/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2022</strong><br>
				<a href="https://www.metalorgie.com/groupe/Fatima/34580_Fossil" id="alb-34580" title="Fossil">
			<img src="https://www.metalorgie.com/alb_thumb/2/Fatima_2022_Fossil_thumb.jpg" width="160" height="160" alt="Fossil"  class="album_img">
		</a>
		<div id="alb-34580-info">
			<a href="https://www.metalorgie.com/groupe/Fatima/34580_Fossil">Fossil</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2021</strong><br>
				<a href="https://www.metalorgie.com/groupe/Fatima/34579_Split-avec-Seum" id="alb-34579" title="Split avec Seum">
			<img src="https://www.metalorgie.com/alb_thumb/2/Fatima_2021_SplitavecSeum_thumb.jpg" width="160" height="160" alt="Split avec Seum"  class="album_img">
		</a>
		<div id="alb-34579-info">
			<a href="https://www.metalorgie.com/groupe/Fatima/34579_Split-avec-Seum">Split avec Seum</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2020</strong><br>
				<a href="https://www.metalorgie.com/groupe/Fatima/34578_Turkish-Delights" id="alb-34578" title="Turkish Delights">
			<img src="https://www.metalorgie.com/alb_thumb/2/Fatima_2020_TurkishDelights_thumb.jpg" width="160" height="160" alt="Turkish Delights"  class="album_img">
		</a>
		<div id="alb-34578-info">
			<a href="https://www.metalorgie.com/groupe/Fatima/34578_Turkish-Delights">Turkish Delights</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Fatima/34577_Moaner" id="alb-34577" title="Moaner">
			<img src="https://www.metalorgie.com/alb_thumb/2/Fatima_2018_Moaner_thumb.jpg" width="160" height="160" alt="Moaner"  class="album_img">
		</a>
		<div id="alb-34577-info">
			<a href="https://www.metalorgie.com/groupe/Fatima/34577_Moaner">Moaner</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
