<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Dismember : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/responsiv.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Dismember" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Dismember" >
<meta name="description" content="Death Metal Suédois culte. Biographie, chroniques et infos sur Dismember (Death Metal, Su&amp;egrave;de)" >
<meta name="robots" content="index, follow" >    <script src="https://use.fontawesome.com/d8960d3f6d.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Dismember">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Dismember">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Dismember">
                        	    <meta property="twitter:title" content="Dismember">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Dismember.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Dismember.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Dismember.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Dismember (Death Metal)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Dismember (Death Metal)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Dismember');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Dismember']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
    <!-- Responsif -->
    <label for="drop" class="toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></label>
    <input type="checkbox" id="drop" />
    <!-- End Responsif -->
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Dismember</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Dismember">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Dismember/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Dismember/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Dismember/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Dismember/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Dismember/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Dismember/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Dismember/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Pogo-Car-Crash-Control" id="chro-6877">
			<img src="https://www.metalorgie.com/alb_thumb/3/PogoCarCrashControl_2020_TeteBleme_thumb.jpg" width="160" height="160" alt="Pochette Tête Blême" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Pogo-Car-Crash-Control">Pogo Car Crash Control</a>
			<a href="https://www.metalorgie.com/groupe/Pogo-Car-Crash-Control/33083_Tete-Bleme" class="tip-box-album">Tête Blême</a>
			<span class="tip-box-tag">Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Touche-Amore" id="chro-6873">
			<img src="https://www.metalorgie.com/alb_thumb/b/ToucheAmore_2020_Lament_thumb.jpg" width="160" height="160" alt="Pochette Lament" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Touche-Amore">Touché Amoré</a>
			<a href="https://www.metalorgie.com/groupe/Touche-Amore/32915_Lament" class="tip-box-album">Lament</a>
			<span class="tip-box-tag">Screamo / PostHardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/No-Man" id="chro-6857">
				<img src="https://www.metalorgie.com/alb_thumb/b/NoMan_2020_Erase_thumb.jpg" width="77" height="77" alt="Pochette Erase" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/No-Man">No Man</a>
				<a href="https://www.metalorgie.com/groupe/No-Man/32942_Erase" class="tip-box-album">Erase</a>
				<span class="tip-box-tag">Hardcore / Post Hardcore</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/DDENT" id="chro-6851">
				<img src="https://www.metalorgie.com/alb_thumb/0/DDENT_2020_Couvresang_thumb.jpg" width="77" height="77" alt="Pochette Couvre-sang" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/DDENT">DDENT</a>
				<a href="https://www.metalorgie.com/groupe/DDENT/32491_Couvre-sang" class="tip-box-album">Couvre-sang</a>
				<span class="tip-box-tag">Doom Atmosphérique / Shoegaze / Post-Rock</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Dismember" id="chro-6882">
			<img src="https://www.metalorgie.com/alb_thumb/5/Dismember_1991_LikeAnEverFlowingStream_cover.jpg" width="160" height="160" alt="Pochette Like An Ever Flowing Stream" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Dismember">Dismember</a>
			<a href="https://www.metalorgie.com/groupe/Dismember/13118_Like-An-Ever-Flowing-Stream" class="tip-box-album">Like An Ever Flowing Stream</a>
			<span class="tip-box-tag">Death metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Bring-Me-The-Horizon" id="chro-6881">
			<img src="https://www.metalorgie.com/alb_thumb/2/BringMeTheHorizon_2020_PostHumanSurvivalHorror_thumb.jpeg" width="160" height="160" alt="Pochette Post Human: Survival Horror" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Bring-Me-The-Horizon">Bring Me The Horizon</a>
			<a href="https://www.metalorgie.com/groupe/Bring-Me-The-Horizon/33060_Post-Human-Survival-Horror" class="tip-box-album">Post Human: Survival Horror</a>
			<span class="tip-box-tag">Deathcore / Metalcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Idles" id="chro-6879">
			<img src="https://www.metalorgie.com/alb_thumb/0/Idles_2020_UltraMono_thumb.jpg" width="160" height="160" alt="Pochette Ultra Mono" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Idles">Idles</a>
			<a href="https://www.metalorgie.com/groupe/Idles/32827_Ultra-Mono" class="tip-box-album">Ultra Mono</a>
			<span class="tip-box-tag">Punk / Post-Punk / Noise</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/White-Ward" id="chro-6876">
			<img src="https://www.metalorgie.com/alb_thumb/8/WhiteWard_2019_LoveExchangeFailure_thumb.jpg" width="160" height="160" alt="Pochette Love Exchange Failure" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/White-Ward">White Ward</a>
			<a href="https://www.metalorgie.com/groupe/White-Ward/32031_Love-Exchange-Failure" class="tip-box-album">Love Exchange Failure</a>
			<span class="tip-box-tag">Post-Black Metal / Jazz</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Spotlights" id="chro-6875">
			<img src="https://www.metalorgie.com/alb_thumb/f/Spotlights_2019_LoveDecay_thumb.jpg" width="160" height="160" alt="Pochette Love & Decay" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Spotlights">Spotlights</a>
			<a href="https://www.metalorgie.com/groupe/Spotlights/33024_Love-and-Decay" class="tip-box-album">Love & Decay</a>
			<span class="tip-box-tag">Post-Metal / Doomgaze / Sludge</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/The-Greenery" id="chro-6868">
			<img src="https://www.metalorgie.com/alb_thumb/b/TheGreenery_2011_SpitArgue_thumb.jpg" width="160" height="160" alt="Pochette Spit & Argue" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/The-Greenery">The Greenery</a>
			<a href="https://www.metalorgie.com/groupe/The-Greenery/32990_Spit-and-Argue" class="tip-box-album">Spit & Argue</a>
			<span class="tip-box-tag">Punk hardcore </span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Judiciary" id="chro-6874">
				<img src="https://www.metalorgie.com/alb_thumb/3/Judiciary_2019_SurfaceNoise_thumb.jpg" width="77" height="77" alt="Pochette Surface Noise" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Judiciary">Judiciary</a>
				<a href="https://www.metalorgie.com/groupe/Judiciary/33030_Surface-Noise" class="tip-box-album">Surface Noise</a>
				<span class="tip-box-tag">Punk Hardcore / Metal / Thrash</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Deftones" id="chro-6870">
				<img src="https://www.metalorgie.com/alb_thumb/f/Deftones_2020_Ohms_thumb.jpeg" width="77" height="77" alt="Pochette Ohms" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Deftones">Deftones</a>
				<a href="https://www.metalorgie.com/groupe/Deftones/32938_Ohms" class="tip-box-album">Ohms</a>
				<span class="tip-box-tag">Rock / Metal</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Moozoonsii" id="chro-6847">
			<img src="https://www.metalorgie.com/alb_thumb/c/Moozoonsii_2019_Moozoonsii_thumb.jpg" width="160" height="160" alt="Pochette Moozoonsii" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Moozoonsii">Moozoonsii</a>
			<a href="https://www.metalorgie.com/groupe/Moozoonsii/32912_Moozoonsii" class="tip-box-album">Moozoonsii</a>
			<span class="tip-box-tag">Stoner Metal / Instrumental</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 06/11/2020 : <a href="https://www.metalorgie.com/news/152121_Chronique-avec-une-vieillerie-et-du-Death-Metal-scandinave-avec-Like-An-Ever-Flowing-Stream-le" rel="bookmark">Chronique avec une vieillerie et du Death Metal scandinave avec&nbsp;Like An Ever Flowing Stream, le premier album de Dismember : "1991, on disait...</a></li>
		<li class="item">- 25/07/2020 : <a href="https://www.metalorgie.com/news/150293_Darkened-avec-des-membres-de-Grave-Dismember-Bolt-Thrower-et-Memoriam-nous-partage-un" rel="bookmark">Darkened&nbsp;( avec des membres de&nbsp;Grave, Dismember, Bolt Thrower et&nbsp;Memoriam) nous partage un morceau tiré de son album à paraître le...</a></li>
		<li class="item">- 05/11/2018 : <a href="https://www.metalorgie.com/news/137918_Deathrite-Death-Metal-Grind-Allemand-pour-les-fans-d-Entombed-et-Dismember-devoile-le" rel="bookmark">Deathrite&nbsp;(Death Metal / Grind - Allemand, pour les fans d'Entombed et Dismember) dévoile le morceau Temptation Calls&nbsp;issu...</a></li>
		<li class="item">- 27/08/2018 : <a href="https://www.metalorgie.com/news/136344_Deathrite-Death-Metal-Grind-Allemand-pour-les-fans-d-Entombed-et-Dismember-sortira-le" rel="bookmark">Deathrite&nbsp;(Death Metal / Grind - Allemand, pour les fans d'Entombed et Dismember) sortira le successeur de&nbsp;Revelation Of Chaos&nbsp;le 9...</a></li>
		<li class="item">- 16/02/2018 : <a href="https://www.metalorgie.com/news/132230_Sol-De-Sangre-Death-Metal-Colombie-inspire-de-Terrorizer-Morbid-Angel-sortira-son-premier" rel="bookmark">Sol De Sangre&nbsp;(Death Metal - Colombie, inspiré de Terrorizer, Morbid Angel) sortira son premier album éponyme le 23 mars via Black Market...</a></li>
				<li class="item" style="text-align:center"><a href="https://www.metalorgie.com/groupe/Dismember/news">Toute l'actu de Dismember</a></li>
	</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Dismember"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Dismember</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/Dismember_logo.jpg" style="text-align:center;" title="Dismember" alt="logo Dismember"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Dismember.jpg"  title="Photo de Dismember" alt="Dismember" class="groupe_img fleft" style="">
										<p>	
						L'histoire de <span class="groupe"><a class="groupe" href="https://www.metalorgie.com/groupe/Dismember">Dismember</a>&nbsp;</span>a commencé comme celle de nombreux jeunes groupes : en 1988, après quelques mois d'existence, le groupe est mis en retrait, le temps pour certains membres de se concentrer sur <span class="groupe">Carnage</span>, autre groupe de Death Metal dont l'existence s'avère courte. Au départ, <a href="https://www.metalorgie.com/groupe/Dismember" class="groupe">Dismember</a> se cristallise autour du trio Fred Estby (Batterie), David Bmlomqvist (Guitare - ex <a href="https://www.metalorgie.com/groupe/Entombed" class="groupe">Entombed</a>), Robert Sennebäck (Guitare / Chant - ex <a href="https://www.metalorgie.com/groupe/Necrophobic" class="groupe">Necrophobic</a>, ex <a href="https://www.metalorgie.com/groupe/Unleashed" class="groupe">Unleashed</a>). Une première démo est enregistrée en 1988 avec l'aide de Erik Gustafsson à la basse. Une seconde démo, sans basse, sort également la même année intitulée&nbsp;<span class="album">Dismembered</span>. Puis en 1989, le trio enchaine avec trois démos :&nbsp;<span class="album">Last Blasphemies</span>,&nbsp;<span class="album">Rehearsal</span>, puis&nbsp;<span class="album">Reborn In Blasphemy</span>&nbsp;qui voit l'arrivée de Matti Kärki en tant que chanteur. Richard Cabeza sera recruté en 1991 en tant que bassiste pour le tout premier méfait des suédois :&nbsp;<span class="album">Like An Everflowing Stream</span>, qui parait chez Nuclear Blast Records et se retrouve vite le centre d'intérêt d'une solide base de fans. <span class="album">Pieces</span>, l'année suivante, confirme les premiers pas du premier opus, et accroit la renommée du combo et pose les bases d'un nouveau genre : le Death Metal scandinave.<br><br>Pourtant, le véritable succès vient avec <span class="album">Indecent&Obscene</span>&nbsp;dont le single <em>Dreaming In Red</em> se retrouve matraqué sur MTV dans la célèbre émission Headbanger's Ball. L'opus suivant, <span class="album">Massive Killing Capacity</span>, ralentit le tempo comme la plupart des groupes nordiques de l'époque mais la trêve est de courte durée : <span class="album">Death Metal</span>, 4ème disque de <span class="groupe"><a class="groupe" href="https://www.metalorgie.com/groupe/Dismember">Dismember</a></span>, rebranche les batteries, suivi par <span class="album">Hate Campaign</span>&nbsp;en 2000.<br>2004, peu avant l'arrivée dans les bacs de <span class="album">Where Ironcrosses Grow</span>, les Suédois signent chez Karmageddon Records. En résulte un album inspiré par <a class="groupe" href="https://www.metalorgie.com/groupe/Iron-Maiden">Iron Maiden</a>&nbsp;et <a class="groupe" href="https://www.metalorgie.com/groupe/Autopsy">Autopsy</a>.<br><br>Changement de décor en 2005 avec un passage sur Regain Records qui rachète les droits des premiers opus et les réédite à grands coups de Digipacks. <span class="album">The God That Never Was</span>, dans la continuité des deux précédents, déboule début 2006 et se solde par une tournée avec <a class="groupe" href="https://www.metalorgie.com/groupe/Entombed">Entombed</a>, <span class="groupe"><a href="https://www.metalorgie.com/groupe/Unleashed" class="groupe">Unleashed</a></span>&nbsp;et <span class="groupe">Exterminator</span>. Fred Estby (Batterie) quitte <span class="groupe"><a class="groupe" href="https://www.metalorgie.com/groupe/Dismember">Dismember</a>&nbsp;</span>l'année suivante pour raisons familiales et se voit remplacé par Thomas Daun.<br><br><span class="album">Dismember</span>&nbsp;voit le jour en avril 2008, rapidement suivi par une tournée qui abouti sur le DVD <span class="album">Under Bloodred Skies</span>, dont les images sont issues du festival San Open Air et de concerts en Hollande. Après 23 ans aux service du Death-Metal, <a href="https://www.metalorgie.com/groupe/Dismember" class="groupe">Dismember</a> décide de cesser son activité en octobre 2011.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6882"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6882" class="middle">
			<div class="brd">
			<div id="texte-chronique-6882">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Dismember/13118_Like-An-Ever-Flowing-Stream">
						<img src="https://www.metalorgie.com//alb_thumb/5/Dismember_1991_LikeAnEverFlowingStream_cover.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Dismember :  Like An Ever Flowing Stream"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">17</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Pentacle"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Dismember/13118_Like-An-Ever-Flowing-Stream">0 commentaire</a><br>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/ASIN/B000000GZF/metalorgie-21" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Dismember/13118_Like-An-Ever-Flowing-Stream">Like An Ever Flowing Stream</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees?annee=1991">1991</a> )</h3>
								<div id="chronique-text-6882">
					<p>Nous sommes en 1991, en Suède. Le Death Metal commence à bien s’étendre aux Etats-Unis. <a href="https://www.metalorgie.com/groupe/Possessed" class="groupe">Possessed</a> a sorti&nbsp;<span class="album">Seven Churches</span>&nbsp;en 1985, <a href="https://www.metalorgie.com/groupe/Death" class="groupe">Death</a>,&nbsp;<span class="album">Scream Bloody Gore</span>&nbsp; en 1987, et en 1989, <a href="https://www.metalorgie.com/groupe/Autopsy" class="groupe">Autopsy</a>, <a href="https://www.metalorgie.com/groupe/Obituary" class="groupe">Obituary</a> et <a href="https://www.metalorgie.com/groupe/Morbid-Angel" class="groupe">Morbid Angel</a> ont tous sortis leur premier album et en sont déjà à leur deuxième méfait en 1991. La Suède commence à prendre le pli au début des années 90 avec par exemple Grave et son premier album,&nbsp;<span class="album">Into The Grave</span>, en 1991, <a href="https://www.metalorgie.com/groupe/Entombed" class="groupe">Entombed</a> avec&nbsp;<span class="album">Left And Path</span>&nbsp;en 1990, puis&nbsp;<strong class="groupe">Tiamat</strong>&nbsp;qui était alors un groupe de Death Metal avec&nbsp;<span class="album">Sumerian Cry</span>&nbsp;en 1990&nbsp; et donc <a href="https://www.metalorgie.com/groupe/Dismember" class="groupe">Dismember</a> qui pose également la première pierre à son édifice :&nbsp;<span class="album">Like An Everflowing Stream</span>&nbsp;en 1991.&nbsp;<br><br>1991, on disait donc : Nuclear Blast Records sort le premier album de <a href="https://www.metalorgie.com/groupe/Dismember" class="groupe">Dismember</a>, groupe jusqu’alors quasi-inconnu, si l’on occulte sa première incarnation&nbsp;<strong class="groupe">Carnage</strong>&nbsp;avec tout de même Michael Amott d’<a href="https://www.metalorgie.com/groupe/Arch-Enemy" class="groupe">Arch Enemy</a>, mais le groupe sort presque de nulle part comme ses homologues suédois de&nbsp;<strong class="groupe">Grave</strong>&nbsp;et <a href="https://www.metalorgie.com/groupe/Entombed" class="groupe">Entombed</a>. Mais&nbsp;<span class="album">Like An Everflowing Stream</span>&nbsp;est un pavé dans la marre, le genre de disque à ce dire, qu’il y aura un avant et un après, parce que cet album est, à l’époque, probablement l’un des disques de Death Metal les plus violent jamais sortis jusqu’alors. Par ailleurs, <a href="https://www.metalorgie.com/groupe/Dismember" class="groupe">Dismember</a> se distingue, comme <a href="https://www.metalorgie.com/groupe/Entombed" class="groupe">Entombed</a> de ses homologues américains, avec un son beaucoup plus incisif et tranchant avec des guitares ultra saturées (merci la pédale HM-2). Les riffs sont aussi plus méchant, plus denses, la rythmique écrasante et le chant éraillé participe également à la touche scandinave. Notons que&nbsp;<span class="album">Like An Everflowing Stream</span>&nbsp;a été enregistré au Sunlight Studio en mars 1991, le studio qui donnera ce son typique aux groupes de Death Metal suédois comme <a href="https://www.metalorgie.com/groupe/Entombed" class="groupe">Entombed</a>,&nbsp;<strong class="groupe">Grave</strong>, <a href="https://www.metalorgie.com/groupe/Therion" class="groupe">Therion</a>,&nbsp;<strong class="groupe">Nihlist</strong>&nbsp;ou&nbsp;<strong class="groupe">Merciless</strong>.<br><br>On rentre tout de suite dans le vif du sujet avec <em>Override Of The Overture</em> : riff triple épaisseur de gras, batterie rouleau compresseur et une pointe de mélodie sauvage hyper bien dosée, un peu à la manière d’un lead de <a href="https://www.metalorgie.com/groupe/Slayer" class="groupe">Slayer</a> et on a l’a l’essentiel de la formule de <a href="https://www.metalorgie.com/groupe/Dismember" class="groupe">Dismember</a> : ça file tout droit, c’est hyper efficace, violent, t’as envie de te péter la nuque tous les deux riffs et c’est super accrocheur. Et puis le petit plus chez les suédois, comme chez <a href="https://www.metalorgie.com/groupe/Entombed" class="groupe">Entombed</a>, c’est ce sens du groove. Aucun riffs stériles ou de remplissage ici : ce qu’on mise c’est l’efficacité et cette volonté primaire de te détruire les cervicales, en témoigne le monstrueux <em>Bleed For Me</em> d’une intensité redoutable. On pourrait dire la même de <em>And So Is Life</em> avec son solo bien senti, cette pointe de mélodie toujours en filigrane, ces cœurs d’église qui apportent une dimension épique au titre et surtout, surtout ce riff moteur qui explose tout. <em>Dismembered</em> avec son intro presque ensorcelante est un des tubes du disque, avec un riffing thrash à souhait. Mais il y a également d’autres choses marquantes également chez <a href="https://www.metalorgie.com/groupe/Dismember" class="groupe">Dismember</a> comme la voix d’outre-tombe de Matti Kärki, qu’on pourrait rapprocher un peu de celle de Martin Van Drunen d’A<strong class="groupe">sphyx</strong>, mais aussi cette manière de jouer avec les riffs rouleau compresseur, les leads mélodiques disséminés avec parcimonie (celui de Sicking Art est somptueux), mais également de poser des tempi plus lents (<em>In Death's Sleep</em>) avant de nous rabattre le caquet avec des accélérations brutales (- - -). Notons à ce titre que la rythmique à quelque chose de très punk et frontale, qui apporte une petite touche de personnalité supplémentaire à ce&nbsp;<span class="album">Like An Everflowing Stream</span>.<br><br>Inutile d’en rajouter,&nbsp;<span class="album">Like An Everflowing Stream</span>&nbsp;tue. Il est la synthèse parfaite du Death Metal scandinave et aussi un excellent complément à <a href="https://www.metalorgie.com/groupe/Entombed" class="groupe">Entombed</a> qui n’a pas tout à fait la même approche. Indispensable pour tou.te.s les fans de Death Metal, tout simplement.</p>
					<div id="author-chronique-6882" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Pentacle" rel="author" class="fn">Pentacle</a> 					</div>
																					<div class="complement">
							<iframe src="https://embed.spotify.com/?uri=spotify:album:4i9cuK7MNbTVvezlFujln7" width="300" height="80" frameborder="0" allowtransparency="true"></iframe>						</div>
									</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=2910" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=2910" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=2910" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Dismember" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Dismember</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Death Metal<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Death-Metal" rel="tag">Death Metal</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/Suandegrave-de">Su&egrave;de</a><br><span class="separator_bold"></span>
	
                                        <strong>Facebook :</strong>
                <a href="https://www.facebook.com/dismemberswedenofficial/"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
                                                <strong>Site Officiel :</strong>
                <a href="https://www.instagram.com/dismember_official/">https://www.instagram.com/dismember_official</a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Dismember/amateurs">16 amateurs</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FDismember&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Dismember/shop" class="title pngfix">Merch</a>
							<div class="bloc-content">
			    <div class="scrollable" id="slider" style="height: 145px; margin-left:34px;">
        <div class="items">
                            <div>
                    <a href="http://metalorgie.backstreetmerch.com/artist/dismember/t-shirts/like-an-ever-flowing-stream" target="_blank" title="Like An Ever Flowing Stream (T-Shirt)">
                        <img src="https://images.backstreetmerch.com/images/products/bands/clothing/dismb/dismb02_thumb.gif" width="115" height="115" alt="Like An Ever Flowing Stream (T-Shirt)">
				<span class="article_info">
					Like An Ever Flowing Stream (T-Shirt)
				</span>
                    </a>
                </div>
                            <div>
                    <a href="http://metalorgie.backstreetmerch.com/artist/dismember/t-shirts/pieces" target="_blank" title="Pieces (T-Shirt)">
                        <img src="https://images.backstreetmerch.com/images/products/bands/clothing/dismb/dismb01_thumb.gif" width="115" height="115" alt="Pieces (T-Shirt)">
				<span class="article_info">
					Pieces (T-Shirt)
				</span>
                    </a>
                </div>
                    </div>
    </div>
    <div class="bloc-switcher" id="dossier_switcher">
                    <a class="on"></a>
                    <a ></a>
                <div class="clear"></div>
    </div>
		</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/groupe/Dismember/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2009</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13129_Under-Bloodred-Skies" id="alb-13129" title="Under Bloodred Skies">
			<img src="https://www.metalorgie.com/alb_thumb/13129.jpg" height="160" alt="Under Bloodred Skies"  class="album_img">
		</a>
		<div id="alb-13129-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13129_Under-Bloodred-Skies">Under Bloodred Skies</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2008</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13121_Dismember" id="alb-13121" title="Dismember">
			<img src="https://www.metalorgie.com/alb_thumb/13121.jpg" width="160" height="160" alt="Dismember"  class="album_img">
		</a>
		<div id="alb-13121-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13121_Dismember">Dismember</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2006</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13122_The-God-That-Never-Was" id="alb-13122" title="The God That Never Was">
			<img src="https://www.metalorgie.com/alb_thumb/13122.jpg" width="160" height="160" alt="The God That Never Was"  class="album_img">
		</a>
		<div id="alb-13122-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13122_The-God-That-Never-Was">The God That Never Was</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2004</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13123_Where-Ironcrosses-Grow" id="alb-13123" title="Where Ironcrosses Grow">
			<img src="https://www.metalorgie.com/alb_thumb/13123.jpg" width="160" height="160" alt="Where Ironcrosses Grow"  class="album_img">
		</a>
		<div id="alb-13123-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13123_Where-Ironcrosses-Grow">Where Ironcrosses Grow</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Dismember/13130_Live-Blasphemies" id="alb-13130" title="Live Blasphemies">
			<img src="https://www.metalorgie.com/alb_thumb/13130.jpg" height="160" alt="Live Blasphemies"  class="album_img">
		</a>
		<div id="alb-13130-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13130_Live-Blasphemies">Live Blasphemies</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2000</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13124_Hate-Campaign" id="alb-13124" title="Hate Campaign">
			<img src="https://www.metalorgie.com/alb_thumb/13124.jpg" width="160" height="160" alt="Hate Campaign"  class="album_img">
		</a>
		<div id="alb-13124-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13124_Hate-Campaign">Hate Campaign</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>1998</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13125_Death-Metal" id="alb-13125" title="Death Metal">
			<img src="https://www.metalorgie.com/alb_thumb/13125.jpg" width="160" height="160" alt="Death Metal"  class="album_img">
		</a>
		<div id="alb-13125-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13125_Death-Metal">Death Metal</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>1997</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13128_Misanthropic-EP" id="alb-13128" title="Misanthropic EP">
			<img src="https://www.metalorgie.com/alb_thumb/13128.jpg" width="160" height="160" alt="Misanthropic EP"  class="album_img">
		</a>
		<div id="alb-13128-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13128_Misanthropic-EP">Misanthropic EP</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>1995</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13120_Massive-Killing-Capacity" id="alb-13120" title="Massive Killing Capacity">
			<img src="https://www.metalorgie.com/alb_thumb/13120.jpg" width="160" height="160" alt="Massive Killing Capacity"  class="album_img">
		</a>
		<div id="alb-13120-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13120_Massive-Killing-Capacity">Massive Killing Capacity</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Dismember/13127_Casket-Garden-EP" id="alb-13127" title="Casket Garden EP">
			<img src="https://www.metalorgie.com/alb_thumb/13127.jpg" width="160" height="160" alt="Casket Garden EP"  class="album_img">
		</a>
		<div id="alb-13127-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13127_Casket-Garden-EP">Casket Garden EP</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>1993</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13119_Indecent-and-Obscene" id="alb-13119" title="Indecent & Obscene">
			<img src="https://www.metalorgie.com/alb_thumb/13119.jpg" width="160" height="160" alt="Indecent & Obscene"  class="album_img">
		</a>
		<div id="alb-13119-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13119_Indecent-and-Obscene">Indecent & Obscene</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>1992</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13126_Pieces-EP" id="alb-13126" title="Pieces EP">
			<img src="https://www.metalorgie.com/alb_thumb/13126.jpg" width="160" height="160" alt="Pieces EP"  class="album_img">
		</a>
		<div id="alb-13126-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13126_Pieces-EP">Pieces EP</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>1991</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13118_Like-An-Ever-Flowing-Stream" id="alb-13118" title="Like An Ever Flowing Stream">
			<img src="https://www.metalorgie.com/alb_thumb/5/Dismember_1991_LikeAnEverFlowingStream_cover.jpg" width="160" height="160" alt="Like An Ever Flowing Stream"  class="album_img">
		</a>
		<div id="alb-13118-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13118_Like-An-Ever-Flowing-Stream">Like An Ever Flowing Stream</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>1990</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13117_Reborn-in-Blasphemy" id="alb-13117" title="Reborn in Blasphemy">
			<img src="https://www.metalorgie.com/_css/v4/images/default-album.png" width="160" height="160" alt="Reborn in Blasphemy"  class="album_img">
		</a>
		<div id="alb-13117-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13117_Reborn-in-Blasphemy">Reborn in Blasphemy</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>1989</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13115_Last-Blasphemies" id="alb-13115" title="Last Blasphemies">
			<img src="https://www.metalorgie.com/_css/v4/images/default-album.png" width="160" height="160" alt="Last Blasphemies"  class="album_img">
		</a>
		<div id="alb-13115-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13115_Last-Blasphemies">Last Blasphemies</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Dismember/13116_Rehearsal" id="alb-13116" title="Rehearsal">
			<img src="https://www.metalorgie.com/_css/v4/images/default-album.png" width="160" height="160" alt="Rehearsal"  class="album_img">
		</a>
		<div id="alb-13116-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13116_Rehearsal">Rehearsal</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>1988</strong><br>
				<a href="https://www.metalorgie.com/groupe/Dismember/13114_Dismembered" id="alb-13114" title="Dismembered">
			<img src="https://www.metalorgie.com/_css/v4/images/default-album.png" width="160" height="160" alt="Dismembered"  class="album_img">
		</a>
		<div id="alb-13114-info">
			<a href="https://www.metalorgie.com/groupe/Dismember/13114_Dismembered">Dismembered</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
