<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Cult Of Occult : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Cult-of-Occult" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Cult Of Occult" >
<meta name="description" content="Cult Of Occult : Le groupe se forme en 2011 à Lyon et enregistre très vite un premier 5 titres éponyme dans leur local de répétition et le mettent en ligne. Remarqués successivement par" >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Cult Of Occult">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Cult-of-Occult">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Cult-of-Occult">
                        	    <meta property="twitter:title" content="Cult Of Occult">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/CultofOccult.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/CultofOccult.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/CultofOccult.jpg">
                        	    <meta property="twitter:description" content="Le groupe se forme en 2011 à Lyon et enregistre très vite un premier 5 titres éponyme dans leur local de répétition et le mettent en ligne. Remarqués successivement par">
                        	    <meta property="og:description" content="Le groupe se forme en 2011 à Lyon et enregistre très vite un premier 5 titres éponyme dans leur local de répétition et le mettent en ligne. Remarqués successivement par">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Cult-of-Occult');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Cult-of-Occult']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Cult Of Occult</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/live-reports">Live Reports</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/shop">Merch / Achats</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/affinites">Affinites</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/amateurs">Amateurs</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Thy-Catafalque" id="chro-6357">
			<img src="https://www.metalorgie.com/alb_thumb/3/ThyCatafalque_2018_Geometria_thumb.jpg" width="160" height="160" alt="Pochette Geometria" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Thy-Catafalque">Thy Catafalque</a>
			<a href="https://www.metalorgie.com/groupe/Thy-Catafalque/29289_Geometria" class="tip-box-album">Geometria</a>
			<span class="tip-box-tag">Avant-Garde Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Hardcore-Anal-Hydrogen" id="chro-6317">
			<img src="https://www.metalorgie.com/alb_thumb/b/HardcoreAnalHydrogen_2018_Hypercut_thumb.jpg" width="160" height="160" alt="Pochette Hypercut" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Hardcore-Anal-Hydrogen">Hardcore Anal Hydrogen</a>
			<a href="https://www.metalorgie.com/groupe/Hardcore-Anal-Hydrogen/29665_Hypercut" class="tip-box-album">Hypercut</a>
			<span class="tip-box-tag">Experimental Death Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Will-Haven" id="chro-6341">
				<img src="https://www.metalorgie.com/alb_thumb/4/WillHaven_2018_Muerte_thumb.jpg" width="77" height="77" alt="Pochette Muerte" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Will-Haven">Will Haven</a>
				<a href="https://www.metalorgie.com/groupe/Will-Haven/29252_Muerte" class="tip-box-album">Muerte</a>
				<span class="tip-box-tag">Noise Hardcore / Metal</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Chrch" id="chro-6332">
				<img src="https://www.metalorgie.com/alb_thumb/3/Chrch_2018_LightWillConsumeUs_thumb.jpg" width="77" height="77" alt="Pochette Light Will Consume Us" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Chrch">Chrch</a>
				<a href="https://www.metalorgie.com/groupe/Chrch/29262_Light-Will-Consume-Us" class="tip-box-album">Light Will Consume Us</a>
				<span class="tip-box-tag">Sludge / Doom</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Cult-of-Occult" id="chro-6363">
			<img src="https://www.metalorgie.com/alb_thumb/4/CultOfOccult_2018_AntiLife_thumb.jpg" width="160" height="160" alt="Pochette Anti Life" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Cult-of-Occult">Cult Of Occult</a>
			<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/29703_Anti-Life" class="tip-box-album">Anti Life</a>
			<span class="tip-box-tag">Blackened Sludge / Doom</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Atrocity" id="chro-6356">
			<img src="https://www.metalorgie.com/alb_thumb/b/Atrocity_2017_MastersOfDarkness_thumb.jpg" width="160" height="160" alt="Pochette Masters Of Darkness" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Atrocity">Atrocity</a>
			<a href="https://www.metalorgie.com/groupe/Atrocity/29360_Masters-Of-Darkness" class="tip-box-album">Masters Of Darkness</a>
			<span class="tip-box-tag">Death Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Piniol" id="chro-6358">
			<img src="https://www.metalorgie.com/alb_thumb/a/Piniol_2018_BranCoucou_thumb.jpg" width="160" height="160" alt="Pochette Bran Coucou" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Piniol">Piniol</a>
			<a href="https://www.metalorgie.com/groupe/Piniol/29847_Bran-Coucou" class="tip-box-album">Bran Coucou</a>
			<span class="tip-box-tag">Avant-Garde / Jazz Rock / Math Rock / Noise</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Unable-To-Fully-Embrace-This-Happiness" id="chro-6345">
			<img src="https://www.metalorgie.com/alb_thumb/6/Echelons_2017_TheMorningSunTheEndOfTheWorld_thumb.jpg" width="160" height="160" alt="Pochette The Morning Sun & The End Of The World" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Unable-To-Fully-Embrace-This-Happiness">Echelons</a>
			<a href="https://www.metalorgie.com/groupe/Unable-To-Fully-Embrace-This-Happiness/29788_The-Morning-Sun-and-The-End-Of-The-World" class="tip-box-album">The Morning Sun & The End Of The World</a>
			<span class="tip-box-tag">Screamo / Emoviolence</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Wiegedood" id="chro-6354">
			<img src="https://www.metalorgie.com/alb_thumb/f/Wiegedood_2018_DeDodenHebbenHetGoedIII_thumb.jpg" width="160" height="160" alt="Pochette De Doden Hebben Het Goed III" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Wiegedood">Wiegedood</a>
			<a href="https://www.metalorgie.com/groupe/Wiegedood/29275_De-Doden-Hebben-Het-Goed-III" class="tip-box-album">De Doden Hebben Het Goed III</a>
			<span class="tip-box-tag">Black Metal Atmosphérique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Godsmack" id="chro-6351">
			<img src="https://www.metalorgie.com/alb_thumb/4/Godsmack_2018_WhenLegendsRise_thumb.jpg" width="160" height="160" alt="Pochette When Legends Rise" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Godsmack">Godsmack</a>
			<a href="https://www.metalorgie.com/groupe/Godsmack/29415_When-Legends-Rise" class="tip-box-album">When Legends Rise</a>
			<span class="tip-box-tag">Néo Metal / Metal / Hard-Rock</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Dead-Congregation" id="chro-6350">
				<img src="https://www.metalorgie.com/alb_thumb/f/DeadCongregation_2014_PromulgationOfTheFall_thumb.jpg" width="77" height="77" alt="Pochette Promulgation Of The Fall" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Dead-Congregation">Dead Congregation</a>
				<a href="https://www.metalorgie.com/groupe/Dead-Congregation/26509_Promulgation-Of-The-Fall" class="tip-box-album">Promulgation Of The Fall</a>
				<span class="tip-box-tag">Death Metal</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/6-Days-of-Justice" id="chro-6349">
				<img src="https://www.metalorgie.com/alb_thumb/c/6DaysofJustice_2018_EternalDevastation_thumb.jpg" width="77" height="77" alt="Pochette Eternal Devastation" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/6-Days-of-Justice">6 Days Of Justice</a>
				<a href="https://www.metalorgie.com/groupe/6-Days-of-Justice/29799_Eternal-Devastation" class="tip-box-album">Eternal Devastation</a>
				<span class="tip-box-tag">Deathcore</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Corpsehammer" id="chro-6322">
			<img src="https://www.metalorgie.com/alb_thumb/1/Corpsehammer_2018_Perversion_thumb.jpg" width="160" height="160" alt="Pochette Perversion" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Corpsehammer">Corpsehammer</a>
			<a href="https://www.metalorgie.com/groupe/Corpsehammer/29686_Perversion" class="tip-box-album">Perversion</a>
			<span class="tip-box-tag">Black/Death/Thrash</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 08/06/2018 : <a href="https://www.metalorgie.com/news/134680_Chronique-Cult-Of-Occult-Anti-Life-Il-etait-une-menace-d-une-odeur-rance-presque-vivante" rel="bookmark">Chronique Cult Of Occult -&nbsp;Anti Life&nbsp;: "Il était une menace, d'une odeur rance, presque vivante, coincée entre la gorge et les lèvres...</a></li>
		<li class="item">- 04/06/2018 : <a href="https://www.metalorgie.com/news/134572_Anti-Life-le-nouveau-Cult-Of-Occult-vient-de-sortir-Il-est-en-ecoute-sur-bandcamp" rel="bookmark">Anti Life, le nouveau Cult Of Occult vient de sortir. Il est en écoute sur bandcamp.</a></li>
		<li class="item">- 18/05/2018 : <a href="https://www.metalorgie.com/news/134212_Le-premier-extrait-du-nouveau-Cult-of-Occult-Anti-Life-s-ecoute-et-le-disque-se-pre-commande" rel="bookmark">Le premier extrait du nouveau Cult of Occult,&nbsp;Anti Life, s'écoute (et le disque se pré-commande) par ici. Sortie le 1er juin chez Music Fear...</a></li>
		<li class="item">- 03/05/2018 : <a href="https://www.metalorgie.com/news/133903_AntiLife-de-Cult-Of-Occult-sortira-le-1er-juin-chez-Music-Fear-Satan-Teaser" rel="bookmark">AntiLife&nbsp;de Cult Of Occult sortira le 1er juin chez Music Fear Satan. Teaser.</a></li>
		<li class="item">- 27/01/2018 : <a href="https://www.metalorgie.com/news/131809_Le-festival-Treize-se-deroulera-a-Rennes-du-12-au-14-avril-Toutes-les-infos-sont-sur-l-event-FB" rel="bookmark">Le festival Treize se déroulera à Rennes du 12 au 14 avril. Toutes les infos sont sur l'event FB. Voici la programmation :12/04 : Godflesh...</a></li>
				<li class="item" style="text-align:center"><a href="https://www.metalorgie.com/groupe/Cult-of-Occult/news">Toute l'actu de Cult Of Occult</a></li>
	</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Cult-of-Occult"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Cult Of Occult</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/CultofOccult_logo.jpg" style="text-align:center;" title="Cult Of Occult" alt="logo Cult Of Occult"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/CultofOccult.jpg"  title="Photo de Cult Of Occult" alt="Cult Of Occult" class="groupe_img fleft" style="margin-right:10px; margin-bottom:10px; max-width:459px;">
										<p>	
						Le groupe se forme en 2011 à Lyon et enregistre très vite un premier 5 titres éponyme dans leur local de répétition et le mettent en ligne. Remarqués successivement par <strong>Dethrone Productions</strong> (Espagne) et <strong>Hammerheart Records</strong> (Hollande) ils sortiront en début d’année suivante la version physique en édition digipack limitée d’abord puis en CD crystal, vinyl et K7. Le nom circule un peu partout sur le net et par le bouche à oreilles grâce à leurs prestations scéniques chargées en décibels, dédaigneuses et alcoolisées. En effet, en plus de vénérer Satan, les 4 anti-dévots vouent un culte aux amplis vintages, à la misanthropie et à la consommation excessive d’alcool. Très peu d’informations émergent sur le groupe, celui-ci préférant laisser l’entière parole à sa musique et son imagerie. En 2013 sort chez<strong> Total Rust</strong> (Israël)&nbsp;<span class="album">Hic Est Domus Diaboli</span>, leur second album, un pavé monolithique de plus de 70 minutes remplit de haine, de crasse et noyé d’occultisme diabolique.Le groupe sort en 2015&nbsp;<span class="album">Five Degrees Of Insanity</span>&nbsp;chez Vendetta Records et Deadlight Records et, la même année, vient squatter les planches du Roadburn.&nbsp;<br>Après un split avec&nbsp;<strong class="groupe">Grim Van Doom</strong>, le groupe annonce un nouvel album pour l'année 2018.&nbsp;<br>					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6363"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6363" class="middle">
			<div class="brd">
			<div id="texte-chronique-6363">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/29703_Anti-Life">
						<img src="https://www.metalorgie.com//alb_thumb/4/CultOfOccult_2018_AntiLife_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Cult Of Occult :  Anti Life"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">16</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Skalkulo"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/29703_Anti-Life">0 commentaire</a><br>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Cult+Of+Occult+Anti+Life&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Cult-of-Occult/29703_Anti-Life">Anti Life</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2018</a> )</h3>
								<div id="chronique-text-6363">
					<p>Conte cruel <em>pour</em> la jeunesse*<br><br>

Il était une crasse, d'une couleur chêne, presque vivante, coincée entre l’extrémité de l'ongle d'un index et le rebord de sa peau boursouflée&nbsp;; à chaque contact fugace avec une corde assouplie de cette basse de colosse, à chaque rebond silencieux d'une note étendue, sans début ni fin, prisonnière d'un éternel écho qui de sa grave fréquence lui interdisait la moindre pause, la crasse tremblait. Puis un jour, après des siècles de musique lente et lourde, l'index cogna fortuitement le bord de cette caisse claire à l'épithète si mal à propos et la crasse tomba, lentement, sur la peau boucanée par le temps et la chaleur. Mais sous les irrespirables frappes du batteur qui, assis, moissonnait les coups ralentis, la crasse s'éleva dans les airs saturés. Transportée par les flux défendus, elle demeura suspendue un instant avant d'amorcer une lente descente vers la peau qui attire même les oiseaux. Hélas, en chemin, la crasse se fit engouffré par une goutte de sueur et, par la gravité attirée, accéléra vivement sa course verticale... Mais tandis que continuait la session d'enregistrement d'<span style="text-decoration: underline;">AntiLife</span>, le nouvel album de <a class="groupe" href="https://www.metalorgie.com/groupe/Cult-of-Occult">Cult Of Occult</a>, l'homme assis remua subitement ses drum sticks plus rapidement et entreprit une série de frappes plus rapprochées&nbsp;; la crasse humide fut happée par le déplacement d'air et s'en fut droit devant, vers un monolithe vertical. Un ampli guitare.<br><br>

Il était une menace, d'une odeur rance, presque vivante, coincée entre la gorge et les lèvres d'un barbu énervé. Non pas l'un des sept nains criant, pour une fois, son mécontentement en rentrant du boulot&nbsp;; de son boulot d'esclave. Non, la menace grondait en dedans le chanteur de <a class="groupe" href="https://www.metalorgie.com/groupe/Cult-of-Occult">Cult Of Occult</a>, puis elle explosait, lorsque, grande ouverte, la bouche expulsait une colonne d'air hargneuse envoyée en reconnaissance vers quelque espace non contaminé. <br>
La crasse, séchée par les puissants changements de rythmes, par un souffle de l'ampli guitare fut renvoyée plus avant. Lentement, de nouveau suspendue entre le bruit et la fureur, poursuivant son casuel voyage, elle continua à s'en remettre au hasard et se vit approcher de la colonne menaçante. Stressée par les omineuses imprécations dégueulées par un chanteur en rogne, d'effroi, la crasse blêmit et changea de couleur. La voici grise, usée et grisée par les dangers. La menace allait gagner la partie lorsqu'une profonde aspiration vocale attira promptement la crasse qui, Jonas des notes disséminées, dut imaginer qu'une fois engloutie par la gueule béante, l'on admettrait, comme dans la Bible, son holocauste et que s'éteindraient les violences sonores. Mais le chanteur projeta une nouvelle bouffée de miasmatiques effluves et libéra la crasse qui traversa la petite pièce, changea plusieurs fois de directions avant de se voir propulsée par le bouillant magma sonore vers le plafond et ce split d'un système d'air conditionné en panne... elle s'y fixa, enfin, et y retrouva des milliers de ses congénères, répondant fébrilement aux poisseuses injonctions vibrantes distillées par les instruments d'un groupe dont les membres savent mieux que quiconque l'amoncellement de saletés désincarnées dont ils sont composés. Dont <em>nous</em> sommes composés...<br><br>

Morale de cette histoire (pas si) débile&nbsp;: qu'importe la crasse, petite, seule et perdue&nbsp;; élevons-nous&nbsp;; élevez-vous pour embrasser une vue d'ensemble de cette malsaine dégueulasserie qu'est le monde et son espèce humaine... C'est lourd, c'est lent, c'est oppressant, c'est menaçant, c'est <strong>AntiLife</strong> et c'est le meilleur album de <a class="groupe" href="https://www.metalorgie.com/groupe/Cult-of-Occult">Cult Of Occult</a>. <br><br>

Si ce n'était pas si cradingue, s'en serait presque classieux.<br><br>

*Hommage...</p>
					<div id="author-chronique-6363" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Skalkulo" rel="author" class="fn">Skalkulo</a> 					</div>
																<strong>A écouter :</strong> Toutes fenêtres fermées...														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=4111" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=4111" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=4111" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Cult-of-Occult" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Cult Of Occult</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Blackened Sludge / Doom<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Doom-Metal" rel="tag">Doom Metal</a> - 					<a href="https://www.metalorgie.com/tags/Sludge" rel="tag">Sludge</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/France">France</a><br><span class="separator_bold"></span>
	
                                        <strong>Site Officiel :</strong>
                <a href="http://www.cultofoccult.com/">cultofoccult.com</a>
                        <br><span class="separator_bold"></span>
                                                <strong>Facebook :</strong>
                <a href="https://www.facebook.com/cultofoccult"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Cult-of-Occult/amateurs">9 amateurs</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FCult-of-Occult&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/29703_Anti-Life" id="alb-29703" title="Anti Life">
			<img src="https://www.metalorgie.com/alb_thumb/4/CultOfOccult_2018_AntiLife_thumb.jpg" width="160" height="160" alt="Anti Life"  class="album_img">
		</a>
		<div id="alb-29703-info">
			<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/29703_Anti-Life">Anti Life</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2015</strong><br>
				<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/24613_Five-Degrees-Of-Insanity" id="alb-24613" title="Five Degrees Of Insanity">
			<img src="https://www.metalorgie.com/alb_thumb/4/CultOfOccult_2015_FiveDegreesOfInsanity_thumb.jpg" width="160" height="160" alt="Five Degrees Of Insanity"  class="album_img">
		</a>
		<div id="alb-24613-info">
			<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/24613_Five-Degrees-Of-Insanity">Five Degrees Of Insanity</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
				<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/23817_RMXFRMHLL" id="alb-23817" title="RMXFRMHLL">
			<img src="https://www.metalorgie.com/alb_thumb/4/CultOfOccult_2015_RMXFRMHLL_thumb.jpg" width="160" height="160" alt="RMXFRMHLL"  class="album_img">
		</a>
		<div id="alb-23817-info">
			<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/23817_RMXFRMHLL">RMXFRMHLL</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2013</strong><br>
				<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/20963_Hic-Est-Domus-Diaboli" id="alb-20963" title="Hic Est Domus Diaboli">
			<img src="https://www.metalorgie.com/alb_thumb/3/CultofOccult_2013_HicEstDomusDiaboli_cover.jpg" width="160" height="160" alt="Hic Est Domus Diaboli"  class="album_img">
		</a>
		<div id="alb-20963-info">
			<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/20963_Hic-Est-Domus-Diaboli">Hic Est Domus Diaboli</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2011</strong><br>
				<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/20964_Cult-Of-Occult" id="alb-20964" title="Cult Of Occult">
			<img src="https://www.metalorgie.com/alb_thumb/3/CultofOccult_2012_CultofOccult_cover.jpg" width="160" height="160" alt="Cult Of Occult"  class="album_img">
		</a>
		<div id="alb-20964-info">
			<a href="https://www.metalorgie.com/groupe/Cult-of-Occult/20964_Cult-Of-Occult">Cult Of Occult</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
