<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Contractions : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/responsiv.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/Contractions" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="Contractions" >
<meta name="description" content="Indie / Punk de Lyon. Biographie, chroniques et infos sur Contractions (Indie / Punk, France)" >
<meta name="robots" content="index, follow" >    <script src="https://use.fontawesome.com/d8960d3f6d.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="Contractions">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/Contractions">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/Contractions">
                        	    <meta property="twitter:title" content="Contractions">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/Contractions.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/Contractions.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/Contractions.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de Contractions (Indie / Punk)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de Contractions (Indie / Punk)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/Contractions');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/Contractions']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
    <!-- Responsif -->
    <label for="drop" class="toggle"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></label>
    <input type="checkbox" id="drop" />
    <!-- End Responsif -->
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">Contractions</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/Contractions">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Contractions/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Contractions/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Contractions/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Contractions/interviews">Interviews</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Contractions/shop">Merch / Achats</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Contractions/affinites">Affinites</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/Contractions/amateurs">Amateurs</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/Contractions/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Villagers-of-Ioannina-City" id="chro-6718">
			<img src="https://www.metalorgie.com/alb_thumb/3/VillagersOfIoanninaCity_2019_AgeOfAquarius_thumb.jpg" width="160" height="160" alt="Pochette Age Of Aquarius" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Villagers-of-Ioannina-City">Villagers Of Ioannina City</a>
			<a href="https://www.metalorgie.com/groupe/Villagers-of-Ioannina-City/31957_Age-Of-Aquarius" class="tip-box-album">Age Of Aquarius</a>
			<span class="tip-box-tag">Stoner Rock </span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Gattaca" id="chro-6708">
			<img src="https://www.metalorgie.com/alb_thumb/3/Gattaca_2019_Monumentyselhani_thumb.jpg" width="160" height="160" alt="Pochette Monumenty selhání" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Gattaca">Gattaca</a>
			<a href="https://www.metalorgie.com/groupe/Gattaca/32000_Monumenty-selhani" class="tip-box-album">Monumenty selhání</a>
			<span class="tip-box-tag">Crust / Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Knocked-Loose" id="chro-6701">
				<img src="https://www.metalorgie.com/alb_thumb/0/KnockedLoose_2019_ADifferentShadeOfBlue_thumb.jpg" width="77" height="77" alt="Pochette A Different Shade of Blue" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Knocked-Loose">Knocked Loose</a>
				<a href="https://www.metalorgie.com/groupe/Knocked-Loose/31822_A-Different-Shade-of-Blue" class="tip-box-album">A Different Shade of Blue</a>
				<span class="tip-box-tag">Beatdown Hardcore / Metal</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Cult-of-Luna" id="chro-6696">
				<img src="https://www.metalorgie.com/alb_thumb/a/CultOfLuna_2019_ADawnToFear_thumb.jpg" width="77" height="77" alt="Pochette A Dawn To Fear" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Cult-of-Luna">Cult Of Luna</a>
				<a href="https://www.metalorgie.com/groupe/Cult-of-Luna/31802_A-Dawn-To-Fear" class="tip-box-album">A Dawn To Fear</a>
				<span class="tip-box-tag">Postcore</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Contractions" id="chro-6728">
			<img src="https://www.metalorgie.com/alb_thumb/6/Contractions_2019_Demainestannule_thumb.jpg" width="160" height="160" alt="Pochette Demain est annulé" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Contractions">Contractions</a>
			<a href="https://www.metalorgie.com/groupe/Contractions/32017_Demain-est-annule" class="tip-box-album">Demain est annulé</a>
			<span class="tip-box-tag">Indie / Punk</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Ventura" id="chro-6734">
			<img src="https://www.metalorgie.com/alb_thumb/5/Ventura_2019_AdMatres_thumb.jpg" width="160" height="160" alt="Pochette Ad Matres" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Ventura">Ventura</a>
			<a href="https://www.metalorgie.com/groupe/Ventura/31877_Ad-Matres" class="tip-box-album">Ad Matres</a>
			<span class="tip-box-tag">Indie Rock / Noise / Shoegaze</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Une-Misere" id="chro-6731">
			<img src="https://www.metalorgie.com/alb_thumb/6/UneMisere_2019_Sermon_thumb.jpg" width="160" height="160" alt="Pochette Sermon" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Une-Misere">Une Misère</a>
			<a href="https://www.metalorgie.com/groupe/Une-Misere/32090_Sermon" class="tip-box-album">Sermon</a>
			<span class="tip-box-tag">Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Vosegus" id="chro-6730">
			<img src="https://www.metalorgie.com/alb_thumb/8/Vosegus_2019_TerreAncestrale_thumb.jpg" width="160" height="160" alt="Pochette Terre Ancestrale" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Vosegus">Vosegus</a>
			<a href="https://www.metalorgie.com/groupe/Vosegus/32154_Terre-Ancestrale" class="tip-box-album">Terre Ancestrale</a>
			<span class="tip-box-tag">Pagan Black Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Norma-Jean" id="chro-6720">
			<img src="https://www.metalorgie.com/alb_thumb/4/NormaJean_2019_AllHail_thumb.jpg" width="160" height="160" alt="Pochette All Hail" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Norma-Jean">Norma Jean</a>
			<a href="https://www.metalorgie.com/groupe/Norma-Jean/32050_All-Hail" class="tip-box-album">All Hail</a>
			<span class="tip-box-tag">Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Battles" id="chro-6727">
			<img src="https://www.metalorgie.com/alb_thumb/2/Battles_2019_JuiceBCrypts_thumb.jpg" width="160" height="160" alt="Pochette Juice B Crypts" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Battles">Battles</a>
			<a href="https://www.metalorgie.com/groupe/Battles/31991_Juice-B-Crypts" class="tip-box-album">Juice B Crypts</a>
			<span class="tip-box-tag">Electro / Math Rock / Expérimental</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Hideous-Divinity" id="chro-6726">
				<img src="https://www.metalorgie.com/alb_thumb/1/HideousDivinity_2019_Simulacrum_thumb.jpg" width="77" height="77" alt="Pochette Simulacrum" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Hideous-Divinity">Hideous Divinity</a>
				<a href="https://www.metalorgie.com/groupe/Hideous-Divinity/32099_Simulacrum" class="tip-box-album">Simulacrum</a>
				<span class="tip-box-tag">Brutal Death Metal</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Leprous" id="chro-6725">
				<img src="https://www.metalorgie.com/alb_thumb/f/Leprous_2019_Pitfalls_thumb.jpg" width="77" height="77" alt="Pochette Pitfalls" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Leprous">Leprous</a>
				<a href="https://www.metalorgie.com/groupe/Leprous/31853_Pitfalls" class="tip-box-album">Pitfalls</a>
				<span class="tip-box-tag">Metal Progressif</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/I-Am-John-Baudelaire" id="chro-6715">
			<img src="https://www.metalorgie.com/alb_thumb/e/IAmJohnBaudelaire_2019_PrecisonslesfaitsFaceA_thumb.jpg" width="160" height="160" alt="Pochette Précisons les faits Face A" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/I-Am-John-Baudelaire">I Am John Baudelaire</a>
			<a href="https://www.metalorgie.com/groupe/I-Am-John-Baudelaire/32060_Precisons-les-faits-Face-A" class="tip-box-album">Précisons les faits Face A</a>
			<span class="tip-box-tag">Screamo / Post</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 26/11/2019 : <a href="https://www.metalorgie.com/news/145674_Chronique-de-Demain-est-Annule-de-Contractions-Au-travers-d-rsquo-un-Indie-Punk-inspire" rel="bookmark">Chronique de&nbsp;Demain est Annulé&nbsp;de Contractions : "Au travers d’un Indie / Punk inspiré, Contractions reflète un peu l’évolution que...</a></li>
		<li class="item">- 17/10/2019 : <a href="https://www.metalorgie.com/news/144751_Interview-Alors-que-Contractions-Indie-Punk-sort-son-premier-LP-en-octobre-2019-nous-avons" rel="bookmark">Interview :&nbsp;Alors que Contractions&nbsp;(Indie / Punk) sort son premier LP en octobre 2019, nous avons pu échanger avec Julien, membre...</a></li>
		<li class="item">- 26/09/2019 : <a href="https://www.metalorgie.com/news/144411_Demain-est-annule-de-Contractions-Indie-Punk-se-streame-ici" rel="bookmark">Demain est annulé&nbsp;de&nbsp;Contractions&nbsp;(Indie Punk) se streame ici.</a></li>
		<li class="item">- 31/08/2019 : <a href="https://www.metalorgie.com/news/143833_Nouveau-titre-pour-Contractions-Emo-Indie-Punk-sur-Bandcamp-que-vous-pourrez-retrouver" rel="bookmark">Nouveau titre pour&nbsp;Contractions&nbsp;(Emo / Indie / Punk)&nbsp;sur Bandcamp, que vous pourrez retrouver sur&nbsp;Demain Est Annulé.</a></li>
		<li class="item">- 25/08/2019 : <a href="https://www.metalorgie.com/news/143624_Les-precommandes-pour-Demain-est-annule-le-prochain-Contractions-Punk-Indie-sont" rel="bookmark">Les précommandes pour&nbsp;Demain est annulé, le prochain&nbsp;Contractions&nbsp;(Punk / Indie) sont disponibles ici.</a></li>
				<li class="item" style="text-align:center"><a href="https://www.metalorgie.com/groupe/Contractions/news">Toute l'actu de Contractions</a></li>
	</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/Contractions"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Contractions</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div id="ad-banner">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/Contractions.jpg"  title="Photo de Contractions" alt="Contractions" class="groupe_img fleft" style="">
										<p>	
						Quatuor de Lyon et Besançon, <a href="https://www.metalorgie.com/groupe/Contractions" class="groupe">Contractions</a> prend forme autour de Julien (ex-<a href="https://www.metalorgie.com/groupe/Daitro" class="groupe">Daitro</a>, ex-<a href="https://www.metalorgie.com/groupe/12XU" class="groupe">12XU</a>, ex-<a href="https://www.metalorgie.com/groupe/Baton-Rouge" class="groupe">Baton Rouge</a>) et Buanax après l'arrêt de <a href="https://www.metalorgie.com/groupe/12XU" class="groupe">12XU</a>. En 2017, une première&nbsp;<span class="album">Demo #1</span>&nbsp;sort, suivie l'année d'après par&nbsp;<span class="album">Demo #2</span>, composée de deux titres qui se retrouveront sur leur premier LP,&nbsp;<span class="album">Demain est annulé</span>, qui sort en 2019 chez <strong>Purepainsugar</strong>.					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chronique</h2>
	</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6728"></a>
		<!-- 
					<span class="action_bloc"><a href="#" onclick="showHideComments('6728','32017', 'Contractions'); return false;">Chronique / Commentaire</a></span>
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6728" class="middle">
			<div class="brd">
			<div id="texte-chronique-6728">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/Contractions/32017_Demain-est-annule">
						<img src="https://www.metalorgie.com//alb_thumb/6/Contractions_2019_Demainestannule_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="Contractions :  Demain est annulé"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">15</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="Euka"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
										<span class="hreview-aggregate"> 
							<span class="item fn">
								<span class="value-title" title="Contractions -  Demain est annulé"></span> 
							</span>
							
							<a href="https://www.metalorgie.com/groupe/Contractions/32017_Demain-est-annule">
								<span class="count">1</span> commentaire</a> 
								(<span class="rating"><span class="average">14.5</span>/<span class="best">20</span></span>).<br>
					</span>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Contractions+Demain+est+annul%C3%A9&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/Contractions/32017_Demain-est-annule">Demain est annulé</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees">2019</a> )</h3>
									<div id="chronique-comments-6728" style="opacity:0;"></div>
								<div id="chronique-text-6728">
					<p>En basculant complètement de ton sur l’artwork de son premier album, on pouvait penser que <a href="https://www.metalorgie.com/groupe/Contractions" class="groupe">Contractions</a> allait opérer quelques changements suite à ses 2 démos. Pourtant, il n’en est rien, les Lyonnais distillent toujours un Indie Punk très frais qui ne sera pas une surprise si l’on a pu suivre l’évolution de Julien depuis plusieurs années.<br><br>

J’eu aimé que <a href="https://www.metalorgie.com/groupe/Contractions" class="groupe">Contractions</a> offre uniquement des titres comme le morceau principal. D’une part parce que le riff d’intro reste l’un des plus captivant de cette année, mais aussi parce qu’on y retrouve moult aspects que l’on a pu aimer : un enchainement de notes jamais trop démonstratives, des choeurs qui n’étouffent pas une ligne vocale plus cristalline que chez <a href="https://www.metalorgie.com/groupe/Baton-Rouge" class="groupe">Baton Rouge</a>. Le côté Indie prend le pas sur le reste, mais n’étouffe pas quelques passages plus Punk («&nbsp;Je ne t’ai jamais aimé&nbsp;» ou «&nbsp;Un autre temps&nbsp;»). <br>
Certains titres («&nbsp;Trace en ville&nbsp;» par exemple) ont un côté Indie 90’s dans les ambiances tandis que d’autres évoquent parfois <a href="https://www.metalorgie.com/groupe/Tigers-Jaw" class="groupe">Tigers Jaw</a> («&nbsp;Juste Derrière Chez Moi&nbsp;»), mais restent pourtant d’une homogénéité certains lorsqu’on écoute&nbsp;<span class="album">Demain Est Annulé</span>&nbsp;d’une traite. Quelques compos se dégagent («&nbsp;Un Autre Temps&nbsp;») mais possèdent parfois sans doute trop de similitudes (les choeurs par exemple) pour ceux qui chercheraient une vraie variation d’atmosphères. Néanmoins, c’est cet aspect qui permettra à d’autres d’apprécier pleinement&nbsp;<span class="album">Demain est Annulé</span>.
<br><br>
Au travers d’un Indie / Punk inspiré, <a href="https://www.metalorgie.com/groupe/Contractions" class="groupe">Contractions</a> reflète un peu l’évolution que l’on pouvait attendre des Lyonnais. Même si certains reprochent une richesse de sonorités amoindrie face à <a href="https://www.metalorgie.com/groupe/12XU" class="groupe">12XU</a>,&nbsp;<span class="album">Demain Est Annulé</span>&nbsp;offre un agréable moment. <em>What else ?</em></p>
					<div id="author-chronique-6728" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/Euka" rel="author" class="fn">Euka</a> 					</div>
																			</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=5633" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=5633" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=5633" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=Contractions" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">Contractions</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Indie / Punk<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Indie-Rock" rel="tag">Indie Rock</a> - 					<a href="https://www.metalorgie.com/tags/Punk" rel="tag">Punk</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/France">France</a><br><span class="separator_bold"></span>
	
                                        <strong>Bandcamp :</strong>
                <a href="https://contractions.bandcamp.com/"><img src="https://www.metalorgie.com//_css/v4/img/bandcamp.gif" alt=""Bandcamp logo"></a>
                        <br><span class="separator_bold"></span>
                        

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/Contractions/amateurs">0 amateur</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FContractions&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/Contractions/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2019</strong><br>
				<a href="https://www.metalorgie.com/groupe/Contractions/32017_Demain-est-annule" id="alb-32017" title="Demain est annulé">
			<img src="https://www.metalorgie.com/alb_thumb/6/Contractions_2019_Demainestannule_thumb.jpg" width="160" height="160" alt="Demain est annulé"  class="album_img">
		</a>
		<div id="alb-32017-info">
			<a href="https://www.metalorgie.com/groupe/Contractions/32017_Demain-est-annule">Demain est annulé</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/Contractions/32016_Demo-2" id="alb-32016" title="Demo #2">
			<img src="https://www.metalorgie.com/alb_thumb/6/Contractions_2018_Demo2_thumb.jpg" width="160" height="160" alt="Demo #2"  class="album_img">
		</a>
		<div id="alb-32016-info">
			<a href="https://www.metalorgie.com/groupe/Contractions/32016_Demo-2">Demo #2</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2017</strong><br>
				<a href="https://www.metalorgie.com/groupe/Contractions/32015_Demo-1" id="alb-32015" title="Demo #1">
			<img src="https://www.metalorgie.com/alb_thumb/6/Contractions_2017_Demo1_thumb.jpg" width="160" height="160" alt="Demo #1"  class="album_img">
		</a>
		<div id="alb-32015-info">
			<a href="https://www.metalorgie.com/groupe/Contractions/32015_Demo-1">Demo #1</a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
