<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>A Forest Of Stars : chroniques, biographie, infos | Metalorgie</title>    <link href="https://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="https://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content="A Forest Of Stars" >
<meta name="description" content="Black Metal aux accents Psyché et Folk. Biographie, chroniques et infos sur A Forest Of Stars (Black Metal Psyché, Royaume-Uni)" >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="og:type" content="band">
                        	    <meta property="og:title" content="A Forest Of Stars">
                        	    <meta property="og:url" content="https://www.metalorgie.com/groupe/A-Forest-of-Stars">
                        	    <meta property="twitter:card" content="summary">
            	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="https://www.metalorgie.com/groupe/A-Forest-of-Stars">
                        	    <meta property="twitter:title" content="A Forest Of Stars">
                        	    <meta property="og:image" content="https://www.metalorgie.com//grp_tof/AForestofStars.jpg">
                        	    <meta property="twitter:image" content="https://www.metalorgie.com//grp_tof/AForestofStars.jpg">
                        	    <meta property="twitter:image:src" content="https://www.metalorgie.com//grp_tof/AForestofStars.jpg">
                        	    <meta property="twitter:description" content="Biographie, discographie et chroniques de A Forest Of Stars (Black Metal Psyché)">
                        	    <meta property="og:description" content="Biographie, discographie et chroniques de A Forest Of Stars (Black Metal Psyché)">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link type="application/rss+xml" rel="alternate" title="Headbang Theory (Podcast)" href="https://feed.ausha.co/oLAxhNMl7P8y"/>
    <link type="application/rss+xml" rel="alternate" title="YCKM (Podcast Metal)" href="https://feed.ausha.co/owAEhJ0qOPkb"/>
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
                    ga('create', 'UA-340766-2', 'auto', {'name': 'grpTracker'});
            ga('grpTracker.send', 'pageview', '/groupe/A-Forest-of-Stars');

            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		_gaq.push(
			  ['b._setAccount', 'UA-340766-2'],
			  ['b._trackPageview', '/groupe/A-Forest-of-Stars']
			);
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="https://www.metalorgie.com/" rel="home" class="home "><span>News</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
            <a href="https://www.metalorgie.com/podcasts" class=""><span>Podcasts</span></a>
            <span class="sep"></span>
			<!--<a href="https://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>-->
			<a href="https://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
            <!--<a href="https://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>-->
			<a href="https://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="https://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
			<ul id="submenu">
			<li class="title">A Forest Of Stars</li>
			
				<li class="even active ">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars">Bio / Chroniques</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/discographie">Discographie</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/news">News</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/videos">Videos</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/shop">Merch / Achats</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/affinites">Affinites</a>
				
			</li>
	<li class="even  ">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/amateurs">Amateurs</a>
				
			</li>
	<li class="odd  ">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/statistiques">Statistiques</a>
				
			</li>
		</ul>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Dirge" id="chro-6552">
			<img src="https://www.metalorgie.com/alb_thumb/a/Dirge_2018_LostEmpyrean_thumb.jpg" width="160" height="160" alt="Pochette Lost Empyrean" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Dirge">Dirge</a>
			<a href="https://www.metalorgie.com/groupe/Dirge/30852_Lost-Empyrean" class="tip-box-album">Lost Empyrean</a>
			<span class="tip-box-tag">Postcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Kaddish" id="chro-6528">
			<img src="https://www.metalorgie.com/alb_thumb/1/Kaddish_2018_WhatWorldWasStill_thumb.jpg" width="160" height="160" alt="Pochette What World Was Still?" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Kaddish">Kaddish</a>
			<a href="https://www.metalorgie.com/groupe/Kaddish/31014_What-World-Was-Still" class="tip-box-album">What World Was Still?</a>
			<span class="tip-box-tag">Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Obliteration" id="chro-6537">
				<img src="https://www.metalorgie.com/alb_thumb/e/Obliteration_2018_CenotaphObscure_thumb.jpg" width="77" height="77" alt="Pochette Cenotaph Obscure" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Obliteration">Obliteration</a>
				<a href="https://www.metalorgie.com/groupe/Obliteration/31081_Cenotaph-Obscure" class="tip-box-album">Cenotaph Obscure</a>
				<span class="tip-box-tag">Death Metal</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Litovsk" id="chro-6523">
				<img src="https://www.metalorgie.com/alb_thumb/3/Litovsk_2018_ST_thumb.jpg" width="77" height="77" alt="Pochette Dispossessed" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Litovsk">Litovsk</a>
				<a href="https://www.metalorgie.com/groupe/Litovsk/30849_Dispossessed" class="tip-box-album">Dispossessed</a>
				<span class="tip-box-tag">Post Punk</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" id="chro-6564">
			<img src="https://www.metalorgie.com/alb_thumb/5/AForestOfStars_2018_GraveMoundsGraveMistakes_thumb.jpg" width="160" height="160" alt="Pochette Grave Mounds & Grave Mistakes" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/A-Forest-of-Stars">A Forest Of Stars</a>
			<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/30123_Grave-Mounds-and-Grave-Mistakes" class="tip-box-album">Grave Mounds & Grave Mistakes</a>
			<span class="tip-box-tag">Black Metal Psyché</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Holter" id="chro-6562">
			<img src="https://www.metalorgie.com/alb_thumb/9/Holter_2018_VladTheImpaler_thumb.jpg" width="160" height="160" alt="Pochette Vlad The Impaler" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Holter">Holter</a>
			<a href="https://www.metalorgie.com/groupe/Holter/31212_Vlad-The-Impaler" class="tip-box-album">Vlad The Impaler</a>
			<span class="tip-box-tag">Power Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Refusal" id="chro-6553">
			<img src="https://www.metalorgie.com/alb_thumb/9/Refusal_2019_EpitomeofVoid_thumb.jpg" width="160" height="160" alt="Pochette Epitome of Void" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Refusal">Refusal</a>
			<a href="https://www.metalorgie.com/groupe/Refusal/31146_Epitome-of-Void" class="tip-box-album">Epitome of Void</a>
			<span class="tip-box-tag">death metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Marvel" id="chro-6555">
			<img src="https://www.metalorgie.com/alb_thumb/8/Marvel_2017_AtTheSunshineFactory_thumb.jpg" width="160" height="160" alt="Pochette At The Sunshine Factory" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Marvel">Märvel</a>
			<a href="https://www.metalorgie.com/groupe/Marvel/31192_At-The-Sunshine-Factory" class="tip-box-album">At The Sunshine Factory</a>
			<span class="tip-box-tag">Rock 70's</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/The-Neal-Morse-Band" id="chro-6542">
			<img src="https://www.metalorgie.com/alb_thumb/a/TheNealMorseBand_2019_TheGreatAdventure_thumb.jpg" width="160" height="160" alt="Pochette The Great Adventure" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/The-Neal-Morse-Band">The Neal Morse Band</a>
			<a href="https://www.metalorgie.com/groupe/The-Neal-Morse-Band/31088_The-Great-Adventure" class="tip-box-album">The Great Adventure</a>
			<span class="tip-box-tag">Rock Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Sky-Empire" id="chro-6546">
			<img src="https://www.metalorgie.com/alb_thumb/a/SkyEmpire_2018_TheDarkTower_thumb.jpg" width="160" height="160" alt="Pochette The Dark Tower" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Sky-Empire">Sky Empire</a>
			<a href="https://www.metalorgie.com/groupe/Sky-Empire/31111_The-Dark-Tower" class="tip-box-album">The Dark Tower</a>
			<span class="tip-box-tag">Heavy Prog</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Pale-Hands" id="chro-6544">
				<img src="https://www.metalorgie.com/alb_thumb/f/PaleHands_2018_ST_thumb.jpg" width="77" height="77" alt="Pochette S/T" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Pale-Hands">Pale Hands</a>
				<a href="https://www.metalorgie.com/groupe/Pale-Hands/31104_S-T" class="tip-box-album">S/T</a>
				<span class="tip-box-tag">Screamo Russe</span>
			</div>
					<a class="reviewLink" href="https://www.metalorgie.com/groupe/Ashes-Of-Ares" id="chro-6548">
				<img src="https://www.metalorgie.com/alb_thumb/8/AshesOfAres_2018_WellOfSouls_thumb.jpg" width="77" height="77" alt="Pochette Well Of Souls" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Ashes-Of-Ares">Ashes Of Ares</a>
				<a href="https://www.metalorgie.com/groupe/Ashes-Of-Ares/30830_Well-Of-Souls" class="tip-box-album">Well Of Souls</a>
				<span class="tip-box-tag">Heavy / Power Metal</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="https://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="https://www.metalorgie.com/groupe/Vitriol" id="chro-6551">
			<img src="https://www.metalorgie.com/alb_thumb/4/Vitriol_2017_PainwilldefinetheirDeath_thumb.jpg" width="160" height="160" alt="Pochette Pain will define their Death" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="https://www.metalorgie.com/groupe/Vitriol">Vitriol</a>
			<a href="https://www.metalorgie.com/groupe/Vitriol/31127_Pain-will-define-their-Death" class="tip-box-album">Pain will define their Death</a>
			<span class="tip-box-tag">Death metal</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Dernières news</span>
							<div class="bloc-content">
			<ul class="list ">
		<li class="item">- 01/02/2019 : <a href="https://www.metalorgie.com/news/139725_Chronique-Grave-Mounds-and-Grave-Mistakes-de-A-Forest-Of-Stars-pour-ceux-pour-qui-le" rel="bookmark">Chronique :&nbsp;Grave Mounds&nbsp; &&nbsp; Grave Mistakes&nbsp;de A Forest Of Stars : "[...] pour ceux pour qui le coup de foudre n'est pas...</a></li>
		<li class="item">- 29/09/2018 : <a href="https://www.metalorgie.com/news/137110_Grave-MoundsandGrave-Mistakes-le-nouveau-A-Forest-Of-Stars-s-ecoute-en-integralite-par-ici-Il" rel="bookmark">Grave Mounds&Grave Mistakes, le nouveau A Forest Of Stars s'écoute en intégralité par ici. Il vient de sortir chez Prophecy Productions.</a></li>
		<li class="item">- 31/08/2018 : <a href="https://www.metalorgie.com/news/136444_Le-prochain-effort-d-A-Forest-Of-Stars-continue-de-se-devoiler-avec-un-second-extrait" rel="bookmark">Le prochain effort d'A Forest Of Stars continue de se dévoiler avec un second extrait, "Decomposing Deity Dance Hall".&nbsp;Grave Mounds&Grave...</a></li>
		<li class="item">- 27/07/2018 : <a href="https://www.metalorgie.com/news/135665_Grave-MoundsandGrave-Mistakes-est-le-nom-du-prochain-A-Forest-Of-Stars-qui-sortira-le-28-septembre" rel="bookmark">Grave Mounds&amp;Grave Mistakes&nbsp;est le nom du prochain A Forest Of Stars qui sortira le 28 septembre chez Lupus Lounge et Prophecy Productions....</a></li>
		<li class="item">- 31/07/2017 : <a href="https://www.metalorgie.com/news/127932_A-Forest-Of-Stars-est-entre-en-studio-afin-d-enregistrer-leur-cinquieme-album" rel="bookmark">A Forest Of Stars est entré en studio afin d'enregistrer leur cinquième album.&nbsp;</a></li>
				<li class="item" style="text-align:center"><a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/news">Toute l'actu de A Forest Of Stars</a></li>
	</ul>
		</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    	<div id="breadcrumbs">
			    				    		<span  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupes"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">Groupes</span></a>
			    								 </span>
			    				    		<span class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			    					    			<img src="/_css/v4/images/breadcrumb.png" alt="-" title="-"/ style="vertical-align:top;">
			    					    					    			<a itemprop="url" href="https://www.metalorgie.com/groupe/A-Forest-of-Stars"><span itemprop="title" style=" margin-left: 0; margin-right: 0; padding: 0;">A Forest Of Stars</span></a>
			    								 </span>
			    				    		<div class="clear"></div>
			    	</div>
			    			    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="https://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b&ssl=1" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
						<div id="logo-off" style="text-align:center;">
			<h1><img src="https://www.metalorgie.com/grp_logo/AForestOfStars_logo.jpg" style="text-align:center;" title="A Forest Of Stars" alt="logo A Forest Of Stars"></h1>
		</div>
	
			<div id="biographie" class="bloc nodashed">
			<h2 class="title">Biographie</h2>
			<div class="top"><div class="brd"></div></div>
			<div class="middle">
				<div class="brd">
											<img src="https://www.metalorgie.com//grp_tof/AForestofStars.jpg"  title="Photo de A Forest Of Stars" alt="A Forest Of Stars" class="groupe_img fleft" style="margin-right:10px; margin-bottom:10px; max-width:459px;">
										<p>	
						<p class="MsoNormal"><a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" class="groupe">A Forest of Stars</a> est un groupe de Black Metal Psychédélique
formé en 2007 à Leeds en Angleterre. Grands admirateurs de l’époque Victorienne
du XIX<sup>ème</sup> siècle, les anglais distillent un Black Metal atypique
mêlant voix féminines, instruments inhabituels comme la flûte ou le violon et
traditionnels riffs en cascades. </p>

<p class="MsoNormal">Se décrivant comme un club de gentlemens, les musiciens
abordent à travers leurs morceaux les thèmes de la nature et de la philosophie
au cœur d’ambiances prenantes et déconcertantes. <a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" class="groupe">A Forest of Stars</a> accorde
également un soin tout particulier à l’esthétique de ses pochettes, aux noms complexes
de ses morceaux et à l’originalité de son site web sur lequel nous vous
conseillons fortement d’aller faire un tour&nbsp;: <a href="http://www.aforestofstars.co.uk/">http://www.aforestofstars.co.uk/</a>.</p>					</p>
					<div class="clear"></div>
				</div>
			</div>
			<div class="bottom"><div class="brd"></div></div>
		</div>
	
<div class="dotted-title">
			<h2>Chroniques</h2>
					<a href="#6564">Grave Mounds & Grave Mistakes</a>
					<a href="#5783">Beware The Sword You Cannot See</a>
			</div>

		<div id="content-chroniques" class="bloc nodashed">
		<a name="6564"></a>
		<!-- 
					<span class="action_bloc"><a href="#" onclick="showHideComments('6564','30123', 'A-Forest-of-Stars'); return false;">Chronique / Commentaire</a></span>
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-6564" class="middle">
			<div class="brd">
			<div id="texte-chronique-6564">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/30123_Grave-Mounds-and-Grave-Mistakes">
						<img src="https://www.metalorgie.com//alb_thumb/5/AForestOfStars_2018_GraveMoundsGraveMistakes_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="A Forest Of Stars :  Grave Mounds & Grave Mistakes"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">16</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="rwn"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
										<span class="hreview-aggregate"> 
							<span class="item fn">
								<span class="value-title" title="A Forest Of Stars -  Grave Mounds & Grave Mistakes"></span> 
							</span>
							
							<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/30123_Grave-Mounds-and-Grave-Mistakes">
								<span class="count">1</span> commentaire</a> 
								(<span class="rating"><span class="average">17</span>/<span class="best">20</span></span>).<br>
					</span>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=A+Forest+Of+Stars+Grave+Mounds+%26+Grave+Mistakes&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/30123_Grave-Mounds-and-Grave-Mistakes">Grave Mounds & Grave Mistakes</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees?annee=2018">2018</a> )</h3>
									<div id="chronique-comments-6564" style="opacity:0;"></div>
								<div id="chronique-text-6564">
					<p>Cela fait désormais plus de dix ans que le club de gentlemen de Leeds officie. Dix ans et cinq albums, plutôt remarquable donc. Et pourtant, pendant tout ce temps, <a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" class="groupe">A Forest Of Stars</a> serait encore une fois complètement passé en dessous de mon radar si le hasard ne m'avait fait tomber, il y a quelques mois, sur un blog listant les groupes britanniques du moment.<br><br>La première écoute de&nbsp;<span class="album">Grave Mounds&nbsp; &&nbsp; Grave Mistakes</span>, pour qui n'est pas coutumier du style des britanniques donc, est assez particulière. Ça part tellement dans tous les sens Psyché, Folk, Médiéval, Heroic Fantasy... Qu'on ne sait plus où donner de la tête sans trop savoir quoi penser de ce fantasque patchwork. Et puis cette voix ! Ou plutôt cette collection de voix. Pour parler franchement, l'ensemble, qui donne l'impression de naviguer entre comédie musicale Burtonienne et le Space Opéra gothique, peut rebuter mais, pour ceux pour qui le coup de foudre n'est pas immédiat,&nbsp;<span class="album">Grave Mounds&nbsp; &amp;&nbsp; Grave Mistakes</span>&nbsp;fait partie de ces disques qui méritent que l'on persévère avant de se faire un avis définitif.<br><br>Petit à petit, les différentes pièces commencent ainsi à s’imbriquer pour former un ensemble magistral marqué par des chevauchées fantastiques pendant lesquelles on se laisse porter par les cordes (<em>Précipice Pirouette</em>, <em>Tombward Bomb</em>) qui se font épiques. Avec l'omniprésence du violon et ce sens inné de la fresque, on pense naturellement aux nombreuses formations d'Alex CF, à <a href="https://www.metalorgie.com/groupe/Dead-To-A-Dying-World" class="groupe">Dead To A Dying World</a>, à <a href="https://www.metalorgie.com/groupe/Vile-Creature" class="groupe">Vile Creature</a> ou encore à <a href="https://www.metalorgie.com/groupe/The-Ruins-of-Beverast" class="groupe">The Ruins Of Beverast</a>. Dans un style différent, on retrouve le même sens de la mise en scène que chez leurs compatriotes&nbsp;<strong class="groupe">Zero Cipher</strong>&nbsp;(<span class="album">Diary Of A Sadist</span>).<br>Dans toute cette description, il ne faudrait pas oublier que la musique de <a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" class="groupe">A Forest Of Stars</a> repose sur des fondations Black. Heureusement, les accélérations assassines de <em>Scripturally Transmitted Disease</em> ou de <em>Children Of The Night Soil</em> sont là pour nous le rappeler. Le passage de ce dernier, où le déchaînement de violence laisse brusquement la place à un solo de violon est certainement un des meilleurs de l'album de par la sensation de précarité et de fragilité de l'instant.<br><br>De par sa richesse et son hétérogénéité,&nbsp;<span class="album">Grave Mounds&nbsp; &amp;&nbsp; Grave Mistakes</span>&nbsp;est un album complexe à décrire et à « juger ». Selon la sensibilité et les goûts de chacun, certains éléments pourront ainsi sembler inégaux. Si on n'est pas particulièrement amateur de chant clair féminin, <em>Taken By The Sea</em> pourra ainsi paraître un peu longuet. Malgré cela, le résultat global est littéralement envoûtant. Les 64 minutes de l'album passent d'une traite et lorsque la mélodie finale de <em>Decomposing Deity Dancehall</em> s'éteint, comme aspirée par un trou noir, on en est à se dire que l'on aurait aimé que le voyage dure plus longtemps. Heureusement pour cela que la discographie de&nbsp;<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" class="groupe">A Forest Of Stars</a> est déjà très riche.&nbsp;&nbsp;</p>
					<div id="author-chronique-6564" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/rwn" rel="author" class="fn">rwn</a> 					</div>
											<div class="complement">
							<p>
							<span class="album">Grave Mounds&nbsp; &&nbsp; Grave Mistakes</span>&nbsp;s'écoute en intégralité <a href="https://a-forest-of-stars.bandcamp.com/album/grave-mounds-and-grave-mistakes" target="_blank">ici</a>.							</p>
						</div>
																			</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
		<div id="content-chroniques" class="bloc nodashed">
		<a name="5783"></a>
		<!-- 
				 -->
		 
		<div class="top"><div class="brd"></div></div>
		<div id="chronique-5783" class="middle">
			<div class="brd">
			<div id="texte-chronique-5783">
				<div id="" style="background-color:#EEEEEE;
									border:1px solid #CCCCCC;
									float:left;
									margin-bottom:10px;
									margin-left:1px;
									margin-right:10px;
									padding:8px;
									text-align:center;">
					<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27085_Beware-The-Sword-You-Cannot-See">
						<img src="https://www.metalorgie.com//alb_thumb/0/AForestofStars_2014_BewaretheSwordYouCannotSee_thumb.jpg" style="margin-bottom: 5px;" class="album_img"
						width="160" height="160">
					</a>
					<span class="separator"></span>
					<span class="hreview">
						<span class="item fn">
							<span class="value-title" title="A Forest Of Stars :  Beware The Sword You Cannot See"></span> 
						</span>
						<strong style="font-size:16px;" class="rating">
							<span class="value">16</span> / <span class="best">20</span>
							<span class="worst">
								<span class="value-title" title="0"></span>
							</span>
							 <span class="reviewer vcard"><span class="fn" title="theunknownskater"></span></span>
						</strong>
						<br>
					</span>
					
					<span class="separator"></span>
											<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27085_Beware-The-Sword-You-Cannot-See">0 commentaire</a><br>
										<span class="separator"></span>
																<a href="https://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=A+Forest+Of+Stars+Beware+The+Sword+You+Cannot+See&mode=music-fr" target="_blank">
							<img src="https://www.metalorgie.com//_css/v4/img/amazon.png" alt="logo amazon" title="Acheter sur Amazon">
						</a>
									</div>
				<h3 class="title" style="padding-left:0px;"><a class="title"  style="padding-left:0px;" href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27085_Beware-The-Sword-You-Cannot-See">Beware The Sword You Cannot See</a></a> ( <a  style="padding-left:0px;" class="title" href="https://www.metalorgie.com/metal/albums/annees?annee=2014">2014</a> )</h3>
								<div id="chronique-text-5783">
					<p>Début 2015, alors que la neige blanche et épaisse sévissait dans nos froides contrées, sortait&nbsp;<span class="album">Beware the Sword You Cannot See</span>, héritier de la succincte et honorable discographie du « club de gentlemens » : <a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" class="groupe">A Forest of Stars</a>. Après trois albums outrageusement fouillés et alambiqués, le public était en droit de se demander par quel tour de passe-passe les britanniques arriveraient à insuffler une âme à une quatrième production sans en épuiser la recette.&nbsp;<br><br>Pour les retardataires ainsi que les nouveaux, la musique de <a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" class="groupe">A Forest of Stars</a> se définit comme un mélange aux influences diverses, à base de Black Psyché pour l’essentiel, mais pourvu également d’une dose non-négligeable de folk, de voix féminines ou même d’instruments inhabituels au genre. Et justement, ce quatrième opus creuse encore la position prise par le groupe vis-à-vis de l’expérimentation et abreuve l’auditeur de nombreux passages chantés en voix claires et d’interludes mettant un point d’honneur aux délicates notes de flûtes et de violons. Les influences sont à chercher du côté de <a href="https://www.metalorgie.com/groupe/Shining" class="groupe">Shining</a> pour le chant dérangé, frénétique et presque théâtral (<em>Hive Mindless</em> et <em>Drawing Down the Rain</em>), d’<a href="https://www.metalorgie.com/groupe/Emperor" class="groupe">Emperor</a> pour la sophistication musicale alliée à une certaine brutalité rugueuse, mais l’on serait également tenté de chercher du côté de groupes étrangers au Black Metal comme les londoniens de <a href="https://www.metalorgie.com/groupe/Pink-Floyd" class="groupe">Pink Floyd</a> pour leur côté très progressif et expérimental.&nbsp;<br><br>Dans ce théâtre de la folie et des angoisses, on retrouve des parties vocales bestiales et apeurées, presque possédées, et qui étonnamment entrent en osmose avec la douce et chaude voix féminine de la « Queen of Ghosts » <strong>Katheryne</strong>. Le très gracieux et envoûtant <em>Part I: Mindslide</em>, première partie du long morceau <em>Pawn on The Universal Chessboard</em>, est d’ailleurs uniquement dédié aux nappes de synthé et à la voix angélique de la chanteuse, offrant ainsi une bouffée d’air frais avant de replonger dans les obscurs méandres de la musique alambiquée des britanniques. Davantage immergé au cœur de l’expérimentation que ne pouvait l’être&nbsp;<span class="album">A Shadowplay for Yesterday</span>,&nbsp;<span class="album">Beware the Sword You Cannot See</span>&nbsp;se révèle un disque aux mille facettes, incomparable et immensément riche.<br><br><a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars" class="groupe">A Forest of Stars</a> délivre avec ce quatrième album une majestueuse réponse à tous ceux qui résumeraient le Black Metal et la multitude de courants qu’il a engendrés à une musique d’illuminés misanthropes ou d’absurdes gueules peinturlurées. Le groupe anglais a vêtu son&nbsp;<span class="album">Beware The Sword You Cannot See</span>&nbsp;des plus nobles patchworks sonores que l’on puisse imaginer, lui donnant ainsi cet écho grandiose et intellectuel et lui permettant de susciter des émotions aussi variées et changeantes que les notes qu’il évoque.&nbsp;<br></p>
					<div id="author-chronique-5783" style="text-align:right;" class="reviewer vcard">
						<a href="https://www.metalorgie.com/equipe/theunknownskater" rel="author" class="fn">theunknownskater</a> 					</div>
																<strong>A écouter :</strong> Attentivement														</div>
			</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
	</div>
				</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
					<div class="bloc-content">
			<div id="action_menu">
	<ul>
			<li><a href="/popup/groupeFavoris?band=4994" class="nyroModal" >Ajouter aux favoris</a></li>
			<li><a href="/popup/groupeAEcouter?band=4994" class="nyroModal" >Ajouter à ma liste "A écouter"</a></li>
			<li><a href="/popup/groupeVuLive?band=4994" class="nyroModal" >Vu en live</a></li>
			<li><a href="/popup/partagerGroupe?band=A-Forest-of-Stars" class="nyroModal" >Partager</a></li>
		</ul>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A Forest Of Stars</span>
							<div class="bloc-content">
					<br><strong>Style :</strong>   Black Metal Psyché<br><span class="separator_bold"></span>
			<strong>Tags :</strong>  
					<a href="https://www.metalorgie.com/tags/Black-Metal" rel="tag">Black Metal</a>				<br><span class="separator_bold"></span>
				<strong>Origine :</strong> <a href="https://www.metalorgie.com//groupes/pays/Royaume-Uni">Royaume-Uni</a><br><span class="separator_bold"></span>
	
                                        <strong>Site Officiel :</strong>
                <a href="http://www.aforestofstars.co.uk/">aforestofstars.co.uk</a>
                        <br><span class="separator_bold"></span>
                                                <strong>Facebook :</strong>
                <a href="https://www.facebook.com/aforestofstars/?fref=ts"><img src="https://www.metalorgie.com//_css/v4/img/facebook.gif" alt=""Facebook logo"></a>
                        <br><span class="separator_bold"></span>
            

	<strong>Amateurs :</strong> <a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/amateurs">4 amateurs</a><span class="separator_bold"></span>
	 <strong>Facebook :</strong> 
	 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.metalorgie.com%2Fgroupe%2FA-Forest-of-Stars&amp;layout=button_count&amp;show_faces=true&amp;width=230&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:21px;" allowTransparency="true"></iframe>	 
	<!-- 
	<embed width="200" height="265" src="http://musicservices.myspace.com/Modules/MusicServices/Services/Embed.ashx/ptype=4,ap=0,plid=8280,artid=10200866,skinid=15,profid=30479572" type="application/x-shockwave-flash">
	 -->
		</div>
		
</div><div class="bloc white">
										<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/discographie" class="title pngfix">Discographie</a>
							<div class="bloc-content">
				<div style="text-align:center;">
					<strong>2018</strong><br>
				<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/30123_Grave-Mounds-and-Grave-Mistakes" id="alb-30123" title="Grave Mounds & Grave Mistakes">
			<img src="https://www.metalorgie.com/alb_thumb/5/AForestOfStars_2018_GraveMoundsGraveMistakes_thumb.jpg" width="160" height="160" alt="Grave Mounds & Grave Mistakes"  class="album_img">
		</a>
		<div id="alb-30123-info">
			<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/30123_Grave-Mounds-and-Grave-Mistakes">Grave Mounds & Grave Mistakes</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2014</strong><br>
				<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27085_Beware-The-Sword-You-Cannot-See" id="alb-27085" title="Beware The Sword You Cannot See">
			<img src="https://www.metalorgie.com/alb_thumb/0/AForestofStars_2014_BewaretheSwordYouCannotSee_thumb.jpg" width="160" height="160" alt="Beware The Sword You Cannot See"  class="album_img">
		</a>
		<div id="alb-27085-info">
			<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27085_Beware-The-Sword-You-Cannot-See">Beware The Sword You Cannot See</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2012</strong><br>
				<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27084_A-Shadowplay-For-Yesterdays" id="alb-27084" title="A Shadowplay For Yesterdays">
			<img src="https://www.metalorgie.com/alb_thumb/0/AForestofStars_2012_AShadowplayForYesterdays_thumb.jpg" width="160" height="160" alt="A Shadowplay For Yesterdays"  class="album_img">
		</a>
		<div id="alb-27084-info">
			<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27084_A-Shadowplay-For-Yesterdays">A Shadowplay For Yesterdays</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2010</strong><br>
				<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27083_Opportunistic-Thieves-Of-Spring" id="alb-27083" title="Opportunistic Thieves Of Spring">
			<img src="https://www.metalorgie.com/alb_thumb/0/AForestofStars_2010_OpportunisticThievesofSpring_thumb.jpg" width="160" height="160" alt="Opportunistic Thieves Of Spring"  class="album_img">
		</a>
		<div id="alb-27083-info">
			<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27083_Opportunistic-Thieves-Of-Spring">Opportunistic Thieves Of Spring</a> 
		</div>
	</div>
	<br>
		<div style="text-align:center;">
					<strong>2008</strong><br>
				<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27082_Corpse-Of-Rebirth" id="alb-27082" title="Corpse Of Rebirth ">
			<img src="https://www.metalorgie.com/alb_thumb/0/AForestofStars_2008_CorpseofRebirth_thumb.jpg" width="160" height="160" alt="Corpse Of Rebirth "  class="album_img">
		</a>
		<div id="alb-27082-info">
			<a href="https://www.metalorgie.com/groupe/A-Forest-of-Stars/27082_Corpse-Of-Rebirth">Corpse Of Rebirth </a> 
		</div>
	</div>
	<br>
			</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="https://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="https://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="https://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="">News</a></li>
				<li><a href="/chroniques">Chroniques</a></li>
				<li><a href="/groupes">Groupes</a></li>
				<li><a href="/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/articles">Articles</a></li>
				<li><a href="/concerts">Concerts</a></li>
				<li><a href="/photos">Photos</a></li>
				<li><a href="/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/contact" rel="nofollow">Contact</a></li>
				<li><a href="/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.metalorgie.com/_js/v4/common.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
