<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Voilà les nouveaux noms pour le Hellfest 2018 :- Main Stage... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/132100_Voila-les-nouveaux-noms-pour-le-Hellfest-2018-Main-Stage-Breed-Machine-L7-Valley" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Voilà les nouveaux noms pour le Hellfest 2018 :- Main Stage : Breed Machine, L7- Valley : Kadavar, Lucifer, Celeste- Altar : Napalm..." >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/132100_Voila-les-nouveaux-noms-pour-le-Hellfest-2018-Main-Stage-Breed-Machine-L7-Valley">
                        	    <meta property="twitter:title" content="Voilà les nouveaux noms pour le Hellfest 2018 :- Main Stage...">
                        	    <meta property="twitter:description" content="Voilà les nouveaux noms pour le Hellfest 2018 :- Main Stage :&nbsp;Breed Machine,&nbsp;L7- Valley : Kadavar, Lucifer, Celeste- Altar : Napalm DeathLes places journée seront en vente à 13h13 ici.">
                        	    <meta property="og:image" content="http://www.metalorgie.com//uploaded/images/2018/02/14013898._hellfest-2018-groupes.jpg">
            	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/Kadavar.jpg">
            	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/Lucifer.jpg">
            	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/Celeste.jpg">
            	    <meta property="og:image" content="http://www.metalorgie.com/grp_tof/1948-photo_Napalm_Death.jpg">
                        	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:image:src" content="http://www.metalorgie.com//uploaded/images/2018/02/14013898._hellfest-2018-groupes.jpg">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Portal" id="chro-6250">
			<img src="http://www.metalorgie.com/alb_thumb/3/Portal_2018_Ion_thumb.jpg" width="160" height="160" alt="Pochette Ion" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Portal">Portal</a>
			<a href="http://www.metalorgie.com/groupe/Portal/28513_Ion" class="tip-box-album">Ion</a>
			<span class="tip-box-tag">Post Death Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Abigor" id="chro-6244">
			<img src="http://www.metalorgie.com/alb_thumb/8/Abigor_2017_Abigor_thumb.jpg" width="160" height="160" alt="Pochette Höllenzwang (Chronicles of Perdition)" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Abigor">Abigor</a>
			<a href="http://www.metalorgie.com/groupe/Abigor/28073_Hollenzwang-Chronicles-of-Perdition" class="tip-box-album">Höllenzwang (Chronicles of Perdition)</a>
			<span class="tip-box-tag">Black Metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Morrow" id="chro-6224">
				<img src="http://www.metalorgie.com/alb_thumb/2/Morrow_2018_Fallow_thumb.jpg" width="77" height="77" alt="Pochette Fallow" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Morrow">Morrow</a>
				<a href="http://www.metalorgie.com/groupe/Morrow/28515_Fallow" class="tip-box-album">Fallow</a>
				<span class="tip-box-tag">Emo / Crust</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Glassjaw" id="chro-6220">
				<img src="http://www.metalorgie.com/alb_thumb/f/Glassjaw_2017_MaterialControl_thumb.jpg" width="77" height="77" alt="Pochette Material Control" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Glassjaw">Glassjaw</a>
				<a href="http://www.metalorgie.com/groupe/Glassjaw/28543_Material-Control" class="tip-box-album">Material Control</a>
				<span class="tip-box-tag">Emo / Post-Hardcore / Metal / Expérimental</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/The-Ruins-of-Beverast" id="chro-6254">
			<img src="http://www.metalorgie.com/alb_thumb/8/TheRuinsOfBeverast_2017_Exuvia_thumb.jpg" width="160" height="160" alt="Pochette Exuvia" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/The-Ruins-of-Beverast">The Ruins Of Beverast</a>
			<a href="http://www.metalorgie.com/groupe/The-Ruins-of-Beverast/27755_Exuvia" class="tip-box-album">Exuvia</a>
			<span class="tip-box-tag">Black Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Le-Reveil-des-Tropiques" id="chro-6253">
			<img src="http://www.metalorgie.com/alb_thumb/8/LeReveildesTropiques_2018_BigBang_thumb.jpg" width="160" height="160" alt="Pochette Big Bang" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Le-Reveil-des-Tropiques">Le Réveil des Tropiques</a>
			<a href="http://www.metalorgie.com/groupe/Le-Reveil-des-Tropiques/29208_Big-Bang" class="tip-box-album">Big Bang</a>
			<span class="tip-box-tag">Post-Kraut-Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/The-World-Is-A-Beautiful-Place-And-I-Am-No-Longer-Afraid-To-Die" id="chro-6252">
			<img src="http://www.metalorgie.com/alb_thumb/8/TheWorldIsABeautifulPlaceAndIAmNoLongerAfraidToDie_2017_AlwaysForeign_thumb.jpg" width="160" height="160" alt="Pochette Always Foreign" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/The-World-Is-A-Beautiful-Place-And-I-Am-No-Longer-Afraid-To-Die">The World Is A Beautiful Place And I Am No Longer Afraid To Die</a>
			<a href="http://www.metalorgie.com/groupe/The-World-Is-A-Beautiful-Place-And-I-Am-No-Longer-Afraid-To-Die/28081_Always-Foreign" class="tip-box-album">Always Foreign</a>
			<span class="tip-box-tag">Emo / Indie / Post-Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Necrodancer" id="chro-6251">
			<img src="http://www.metalorgie.com/alb_thumb/9/Necrodancer_2018_Void_thumb.jpg" width="160" height="160" alt="Pochette Void" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Necrodancer">Necrodancer</a>
			<a href="http://www.metalorgie.com/groupe/Necrodancer/29194_Void" class="tip-box-album">Void</a>
			<span class="tip-box-tag">Hardcore / Punk / Crust</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/September-Again" id="chro-6249">
			<img src="http://www.metalorgie.com/alb_thumb/6/SeptemberAgain_2017_Insomniac_thumb.jpg" width="160" height="160" alt="Pochette Insomniac" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/September-Again">September Again</a>
			<a href="http://www.metalorgie.com/groupe/September-Again/29191_Insomniac" class="tip-box-album">Insomniac</a>
			<span class="tip-box-tag">Rock / Atmosphérique / Fusion</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Vile-Creature" id="chro-6245">
			<img src="http://www.metalorgie.com/alb_thumb/0/VileCreature_2017_CastofStaticandSmoke_thumb.jpg" width="160" height="160" alt="Pochette Cast Of Static And Smoke" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Vile-Creature">Vile Creature</a>
			<a href="http://www.metalorgie.com/groupe/Vile-Creature/29070_Cast-Of-Static-And-Smoke" class="tip-box-album">Cast Of Static And Smoke</a>
			<span class="tip-box-tag">Sludge</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/U2" id="chro-6243">
				<img src="http://www.metalorgie.com/alb_thumb/3020.jpg" width="77" height="77" alt="Pochette Zooropa" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/U2">U2</a>
				<a href="http://www.metalorgie.com/groupe/U2/3020_Zooropa" class="tip-box-album">Zooropa</a>
				<span class="tip-box-tag">Pop / Rock</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Diablo-Swing-Orchestra" id="chro-6240">
				<img src="http://www.metalorgie.com/alb_thumb/f/DiabloSwingOrchestra_2017_Pacifisticuffs_thumb.jpg" width="77" height="77" alt="Pochette Pacifisticuffs" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Diablo-Swing-Orchestra">Diablo Swing Orchestra</a>
				<a href="http://www.metalorgie.com/groupe/Diablo-Swing-Orchestra/28988_Pacifisticuffs" class="tip-box-album">Pacifisticuffs</a>
				<span class="tip-box-tag">Avant-garde</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Terrible-Love" id="chro-6246">
			<img src="http://www.metalorgie.com/alb_thumb/4/TerribleLove_2018_DoubtMines_thumb.jpg" width="160" height="160" alt="Pochette Doubt Mines" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Terrible-Love">Terrible Love</a>
			<a href="http://www.metalorgie.com/groupe/Terrible-Love/28394_Doubt-Mines" class="tip-box-album">Doubt Mines</a>
			<span class="tip-box-tag">Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Vendredi 09 février 2018</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-132100" class="news-text hellfest" style="position:relative; min-height:33px;">
					Voilà les nouveaux noms pour le Hellfest 2018 :<br>- Main Stage :&nbsp;<strong class="groupe">Breed Machine</strong>,&nbsp;<strong class="groupe">L7</strong><br>- Valley : <a href="http://www.metalorgie.com/groupe/Kadavar" class="groupe">Kadavar</a>, <a href="http://www.metalorgie.com/groupe/Lucifer" class="groupe">Lucifer</a>, <a href="http://www.metalorgie.com/groupe/Celeste" class="groupe">Celeste</a><br>- Altar : <a href="http://www.metalorgie.com/groupe/Napalm-Death" class="groupe">Napalm Death</a><br>Les places journée seront en vente à 13h13 <a href="http://www.digitick.com/site-du-hellfest-clisson-css4-digitick-di51-pg5-si8735.html" target="_blank">ici</a>.				</p>
				
									<p><img  src="/uploaded/images/2018/02/14013898._hellfest-2018-groupes.jpg" title="Groupes du Hellfest 2018" alt="Groupes du Hellfest 2018"></p>
								
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
						<p>
			<div id="comment-25524" class="commentaire">
			<a href="http://www.metalorgie.com/membre/iam-trying-to-belive">
			<img src="http://forums.metalorgie.com/uploads/av-19096.jpg" style="float:left; margin:0 20px 10px 0; max-width: 90px; max-height: 90px; text-align:center;">
		</a>
		
	<a href="http://www.metalorgie.com/membre/iam-trying-to-belive"><strong>iam_trying_to_belive</strong></a><span style="color:#808080; font-size:11px; float:right;">Le <abbr" title="20180209T19:15+01:00">Vendredi 09 février 2018 &agrave; 19H15</abbr>
			</span>
	
	<p>
	Quoi c'est juste ça les nouveaux noms???	</p>
	<span class="clear"></span>
</div>
<span class="separator"></span>
			</p>
				</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/interviews/1659_Riley-de-Power-Trip_Persistence-Tour" id="doss-1659" title="Interview : Riley de Power Trip">
				<img src="http://www.metalorgie.com/img_doss/RileydePowerTrip.jpg" width="200" height="260" alt="Interview : Riley de Power Trip">
				<span class="dossier_info">
					Interview : Riley de Power Trip				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1652_Persistence-Tour-2018_Torhout-Belgique" id="doss-1652" title="Live Report : Persistence Tour 2018">
				<img src="http://www.metalorgie.com/img_doss/PersistenceTour2018.jpg" width="200" height="260" alt="Live Report : Persistence Tour 2018">
				<span class="dossier_info">
					Live Report : Persistence Tour 2018				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1657_Jessica93-release-party-le-15-decembre-2017_La-Maroquinerie" id="doss-1657" title="Live Report : Jessica93 (release party) le 15 décembre 2017">
				<img src="http://www.metalorgie.com/img_doss/Jessica93releasepartyle15decembre2017.jpg" width="200" height="260" alt="Live Report : Jessica93 (release party) le 15 décembre 2017">
				<span class="dossier_info">
					Live Report : Jessica93 (release party) le 15 décembre 2017				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1656_Oathbreaker-et-Syndrome-le-14-decembre-2017_Petit-Bain" id="doss-1656" title="Live Report : Oathbreaker et Syndrome le 14 décembre 2017">
				<img src="http://www.metalorgie.com/img_doss/OathbreakeretSyndromele14decembre2017.jpg" width="200" height="260" alt="Live Report : Oathbreaker et Syndrome le 14 décembre 2017">
				<span class="dossier_info">
					Live Report : Oathbreaker et Syndrome le 14 décembre 2017				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
						</ul>
			Aucune sortie à afficher			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Vendredi 09 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6913-Nostromo-Monkey-rsquo-s-Bollocks-09-02-2018-La-CLEF-Saint-Germain-en-Laye">Nostromo - Monkey’s Bollocks</a> à 				<a href="/concerts/a-Saint-Germain-en-Laye/2979783">Saint-Germain-en-Laye</a>
						(La CLEF)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 14 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6889-Cradle-Of-Filth-Moonspell-14-02-2018-Le-Fil-Saint-Etienne">Cradle Of Filth + Moonspell</a> à 				Saint Etienne						(Le Fil)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6897-The-Faceless-14-02-2018-Warmaudio-Decines-charpieu">The Faceless</a> à 				Décines-charpieu						(Warmaudio)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 16 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6903-Psykup-Treyharsh-Virgil-Mindnetic-Soeur-Mojitopless-16-02-2018-red-studio-Douai">Psykup , Treyharsh , Virgil , Mindnetic , Soeur Mojitopless</a> à 				<a href="/concerts/a-Douai/3021000">Douai</a>
						(red studio)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 17 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6914-Lysistrata-ndash-We-Insist-ndash-Gothking-17-02-2018-La-CLEF-Saint-Germain-en-Laye">Lysistrata – We Insist! – Gothking</a> à 				<a href="/concerts/a-Saint-Germain-en-Laye/2979783">Saint-Germain-en-Laye</a>
						(La CLEF)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6919-Rock-Or-Ride-Festival-2018-9eme-edition-17-02-2018-Centre-d-Animation-Quievrain">Punish Yourself, Unswabbed, Smash It Combo, Wolves Scream, Morpain, Beautiful Hatred, Dadabovic, SMBU, Better Be Dead. </a> à 				Quièvrain						(Centre d'Animation)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 18 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6902-Therion-Imperial-Age-Null-Positiv-Midnight-Eternal-18-02-2018-Ninkasi-Kao-Lyon">Therion + Imperial Age + Null Positiv + Midnight Eternal</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(Ninkasi Kao)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 21 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6872-Amenra-Boris-21-02-2018-Aeronef-Lille">Amenra + Boris</a> à 				<a href="/concerts/a-Lille/2998324">Lille</a>
						(Aeronef)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6887-PUP-Albatross-Directors-Cut-Intenable-21-02-2018-Warmaudio-Lyon">PUP + Albatross + Directors Cut + Intenable</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(Warmaudio)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 24 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6911-Gutter-Eight-Of-Spades-Subself-24-02-2018-La-Comedia-Michelet-Montreuil">Gutter + Eight Of Spades + Subself</a> à 				<a href="/concerts/a-Montreuil/2992061">Montreuil</a>
						(La Comédia Michelet)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6918-Gotsmacked-24-02-2018-El-Camino-Caen">Gotsmacked</a> à 				<a href="/concerts/a-Caen/3029241">Caen</a>
						(El Camino )
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6921-Tagada-Jones-24-02-2018-ESPACE-RABELAIS-Chinon">Tagada Jones</a> à 				<a href="/concerts/a-Chinon/3025132">Chinon</a>
						(ESPACE RABELAIS)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6927-Garage-Lopez-Le-Reparateur-Narbonne-Plage-Basic-Bastinct-24-02-2018-La-Parole-Errante-Montreuil">Garage Lopez + Le Reparateur + Narbonne Plage + Basic Bastinct</a> à 				<a href="/concerts/a-Montreuil/2992061">Montreuil</a>
						(La Parole Errante)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 25 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6732-Korpiklaani-Arkona-Heidevolk-Trollfest-25-02-2018-Transbordeur-Villeurbanne">Korpiklaani + Arkona + Heidevolk + Trollfest</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(Transbordeur)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 01 mars 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6917-Lethvm-Clegane-Mot-01-03-2018-La-Comedia-Montreuil-Paris">Lethvm + Clegane + Môt</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(La Comédia Montreuil)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6926-Chaos-Rules-Under-Machines-Claustrofrog-01-03-2018-Quartier-General-Oberkampf-Paris">Chaos Rules + Under Machines + Claustrofrog</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Quartier Général Oberkampf)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 02 mars 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6928-Los-Dissidentes-Del-Sucio-Motel-02-03-2018-Le-plan-B-Poitiers">Los Dissidentes Del Sucio Motel</a> à 				<a href="/concerts/a-Poitiers/2986495">Poitiers</a>
						(Le plan B)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 07 mars 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6890-Cannibal-Corpse-The-Black-Dahlia-Murder-In-Arkadia-07-03-2018-Le-Fil-Saint-Etienne">Cannibal Corpse + The Black Dahlia Murder + In Arkadia</a> à 				Saint Etienne						(Le Fil)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6920-Vircator-Cohaagen-Nordkapp-07-03-2018-La-Comedia-Montreuil-Paris">Vircator + Cohaagen + Nordkapp</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(La Comédia Montreuil)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 10 mars 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6881-Wallskinz-The-Walking-Dead-Orchestra-Selecta-Wake-Up-Dead-10-03-2018-Cave-a-Musique-Macon">Wallskinz + The Walking Dead Orchestra + Selecta Wake Up Dead</a> à 				Mâcon						(Cave à Musique)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
