<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Le Venom Fest aura lieu le 2 et 3 mars au Ferrailleur de Nantes.... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/131402_Le-Venom-Fest-aura-lieu-le-2-et-3-mars-au-Ferrailleur-de-Nantes-Event-FB-Billetterie-02-03" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Le Venom Fest aura lieu le 2 et 3 mars au Ferrailleur de Nantes. Event FB / Billetterie.02/03 : Sale..." >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/131402_Le-Venom-Fest-aura-lieu-le-2-et-3-mars-au-Ferrailleur-de-Nantes-Event-FB-Billetterie-02-03">
                        	    <meta property="twitter:title" content="Le Venom Fest aura lieu le 2 et 3 mars au Ferrailleur de Nantes....">
                        	    <meta property="twitter:description" content="Le Venom Fest aura lieu le 2 et 3 mars au Ferrailleur de Nantes. Event FB / Billetterie.02/03 :&nbsp;Sale Freux,&nbsp;Goatslave,&nbsp;Tankozh,&nbsp;Fallakr03/03 :&nbsp;Acherontas,&nbsp;Khaos Dei,...">
                        	    <meta property="og:image" content="http://www.metalorgie.com//uploaded/images/2018/01/2005352645._26195473_2023764327906397_6486228766698644107_n.jpg">
            	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/Throane.jpg">
                        	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:image:src" content="http://www.metalorgie.com//uploaded/images/2018/01/2005352645._26195473_2023764327906397_6486228766698644107_n.jpg">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Glassjaw" id="chro-6220">
			<img src="http://www.metalorgie.com/alb_thumb/f/Glassjaw_2017_MaterialControl_thumb.jpg" width="160" height="160" alt="Pochette Material Control" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Glassjaw">Glassjaw</a>
			<a href="http://www.metalorgie.com/groupe/Glassjaw/28543_Material-Control" class="tip-box-album">Material Control</a>
			<span class="tip-box-tag">Emo / Post-Hardcore / Metal / Expérimental</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Spectral-Voice" id="chro-6192">
			<img src="http://www.metalorgie.com/alb_thumb/f/SpectralVoice_2017_ErodedCorridorsOfUnbeing_thumb.jpg" width="160" height="160" alt="Pochette Eroded Corridors Of Unbeing" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Spectral-Voice">Spectral Voice</a>
			<a href="http://www.metalorgie.com/groupe/Spectral-Voice/28519_Eroded-Corridors-Of-Unbeing" class="tip-box-album">Eroded Corridors Of Unbeing</a>
			<span class="tip-box-tag">Doom Death Metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Converge" id="chro-6176">
				<img src="http://www.metalorgie.com/alb_thumb/3/Converge_2017_TheDuskInUs_thumb.jpg" width="77" height="77" alt="Pochette The Dusk In Us" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Converge">Converge</a>
				<a href="http://www.metalorgie.com/groupe/Converge/28137_The-Dusk-In-Us" class="tip-box-album">The Dusk In Us</a>
				<span class="tip-box-tag">Hardcore Chaotique / Punk / Metal</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/END" id="chro-6154">
				<img src="http://www.metalorgie.com/alb_thumb/b/END_2017_FromtheUnforgivingarmsofGod_thumb.jpg" width="77" height="77" alt="Pochette From The Unforgiving Arms Of God" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/END">End</a>
				<a href="http://www.metalorgie.com/groupe/END/28374_From-The-Unforgiving-Arms-Of-God" class="tip-box-album">From The Unforgiving Arms Of God</a>
				<span class="tip-box-tag">Hardcore</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Nortt" id="chro-6228">
			<img src="http://www.metalorgie.com/alb_thumb/7/Nortt_2017_Endeligt_thumb.jpg" width="160" height="160" alt="Pochette Endeligt" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Nortt">Nortt</a>
			<a href="http://www.metalorgie.com/groupe/Nortt/28388_Endeligt" class="tip-box-album">Endeligt</a>
			<span class="tip-box-tag">Funeral Doom</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Elder" id="chro-6227">
			<img src="http://www.metalorgie.com/alb_thumb/7/Elder_2017_ReflectionsOfAFloatingWorld_thumb.jpg" width="160" height="160" alt="Pochette Reflections Of A Floating World" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Elder">Elder</a>
			<a href="http://www.metalorgie.com/groupe/Elder/27866_Reflections-Of-A-Floating-World" class="tip-box-album">Reflections Of A Floating World</a>
			<span class="tip-box-tag">Stoner / Doom / Psyché</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Morse-Montpellier" id="chro-6226">
			<img src="http://www.metalorgie.com/alb_thumb/0/MorseMontpellier_2017_PatheticMankind_thumb.jpg" width="160" height="160" alt="Pochette Pathetic Mankind" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Morse-Montpellier">Morse</a>
			<a href="http://www.metalorgie.com/groupe/Morse-Montpellier/29016_Pathetic-Mankind" class="tip-box-album">Pathetic Mankind</a>
			<span class="tip-box-tag">Hardcore / Sludge / Noise / Death Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Thisismenothinkingofyou" id="chro-6214">
			<img src="http://www.metalorgie.com/alb_thumb/c/Thisismenothinkingofyou_2017_Thisismenotthinkingofyou_thumb.jpg" width="160" height="160" alt="Pochette Obstructive Sleep" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Thisismenothinkingofyou">Thisismenotthinkingofyou</a>
			<a href="http://www.metalorgie.com/groupe/Thisismenothinkingofyou/28731_Obstructive-Sleep" class="tip-box-album">Obstructive Sleep</a>
			<span class="tip-box-tag">Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Cloud-Nothings" id="chro-6219">
			<img src="http://www.metalorgie.com/alb_thumb/7/CloudNothings_2017_LifeWithoutSound_thumb.jpeg" width="160" height="160" alt="Pochette Life Without Sound" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Cloud-Nothings">Cloud Nothings</a>
			<a href="http://www.metalorgie.com/groupe/Cloud-Nothings/27510_Life-Without-Sound" class="tip-box-album">Life Without Sound</a>
			<span class="tip-box-tag">Rock Lo-Fi</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Gotthard" id="chro-6215">
			<img src="http://www.metalorgie.com/alb_thumb/6/Gotthard_2017_Silver_thumb.jpg" width="160" height="160" alt="Pochette Silver" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Gotthard">Gotthard</a>
			<a href="http://www.metalorgie.com/groupe/Gotthard/28537_Silver" class="tip-box-album">Silver</a>
			<span class="tip-box-tag">Hard Rock</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/U2" id="chro-6221">
				<img src="http://www.metalorgie.com/alb_thumb/3021.jpg" width="77" height="77" alt="Pochette Achtung baby" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/U2">U2</a>
				<a href="http://www.metalorgie.com/groupe/U2/3021_Achtung-baby" class="tip-box-album">Achtung baby</a>
				<span class="tip-box-tag">Pop / Rock</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Ancst" id="chro-6218">
				<img src="http://www.metalorgie.com/alb_thumb/4/Ancst_2017_SplitavecKingApathy_thumb.jpg" width="77" height="77" alt="Pochette Split avec King Apathy" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Ancst">Ancst</a>
				<a href="http://www.metalorgie.com/groupe/Ancst/28902_Split-avec-King-Apathy" class="tip-box-album">Split avec King Apathy</a>
				<span class="tip-box-tag">Blackened Crust</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Les-Fantomes-du-Jour" id="chro-6203">
			<img src="http://www.metalorgie.com/alb_thumb/d/LesFantomesduJour_2017_ST_thumb.jpg" width="160" height="160" alt="Pochette Démo" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Les-Fantomes-du-Jour">Les Fantômes du Jour</a>
			<a href="http://www.metalorgie.com/groupe/Les-Fantomes-du-Jour/28674_Demo" class="tip-box-album">Démo</a>
			<span class="tip-box-tag">Rock / Instrumental / Post-Hardcore / Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Lundi 08 janvier 2018</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-131402" class="news-text " style="position:relative; min-height:33px;">
					Le Venom Fest aura lieu le 2 et 3 mars au Ferrailleur de Nantes. <a href="https://www.facebook.com/events/2028234740756653/?active_tab=about" target="_blank">Event FB</a> / <a href="https://www.digitick.com/venom-fest-v-festival-dark-metal-pays-de-la-loire-css4-digitick-di51-pg5-rg16313.html" target="_blank">Billetterie</a>.<br>02/03 :&nbsp;<strong class="groupe">Sale Freux</strong>,&nbsp;<strong class="groupe">Goatslave</strong>,&nbsp;<strong class="groupe">Tankozh</strong>,&nbsp;<strong class="groupe">Fallakr</strong><br>03/03 :&nbsp;<strong class="groupe">Acherontas</strong>,&nbsp;<strong class="groupe">Khaos Dei</strong>, <a href="http://www.metalorgie.com/groupe/Throane" class="groupe">Throane</a>,&nbsp;<strong class="groupe">Ft-17</strong>				</p>
				
									<p><img  src="/uploaded/images/2018/01/2005352645._26195473_2023764327906397_6486228766698644107_n.jpg" style="height: 500px;" alt=""></p>
								
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/dossiers/1640_Les-Dossiers-De-Metalorgie-02_Decembre-2017-Suivez-Le-Guide" id="doss-1640" title="Dossier : Les Dossiers De Metalorgie #02">
				<img src="http://www.metalorgie.com/img_doss/LesDossiersDeMetalorgie02.png" width="200" height="260" alt="Dossier : Les Dossiers De Metalorgie #02">
				<span class="dossier_info">
					Dossier : Les Dossiers De Metalorgie #02				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1639_Southern-Lord-Recordings-Europe-english-version_Melkweg-Amsterdam-le-29-10-17" id="doss-1639" title="Live Report : Southern Lord Recordings Europe (english version)">
				<img src="http://www.metalorgie.com/img_doss/SouthernLordRecordingsEuropeenglishversion.jpg" width="200" height="260" alt="Live Report : Southern Lord Recordings Europe (english version)">
				<span class="dossier_info">
					Live Report : Southern Lord Recordings Europe (english version)				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1635_Southern-Lord-Recordings-Europe_Melkweg-Amsterdam-le-29-10-17" id="doss-1635" title="Live Report : Southern Lord Recordings Europe">
				<img src="http://www.metalorgie.com/img_doss/SouthernLordRecordingsEurope.jpg" width="200" height="260" alt="Live Report : Southern Lord Recordings Europe">
				<span class="dossier_info">
					Live Report : Southern Lord Recordings Europe				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1636_Download-Festival-France_9-10-11-juin-2017-BA-217-Bretigny-sur-Orge" id="doss-1636" title="Live Report : Download Festival France">
				<img src="http://www.metalorgie.com/img_doss/DownloadFestivalFrance.jpg" width="200" height="260" alt="Live Report : Download Festival France">
				<span class="dossier_info">
					Live Report : Download Festival France				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
						</ul>
			Aucune sortie à afficher			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Jeudi 11 janvier 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6874-Kreator-Vader-Dagoba-11-01-2018-Aeronef-Lille">Kreator + Vader + Dagoba</a> à 				<a href="/concerts/a-Lille/2998324">Lille</a>
						(Aeronef)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 12 janvier 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6885-Les-Clebards-Les-Porcs-3615-Viviane-12-01-2018-Rock-n-Eat-32-quai-Arloing-Lyon-9">Les Clébards + Les Porcs + 3615 Viviane</a> à 				Lyon 9						(Rock n' Eat - 32 quai Arloing)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 13 janvier 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6866-No-More-Back-2-Headed-Dog-Swan-13-01-2018-Maison-Proximum-Dunant-Kennedy-Dreux">No More Back + 2 Headed Dog + Swan</a> à 				<a href="/concerts/a-Dreux/3020810">Dreux</a>
						(Maison Proximum Dunant/Kennedy)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6868-Septic-Flesh-Inquisition-Furia-TBA-NKRT-13-01-2018-Theatre-de-Denain-Denain">Septic Flesh + Inquisition + Furia + TBA + NKRT</a> à 				<a href="/concerts/a-Denain/3021605">Denain</a>
						(Théâtre de Denain)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6877-Verbal-Razors-Drawbacks-Dagger-Kids-13-01-2018-l-artimon-Vannes">Verbal Razors + Drawbacks + Dagger Kids</a> à 				<a href="/concerts/a-Vannes/2970777">Vannes</a>
						(l'artimon)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6879-Pitbulls-In-The-Nursery-Ao-South-Of-Hell-Tetrark-13-01-2018-Espace-Gentiana-Tours">Pitbulls In The Nursery + Ao + South Of Hell + Tetrark</a> à 				<a href="/concerts/a-Tours/2972191">Tours</a>
						(Espace Gentiana)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 17 janvier 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6882-UK-Subs-Arno-Futur-17-01-2018-Le-Gibus-Paris">UK Subs + Arno Futur</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Gibus)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 20 janvier 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6825-Vautour-Born-To-Burn-Mormieben-Sybernetyks-White-Sofa-20-01-2018-Espace-Gentiana-Tours">Vautour, Born To Burn, Mormieben, Sybernetyks, White Sofa</a> à 				<a href="/concerts/a-Tours/2972191">Tours</a>
						(Espace Gentiana)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6880-Evil-Eruption-Maestitia-Light-Comes-From-The-Abyss-20-01-2018-Camille-Claudel-Clermont-Ferrand">Evil Eruption + Maestitia + Light Comes From The Abyss</a> à 				<a href="/concerts/a-Clermont-Ferrand/3024635">Clermont-Ferrand</a>
						(Camille Claudel)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6892-Silent-Front-Bruxa-Maria-Chris-Brokaw-20-01-2018-Instants-Chavires-Paris">Silent Front + Bruxa Maria + Chris Brokaw</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Instants Chavirés)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 21 janvier 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6884-Straight-Hit-Back-Culture-Lutte-21-01-2018-la-comedia-Montreuil-93100f">Straight Hit Back + Culture Lutte</a> à 				Montreuil 93100f						(la comedia)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 30 janvier 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6888-Accept-Night-Demon-30-01-2018-Le-Fil-Saint-Etienne">Accept + Night Demon </a> à 				Saint Etienne						(Le Fil)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 03 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6871-Nada-Surf-03-02-2018-Aeronef-Lille">Nada Surf</a> à 				<a href="/concerts/a-Lille/2998324">Lille</a>
						(Aeronef)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6878-Gasmask-Terror-Deletar-Bakounine-Crust-In-Boutin-03-02-2018-l-artimon-Vannes">Gasmask Terror + Deletar + Bakounine + Crust In Boutin</a> à 				<a href="/concerts/a-Vannes/2970777">Vannes</a>
						(l'artimon)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 14 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6889-Cradle-Of-Filth-Moonspell-14-02-2018-Le-Fil-Saint-Etienne">Cradle Of Filth + Moonspell</a> à 				Saint Etienne						(Le Fil)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 21 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6872-Amenra-Boris-21-02-2018-Aeronef-Lille">Amenra + Boris</a> à 				<a href="/concerts/a-Lille/2998324">Lille</a>
						(Aeronef)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6887-PUP-Albatross-Directors-Cut-Intenable-21-02-2018-Warmaudio-Lyon">PUP + Albatross + Directors Cut + Intenable</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(Warmaudio)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 25 février 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6732-Korpiklaani-Arkona-Heidevolk-Trollfest-25-02-2018-Transbordeur-Villeurbanne">Korpiklaani + Arkona + Heidevolk + Trollfest</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(Transbordeur)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 07 mars 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6890-Cannibal-Corpse-The-Black-Dahlia-Murder-In-Arkadia-07-03-2018-Le-Fil-Saint-Etienne">Cannibal Corpse + The Black Dahlia Murder + In Arkadia</a> à 				Saint Etienne						(Le Fil)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 10 mars 2018</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6881-Wallskinz-The-Walking-Dead-Orchestra-Selecta-Wake-Up-Dead-10-03-2018-Cave-a-Musique-Macon">Wallskinz + The Walking Dead Orchestra + Selecta Wake Up Dead</a> à 				Mâcon						(Cave à Musique)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
