<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Billy Corgan (chanteur des Smashing Pumpkins) n'est pas... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/130571_Billy-Corgan-chanteur-des-Smashing-Pumpkins-n-est-pas-seulement-musicien-il-a-sorti-un-film" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Billy Corgan (chanteur des Smashing Pumpkins) n'est pas seulement musicien : il a sorti un film de 40 minutes accompagné de la musique de..." >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/130571_Billy-Corgan-chanteur-des-Smashing-Pumpkins-n-est-pas-seulement-musicien-il-a-sorti-un-film">
                        	    <meta property="twitter:title" content="Billy Corgan&nbsp;(chanteur des&nbsp;Smashing Pumpkins) n'est pas...">
                        	    <meta property="twitter:description" content="Billy Corgan&nbsp;(chanteur des&nbsp;Smashing Pumpkins) n'est pas seulement musicien : il a sorti un film de 40 minutes accompagné de la musique de son prochain album solo. Ça se regarde par...">
                        	    <meta property="twitter:card" content="player">
                        	    <meta property="og:type" content="video">
                        	    <meta property="og:image" content="https://i1.ytimg.com/vi/4p40D1olsvU/hqdefault.jpg">
                        	    <meta property="og:url" content="http://www.metalorgie.com/news/130571_Billy-Corgan-chanteur-des-Smashing-Pumpkins-n-est-pas-seulement-musicien-il-a-sorti-un-film">
                        	    <meta property="og:video:type" content="application/x-shockwave-flash">
                        	    <meta property="og:video:width" content="480">
                        	    <meta property="og:video:height" content="360">
                        	    <meta property="og:video" content="http://www.youtube.com/v/4p40D1olsvU?version=3&amp;autohide=1">
                        	    <meta property="twitter:image" content="https://i1.ytimg.com/vi/4p40D1olsvU/hqdefault.jpg">
                        	    <meta property="twitter:player" content="https://www.youtube.com/embed/4p40D1olsvU">
                        	    <meta property="twitter:player:width" content="480">
                        	    <meta property="twitter:player:height" content="360">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Spectral-Voice" id="chro-6192">
			<img src="http://www.metalorgie.com/alb_thumb/f/SpectralVoice_2017_ErodedCorridorsOfUnbeing_thumb.jpg" width="160" height="160" alt="Pochette Eroded Corridors Of Unbeing" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Spectral-Voice">Spectral Voice</a>
			<a href="http://www.metalorgie.com/groupe/Spectral-Voice/28519_Eroded-Corridors-Of-Unbeing" class="tip-box-album">Eroded Corridors Of Unbeing</a>
			<span class="tip-box-tag">Doom Death Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Converge" id="chro-6176">
			<img src="http://www.metalorgie.com/alb_thumb/3/Converge_2017_TheDuskInUs_thumb.jpg" width="160" height="160" alt="Pochette The Dusk In Us" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Converge">Converge</a>
			<a href="http://www.metalorgie.com/groupe/Converge/28137_The-Dusk-In-Us" class="tip-box-album">The Dusk In Us</a>
			<span class="tip-box-tag">Hardcore Chaotique / Punk / Metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/END" id="chro-6154">
				<img src="http://www.metalorgie.com/alb_thumb/b/END_2017_FromtheUnforgivingarmsofGod_thumb.jpg" width="77" height="77" alt="Pochette From The Unforgiving Arms Of God" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/END">End</a>
				<a href="http://www.metalorgie.com/groupe/END/28374_From-The-Unforgiving-Arms-Of-God" class="tip-box-album">From The Unforgiving Arms Of God</a>
				<span class="tip-box-tag">Hardcore</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Caligula-s-Horse" id="chro-6162">
				<img src="http://www.metalorgie.com/alb_thumb/d/CaligulasHorse_2017_InContact_thumb.jpg" width="77" height="77" alt="Pochette In Contact" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Caligula-s-Horse">Caligula's Horse</a>
				<a href="http://www.metalorgie.com/groupe/Caligula-s-Horse/28162_In-Contact" class="tip-box-album">In Contact</a>
				<span class="tip-box-tag">Rock / Metal Progressif</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/U2" id="chro-6195">
			<img src="http://www.metalorgie.com/alb_thumb/3022.jpg" width="160" height="160" alt="Pochette Rattle And Hum" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/U2">U2</a>
			<a href="http://www.metalorgie.com/groupe/U2/3022_Rattle-And-Hum" class="tip-box-album">Rattle And Hum</a>
			<span class="tip-box-tag">Pop / Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Godflesh" id="chro-6194">
			<img src="http://www.metalorgie.com/alb_thumb/d/Godflesh_2017_PostSelf_thumb.jpg" width="160" height="160" alt="Pochette Post Self" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Godflesh">Godflesh</a>
			<a href="http://www.metalorgie.com/groupe/Godflesh/28387_Post-Self" class="tip-box-album">Post Self</a>
			<span class="tip-box-tag">Indus / Doom / Metal / Expérimental</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Fear-Before" id="chro-6157">
			<img src="http://www.metalorgie.com/alb_thumb/c/FearBefore_2006_TheAlwaysOpenMouth_cover.jpg" width="160" height="160" alt="Pochette The Always Open Mouth" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Fear-Before">Fear Before</a>
			<a href="http://www.metalorgie.com/groupe/Fear-Before/22503_The-Always-Open-Mouth" class="tip-box-album">The Always Open Mouth</a>
			<span class="tip-box-tag">Metalcore / Mathcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Oyster-s-Reluctance" id="chro-6191">
			<img src="http://www.metalorgie.com/alb_thumb/f/OystersReluctance_2017_Insignificant_thumb.jpg" width="160" height="160" alt="Pochette Insignificant" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Oyster-s-Reluctance">Oyster's Reluctance</a>
			<a href="http://www.metalorgie.com/groupe/Oyster-s-Reluctance/28498_Insignificant" class="tip-box-album">Insignificant</a>
			<span class="tip-box-tag">Noise-Rock / Psychédélique / Fusion</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Gnaw" id="chro-6188">
			<img src="http://www.metalorgie.com/alb_thumb/3/Gnaw_2017_CuttingPieces_thumb.jpg" width="160" height="160" alt="Pochette Cutting Pieces" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Gnaw">Gnaw</a>
			<a href="http://www.metalorgie.com/groupe/Gnaw/28492_Cutting-Pieces" class="tip-box-album">Cutting Pieces</a>
			<span class="tip-box-tag">Expérimental</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Amen-Ra" id="chro-6190">
			<img src="http://www.metalorgie.com/alb_thumb/e/Amenra_2017_MassVI_thumb.jpg" width="160" height="160" alt="Pochette Mass VI" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Amen-Ra">Amenra</a>
			<a href="http://www.metalorgie.com/groupe/Amen-Ra/28214_Mass-VI" class="tip-box-album">Mass VI</a>
			<span class="tip-box-tag">Post-Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/LO" id="chro-6187">
				<img src="http://www.metalorgie.com/alb_thumb/f/Lo_2017_Vestigial_thumb.jpg" width="77" height="77" alt="Pochette Vestigial" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/LO">Lo!</a>
				<a href="http://www.metalorgie.com/groupe/LO/28107_Vestigial" class="tip-box-album">Vestigial</a>
				<span class="tip-box-tag">Noise-Hardcore</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Ne-Obliviscaris" id="chro-6182">
				<img src="http://www.metalorgie.com/alb_thumb/f/NeObliviscaris_2017_Urn_thumb.jpg" width="77" height="77" alt="Pochette Urn" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Ne-Obliviscaris">Ne Obliviscaris</a>
				<a href="http://www.metalorgie.com/groupe/Ne-Obliviscaris/28101_Urn" class="tip-box-album">Urn</a>
				<span class="tip-box-tag">Metal Extrême Progressif</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/khnutt" id="chro-6156">
			<img src="http://www.metalorgie.com/alb_thumb/0/khnutt_2017_untitled_thumb.jpg" width="160" height="160" alt="Pochette untitled" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/khnutt">khnutt</a>
			<a href="http://www.metalorgie.com/groupe/khnutt/28361_untitled" class="tip-box-album">untitled</a>
			<span class="tip-box-tag">Powerviolence</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Mercredi 29 novembre 2017</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-130571" class="news-text " style="position:relative; min-height:33px;">
					<strong class="groupe">Billy Corgan</strong>&nbsp;(chanteur des&nbsp;<a href="http://www.metalorgie.com/groupe/Smashing-Pumpkins" class="groupe">Smashing Pumpkins</a>) n'est pas seulement musicien : il a sorti un film de 40 minutes accompagné de la musique de son prochain album solo. Ça se regarde <a href="http://www.metalorgie.com/news/130571_Billy-Corgan-chanteur-des-Smashing-Pumpkins-n-est-pas-seulement-musicien-il-a-sorti-un-film">par là</a>.&nbsp;				</p>
				
								
									<strong class="title">
											Vidéo liée
										</strong>
					<a name="video"></a>
					<div style="text-align:center;">
											<iframe width="640" height="360" src="//www.youtube.com/embed/4p40D1olsvU" frameborder="0" allowfullscreen></iframe>										</div>
					<span class="separator"></span>
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/interviews/1616_James-Kent-Perturbator-L-Enfant-de-La-Foret_Paris-2017" id="doss-1616" title="Interview : James Kent (Perturbator, L'Enfant de La Forêt)">
				<img src="http://www.metalorgie.com/img_doss/JamesKentPerturbatorlEnfantdelaforet.jpg" width="200" height="260" alt="Interview : James Kent (Perturbator, L'Enfant de La Forêt)">
				<span class="dossier_info">
					Interview : James Kent (Perturbator, L'Enfant de La Forêt)				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1618_Fredrik-Akesson-Opeth_Hellfest-2017" id="doss-1618" title="Interview : Fredrik Åkesson (Opeth)">
				<img src="http://www.metalorgie.com/img_doss/FredrikAkessonOpeth.jpg" width="200" height="260" alt="Interview : Fredrik Åkesson (Opeth)">
				<span class="dossier_info">
					Interview : Fredrik Åkesson (Opeth)				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1617_Ulver-Stian-Westerhus_Machine-du-Moulin-Rouge-Paris-19-11-2017" id="doss-1617" title="Live Report : Ulver, Stian Westerhus">
				<img src="http://www.metalorgie.com/img_doss/UlverStianWesterhus.jpg" width="200" height="260" alt="Live Report : Ulver, Stian Westerhus">
				<span class="dossier_info">
					Live Report : Ulver, Stian Westerhus				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1613_Comment-j-ai-signe-Enslaved-Osmose-Productions_par-mail-novembre-2017" id="doss-1613" title="Interview : Comment j'ai signé Enslaved ! (Osmose Productions)">
				<img src="http://www.metalorgie.com/img_doss/CommentjaisigneEnslavedOsmoseProductions.jpg" width="200" height="260" alt="Interview : Comment j'ai signé Enslaved ! (Osmose Productions)">
				<span class="dossier_info">
					Interview : Comment j'ai signé Enslaved ! (Osmose Productions)				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
						</ul>
			Aucune sortie à afficher			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Mercredi 29 novembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6723-Enslaved-29-11-2017-Cco-Villeurbanne">Enslaved</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(Cco)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6804-HOLLYWOODFUN-DOWNSTAIRS-PAINFUL-PLACES-29-11-2017-L-Entre-Pots-Saint-A-tienne">HOLLYWOODFUN DOWNSTAIRS + PAINFUL PLACES</a> à 				<a href="/concerts/a-Saint-A-tienne/2980291">Saint-Ãtienne</a>
						(L'Entre-Pots)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 01 décembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6704-MILLIONAIRE-KO-KO-MO-01-12-2017-Les-4Ecluses-Dunkerque">MILLIONAIRE  + KO KO MO</a> à 				<a href="/concerts/a-Dunkerque/3020686">Dunkerque</a>
						(Les 4Ecluses)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6836-Bitpart-Better-Off-Dead-Brainfreeze-Glen-Football-01-12-2017-l-artimon-Vannes">Bitpart + Better Off Dead + Brainfreeze + Glen Football</a> à 				<a href="/concerts/a-Vannes/2970777">Vannes</a>
						(l'artimon)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 02 décembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6810-Frustration-Komplications-Plomb-02-12-2017-La-CLEF-Saint-Germain-en-Laye">Frustration - Komplications - Plomb</a> à 				<a href="/concerts/a-Saint-Germain-en-Laye/2979783">Saint-Germain-en-Laye</a>
						(La CLEF)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6817-Violblast-Sekator-The-Clockwork-Wizards-02-12-2017-Les-Pavillons-Sauvages-Toulouse">Violblast + Sekator + The Clockwork Wizards</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Les Pavillons Sauvages)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6829-Heksen-Endbroken-02-12-2017-Le-Zinc-Poitiers">Heksen + Endbroken</a> à 				<a href="/concerts/a-Poitiers/2986495">Poitiers</a>
						(Le Zinc)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6830-Lessen-The-Dawn-02-12-2017-La-Salle-Gueule-Marseille">Lessen + The Dawn</a> à 				<a href="/concerts/a-Marseille/2995469">Marseille</a>
						(La Salle Gueule)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 05 décembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6832-Fotocrime-ex-Coliseum-Bleakness-Walking-Idiots-Cookies-05-12-2017-Olympic-Cafe-Paris">Fotocrime (ex-Coliseum) + Bleakness + Walking Idiots + Cookies</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Olympic Café)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 07 décembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6740-Psykup-07-12-2017-Le-Bikini-Toulouse">Psykup</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Le Bikini)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6843-Octopoulpe-Welldone-Dumboyz-Mental-Hygiene-Terrorism-Orchestra-07-12-2017-Le-farmer-Lyon">Octopoulpe + Welldone Dumboyz + Mental Hygiene Terrorism Orchestra</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(Le farmer)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6847-GAAHLS-WYRD-Au-eth-n-The-Great-Old-Ones-07-12-2017-Jas-Rod-Marseille">GAAHLS WYRD + Auðn + The Great Old Ones</a> à 				<a href="/concerts/a-Marseille/2995469">Marseille</a>
						(Jas'Rod)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 08 décembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6837-Litovsk-Cup-Of-Cheese-08-12-2017-l-artimon-Vannes">Litovsk + Cup Of Cheese</a> à 				<a href="/concerts/a-Vannes/2970777">Vannes</a>
						(l'artimon)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6844-Atlantis-Chronicles-Toter-Fisch-Voice-Of-Ruin-Empire-Of-Cain-08-12-2017-Espace-Gentiana-Tours">Atlantis Chronicles + Töter Fisch + Voice Of Ruin + Empire Of Caïn</a> à 				<a href="/concerts/a-Tours/2972191">Tours</a>
						(Espace Gentiana)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6848-NOSTROMO-Nesseria-Die-On-Earth-08-12-2017-Jas-Rod-Marseille">NOSTROMO + Nesseria + Die On Earth</a> à 				<a href="/concerts/a-Marseille/2995469">Marseille</a>
						(Jas'Rod)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6852-Last-Addiction-CAX-BIG-BANG-Afendo-BIG-BANG-Experience-Cafe-Creme-08-12-2017-La-Fabrique-JASPIR-La-Fabrique-178-Impasse-du-Pre-de-la-Barre-ndash-38440-Saint-Jean-de-Bournay-Saint-jean-De-Bournay">Last Addiction + CAX + BIG BANG + Afendo + BIG BANG Experience + Café Crème.</a> à 				Saint-jean De Bournay						(La Fabrique JASPIR - La Fabrique - 178 Impasse du Pré de la Barre – 38440 Saint-Jean de Bournay)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6855-08-12-2017-Le-grill-on-the-road-Seil"></a> à 				Seil						(Le grill on the road)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 09 décembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6849-DAGOBA-Betraying-The-Martyrs-EOn-Babylon-Pression-09-12-2017-Jas-Rod-Marseille">DAGOBA + Betraying The Martyrs + EOn + Babylon Pression</a> à 				<a href="/concerts/a-Marseille/2995469">Marseille</a>
						(Jas'Rod)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 13 décembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6824-Dhidalah-Karma-Sutra-13-12-2017-Espace-B-Paris">Dhidalah + Karma Sutra</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Espace B)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 15 décembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6731-Northlane-Erra-Invent-Animate-Ocean-Grove-15-12-2017-Ninkasi-Kao-Lyon">Northlane + Erra + Invent Animate + Ocean Grove</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(Ninkasi Kao)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
