<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Dirt de Alice In Chains fête aujourd'hui ses 25 ans. Pour... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/129220_Dirt-de-Alice-In-Chains-fete-aujourd-hui-ses-25-ans-Pour-l-occasion-on-ressort-un-petit" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Dirt de Alice In Chains fête aujourd'hui ses 25 ans. Pour l'occasion, on ressort un petit classique juste ici. " >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/129220_Dirt-de-Alice-In-Chains-fete-aujourd-hui-ses-25-ans-Pour-l-occasion-on-ressort-un-petit">
                        	    <meta property="twitter:title" content="Dirt&nbsp;de Alice In Chains fête aujourd'hui ses 25 ans. Pour...">
                        	    <meta property="twitter:description" content="Dirt&nbsp;de Alice In Chains fête aujourd'hui ses 25 ans. Pour l'occasion, on ressort un petit classique juste ici.&nbsp;">
                        	    <meta property="twitter:card" content="player">
                        	    <meta property="og:type" content="video">
                        	    <meta property="og:image" content="https://i1.ytimg.com/vi/Nco_kh8xJDs/hqdefault.jpg">
                        	    <meta property="og:url" content="http://www.metalorgie.com/news/129220_Dirt-de-Alice-In-Chains-fete-aujourd-hui-ses-25-ans-Pour-l-occasion-on-ressort-un-petit">
                        	    <meta property="og:video:type" content="application/x-shockwave-flash">
                        	    <meta property="og:video:width" content="480">
                        	    <meta property="og:video:height" content="360">
                        	    <meta property="og:video" content="http://www.youtube.com/v/Nco_kh8xJDs?version=3&amp;autohide=1">
                        	    <meta property="twitter:image" content="https://i1.ytimg.com/vi/Nco_kh8xJDs/hqdefault.jpg">
                        	    <meta property="twitter:player" content="https://www.youtube.com/embed/Nco_kh8xJDs">
                        	    <meta property="twitter:player:width" content="480">
                        	    <meta property="twitter:player:height" content="360">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Integrity" id="chro-6121">
			<img src="http://www.metalorgie.com/alb_thumb/f/Integrity_2017_HowlingForTheNightmareShallConsume_thumb.jpg" width="160" height="160" alt="Pochette Howling, For The Nightmare Shall Consume" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Integrity">Integrity</a>
			<a href="http://www.metalorgie.com/groupe/Integrity/28232_Howling-For-The-Nightmare-Shall-Consume" class="tip-box-album">Howling, For The Nightmare Shall Consume</a>
			<span class="tip-box-tag">Hardcore Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Igorrr" id="chro-6124">
			<img src="http://www.metalorgie.com/alb_thumb/b/Igorrr_2017_SavageSinusoid_thumb.jpg" width="160" height="160" alt="Pochette Savage Sinusoid" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Igorrr">Igorrr</a>
			<a href="http://www.metalorgie.com/groupe/Igorrr/27717_Savage-Sinusoid" class="tip-box-album">Savage Sinusoid</a>
			<span class="tip-box-tag">Breakcore baroque metal </span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Brutus" id="chro-6099">
				<img src="http://www.metalorgie.com/alb_thumb/e/Brutus_2017_Burst_thumb.jpg" width="77" height="77" alt="Pochette Burst" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Brutus">Brutus</a>
				<a href="http://www.metalorgie.com/groupe/Brutus/28133_Burst" class="tip-box-album">Burst</a>
				<span class="tip-box-tag">Hardcore/Post-Hardcore</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Oxbow" id="chro-6085">
				<img src="http://www.metalorgie.com/alb_thumb/4/Oxbow_2017_ThinBlackDuke_thumb.jpg" width="77" height="77" alt="Pochette Thin Black Duke" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Oxbow">Oxbow</a>
				<a href="http://www.metalorgie.com/groupe/Oxbow/27857_Thin-Black-Duke" class="tip-box-album">Thin Black Duke</a>
				<span class="tip-box-tag">Rock Expérimental</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/U2" id="chro-6138">
			<img src="http://www.metalorgie.com/alb_thumb/3024.jpg" width="160" height="160" alt="Pochette The Unforgettable Fire" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/U2">U2</a>
			<a href="http://www.metalorgie.com/groupe/U2/3024_The-Unforgettable-Fire" class="tip-box-album">The Unforgettable Fire</a>
			<span class="tip-box-tag">Pop / Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Godspeed-You-Black-Emperor" id="chro-6137">
			<img src="http://www.metalorgie.com/alb_thumb/e/GodspeedYouBlackEmperor_2017_LuciferianTowers_thumb.jpg" width="160" height="160" alt="Pochette Luciferian Towers" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Godspeed-You-Black-Emperor">Godspeed You! Black Emperor</a>
			<a href="http://www.metalorgie.com/groupe/Godspeed-You-Black-Emperor/28185_Luciferian-Towers" class="tip-box-album">Luciferian Towers</a>
			<span class="tip-box-tag">Post-Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Boris-The-Blade" id="chro-6136">
			<img src="http://www.metalorgie.com/alb_thumb/9/BorisTheBlade_2017_Warpath_thumb.jpeg" width="160" height="160" alt="Pochette Warpath" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Boris-The-Blade">Boris The Blade</a>
			<a href="http://www.metalorgie.com/groupe/Boris-The-Blade/28177_Warpath" class="tip-box-album">Warpath</a>
			<span class="tip-box-tag">Deathcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Celeste" id="chro-6104">
			<img src="http://www.metalorgie.com/alb_thumb/f/Celeste_2017_Infideles_thumb.jpg" width="160" height="160" alt="Pochette Infidele(s)" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Celeste">Celeste</a>
			<a href="http://www.metalorgie.com/groupe/Celeste/27912_Infidele-s" class="tip-box-album">Infidele(s)</a>
			<span class="tip-box-tag">Post Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Dalek" id="chro-6132">
			<img src="http://www.metalorgie.com/alb_thumb/c/Dalek_2017_EndangeredPhilosophies_thumb.jpg" width="160" height="160" alt="Pochette Endangered Philosophies" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Dalek">Dälek</a>
			<a href="http://www.metalorgie.com/groupe/Dalek/28075_Endangered-Philosophies" class="tip-box-album">Endangered Philosophies</a>
			<span class="tip-box-tag">Hip-Hop Experimental</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Ex-Eye" id="chro-6130">
			<img src="http://www.metalorgie.com/alb_thumb/0/ExEye_2017_ExEye_thumb.jpg" width="160" height="160" alt="Pochette Ex Eye " class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Ex-Eye">Ex Eye </a>
			<a href="http://www.metalorgie.com/groupe/Ex-Eye/28291_Ex-Eye" class="tip-box-album">Ex Eye </a>
			<span class="tip-box-tag">Avant-Garde Metal / Metal Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Au-Dessus" id="chro-6129">
				<img src="http://www.metalorgie.com/alb_thumb/5/AuDessus_2017_EndOfChapter_thumb.jpg" width="77" height="77" alt="Pochette End Of Chapter" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Au-Dessus">Au Dessus</a>
				<a href="http://www.metalorgie.com/groupe/Au-Dessus/27685_End-Of-Chapter" class="tip-box-album">End Of Chapter</a>
				<span class="tip-box-tag">Post Black Metal</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Threshold" id="chro-6127">
				<img src="http://www.metalorgie.com/alb_thumb/2/Threshold_2017_LegendsOfTheShires_thumb.jpg" width="77" height="77" alt="Pochette Legends Of The Shires" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Threshold">Threshold</a>
				<a href="http://www.metalorgie.com/groupe/Threshold/28261_Legends-Of-The-Shires" class="tip-box-album">Legends Of The Shires</a>
				<span class="tip-box-tag">Metal Progressif</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Dorje" id="chro-6131">
			<img src="http://www.metalorgie.com/alb_thumb/c/Dorje_2016_CenteredAndOne_thumb.jpg" width="160" height="160" alt="Pochette Centered And One" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Dorje">Dorje</a>
			<a href="http://www.metalorgie.com/groupe/Dorje/28288_Centered-And-One" class="tip-box-album">Centered And One</a>
			<span class="tip-box-tag">Heavy Metal / Metal Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Vendredi 29 septembre 2017</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-129220" class="news-text " style="position:relative; min-height:33px;">
					<span class="album">Dirt</span>&nbsp;de <a href="http://www.metalorgie.com/groupe/Alice-In-Chains" class="groupe">Alice In Chains</a> fête aujourd'hui ses 25 ans. Pour l'occasion, on ressort un petit classique juste <a href="http://www.metalorgie.com/news/129220_Dirt-de-Alice-In-Chains-fete-aujourd-hui-ses-25-ans-Pour-l-occasion-on-ressort-un-petit">ici</a>.&nbsp;				</p>
				
								
									<strong class="title">
											Vidéo liée
										</strong>
					<a name="video"></a>
					<div style="text-align:center;">
											<iframe width="640" height="360" src="//www.youtube.com/embed/Nco_kh8xJDs" frameborder="0" allowfullscreen></iframe>										</div>
					<span class="separator"></span>
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/interviews/1575_Interview-de-Double-Dragon_Par-mail" id="doss-1575" title="Interview : Interview de Double Dragon">
				<img src="http://www.metalorgie.com/img_doss/InterviewdeDoubleDragon.png" width="200" height="260" alt="Interview : Interview de Double Dragon">
				<span class="dossier_info">
					Interview : Interview de Double Dragon				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1577_Interview-de-Alexis-chanteur-de-Harm-Done_Par-mail" id="doss-1577" title="Interview : Interview de Alexis, chanteur de Harm Done">
				<img src="http://www.metalorgie.com/img_doss/InterviewdeAlexischanteurdeHarmDone.png" width="200" height="260" alt="Interview : Interview de Alexis, chanteur de Harm Done">
				<span class="dossier_info">
					Interview : Interview de Alexis, chanteur de Harm Done				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/dossiers/1578_Metalorgie-Monthly-23_Septembre-2017" id="doss-1578" title="Dossier : Metalorgie Monthly #23">
				<img src="http://www.metalorgie.com/img_doss/MetalorgieMonthly23.jpg" width="200" height="260" alt="Dossier : Metalorgie Monthly #23">
				<span class="dossier_info">
					Dossier : Metalorgie Monthly #23				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1576_Kvelertak_08-09-17-Paris" id="doss-1576" title="Interview : Kvelertak">
				<img src="http://www.metalorgie.com/img_doss/Kvelertak8septembre2017.jpg" width="200" height="260" alt="Interview : Kvelertak">
				<span class="dossier_info">
					Interview : Kvelertak				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
						</ul>
			Aucune sortie à afficher			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Vendredi 29 septembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6746-Adaryn-Drenai-Trikhorn-Skal-29-09-2017-the-liverpool-Valenciennes">Adaryn + Drenaï + Trikhorn + Skäl</a> à 				<a href="/concerts/a-Valenciennes/2971041">Valenciennes</a>
						(the liverpool)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6764-Frontierer-Dead-Kiwis-Oddism-Losing-End-29-09-2017-La-Comedia-Michelet-Montreuil">Frontierer + Dead Kiwis + Oddism + Losing End</a> à 				<a href="/concerts/a-Montreuil/2992061">Montreuil</a>
						(La Comedia Michelet)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 30 septembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6776-Drakkar-Octane-Stand-For-ADX-Tel-Quel-30-09-2017-Titan-Club-Lens-Belgique">Drakkar + Octane + Stand For + ADX + Tel Quel</a> à 				Lens Belgique						(Titan Club)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 01 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6743-Generacion-Suicida-Black-Hole-Machines-01-10-2017-la-jam-session-Vannes">Generacion Suicida + Black Hole Machines</a> à 				<a href="/concerts/a-Vannes/2970777">Vannes</a>
						(la jam session)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 04 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6726-Glowsun-Powder-For-Pigeons-04-10-2017-301-Avenue-des-Nations-Unies-Roubaix">Glowsun + Powder For Pigeons</a> à 				<a href="/concerts/a-Roubaix/2982681">Roubaix</a>
						(301 Avenue des Nations Unies)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 06 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6775-Korpse-Putrified-J-Scourge-Embrace-Your-Punishment-06-10-2017-Mcp-Apache-Fontaine-l-eveque">Korpse + Putrified J + Scourge + Embrace Your Punishment</a> à 				Fontaine-l'evêque						(Mcp-Apache)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 07 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6758-Fallcie-Kera-Monolyth-Fractal-Universe-07-10-2017-Espace-Denis-Hopper-Bagnolet">Fallcie + Kera + Monolyth + Fractal Universe</a> à 				<a href="/concerts/a-Bagnolet/3035403">Bagnolet</a>
						(Espace Denis Hopper)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6767-Poule-Mouton-N-Cow-Anomaly-Bass-Tico-07-10-2017-L-Art-Scene-Nantes">Poule Mouton N'Cow/Anomaly/Bass Tico</a> à 				<a href="/concerts/a-Nantes/2990969">Nantes</a>
						(L'Art Scène)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 08 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6774-Scordatura-Foetal-Juice-BleedSkin-08-10-2017-Mcp-Apache-Fontaine-l-eveque">Scordatura + Foetal Juice + BleedSkin</a> à 				Fontaine-l'evêque						(Mcp-Apache)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 12 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6780-Le-Seul-Element-Loth-Alabaster-Shitstorm-12-10-2017-cestoucestquand-gmail-com-Lyon">Le Seul Element + Loth + Alabaster + Shitstorm</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0665637572697365637572777367686246616b676f6a2865696b">[email&#160;protected]</a>)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 13 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6716-The-Arrs-Evolution-Zero-13-10-2017-Hipster-Cafe-Rouen">The Arrs + Evolution Zero</a> à 				<a href="/concerts/a-Rouen/2982652">Rouen</a>
						(Hipster Café)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6753-Rufus-Bellefleur-13-10-2017-Le-Rex-Toulouse">Rufus Bellefleur</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Le Rex)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6761-Distortion-Ride-Mad-C-Rivi-re-13-10-2017-L-Usine-a-musique-Toulouse">Distortion Ride + Mad C + Riviẽre</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(L'Usine à musique )
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6765-Conan-Monolord-Witchfinder-13-10-2017-Le-Jack-Jack-Bron">Conan + Monolord  + Witchfinder</a> à 				<a href="/concerts/a-Bron/3029931">Bron</a>
						(Le Jack Jack)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 14 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6669-Thy-Art-Is-Murder-After-The-Burial-Oceano-Justice-For-The-Damned-14-10-2017-CCO-Villeurbanne">Thy Art Is Murder  + After The Burial + Oceano + Justice For The Damned</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(CCO)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6768-Demenzia-Mortis-Piloner-Disfigured-Sky-14-10-2017-Le-Cornwall-Tournai">Demenzia Mortis + Piloner + Disfigured Sky</a> à 				Tournai						(Le Cornwall)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6770-Brian-Downey-s-Alive-And-Dangerous-14-10-2017-Le-Forum-Vaureal">Brian Downey's  Alive And Dangerous</a> à 				Vauréal						(Le Forum)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 15 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6682-Our-Last-Night-Bless-The-Fall-The-Color-Morale-15-10-2017-CCO-Villeurbanne">Our Last Night + Bless The Fall + The Color Morale</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(CCO)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Lundi 16 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6741-Godspeed-You-Black-Emperor-16-10-2017-Le-Bikini-Toulouse">Godspeed You! Black Emperor</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Le Bikini)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 17 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6618-THE-RUMJACKS-a-Montpellier-17-10-2017-Secret-Place-Saint-Jean-De-Vedas">THE RUMJACKS à Montpellier</a> à 				Saint Jean De Védas						(Secret Place)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
