<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Lustre (Black Metal Atmosphérique - Suède) sortira son... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/128299_Lustre-Black-Metal-Atmospherique-Suede-sortira-son-prochain-disque-Still-Innocence-le-3" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Lustre (Black Metal Atmosphérique - Suède) sortira son prochain disque, Still Innocence, le 3 novembre chez Nordvis Produktion. Voici la..." >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/128299_Lustre-Black-Metal-Atmospherique-Suede-sortira-son-prochain-disque-Still-Innocence-le-3">
                        	    <meta property="twitter:title" content="Lustre&nbsp;(Black Metal Atmosphérique - Suède) sortira son...">
                        	    <meta property="twitter:description" content="Lustre&nbsp;(Black Metal Atmosphérique - Suède) sortira son prochain disque,&nbsp;Still Innocence, le 3 novembre chez Nordvis Produktion. Voici la pochette et la tracklist. Le morceau Nestle Within...">
                        	    <meta property="twitter:card" content="player">
                        	    <meta property="og:type" content="video">
                        	    <meta property="og:image" content="https://i1.ytimg.com/vi/nW8WPMEPOUY/hqdefault.jpg">
                        	    <meta property="og:url" content="http://www.metalorgie.com/news/128299_Lustre-Black-Metal-Atmospherique-Suede-sortira-son-prochain-disque-Still-Innocence-le-3">
                        	    <meta property="og:video:type" content="application/x-shockwave-flash">
                        	    <meta property="og:video:width" content="480">
                        	    <meta property="og:video:height" content="360">
                        	    <meta property="og:video" content="http://www.youtube.com/v/nW8WPMEPOUY?version=3&amp;autohide=1">
                        	    <meta property="twitter:image" content="https://i1.ytimg.com/vi/nW8WPMEPOUY/hqdefault.jpg">
                        	    <meta property="twitter:player" content="https://www.youtube.com/embed/nW8WPMEPOUY">
                        	    <meta property="twitter:player:width" content="480">
                        	    <meta property="twitter:player:height" content="360">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Brutus" id="chro-6099">
			<img src="http://www.metalorgie.com/alb_thumb/e/Brutus_2017_Burst_thumb.jpg" width="160" height="160" alt="Pochette Burst" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Brutus">Brutus</a>
			<a href="http://www.metalorgie.com/groupe/Brutus/28133_Burst" class="tip-box-album">Burst</a>
			<span class="tip-box-tag">Hardcore/Post-Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Oxbow" id="chro-6085">
			<img src="http://www.metalorgie.com/alb_thumb/4/Oxbow_2017_ThinBlackDuke_thumb.jpg" width="160" height="160" alt="Pochette Thin Black Duke" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Oxbow">Oxbow</a>
			<a href="http://www.metalorgie.com/groupe/Oxbow/27857_Thin-Black-Duke" class="tip-box-album">Thin Black Duke</a>
			<span class="tip-box-tag">Rock Expérimental</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Adagio" id="chro-6082">
				<img src="http://www.metalorgie.com/alb_thumb/8/Adagio_2017_Life_thumb.jpg" width="77" height="77" alt="Pochette Life" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Adagio">Adagio</a>
				<a href="http://www.metalorgie.com/groupe/Adagio/28041_Life" class="tip-box-album">Life</a>
				<span class="tip-box-tag">Neo-Classique</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/68" id="chro-6065">
				<img src="http://www.metalorgie.com/alb_thumb/a/68_2017_TwoPartsViper_thumb.jpeg" width="77" height="77" alt="Pochette Two Parts Viper" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/68">68</a>
				<a href="http://www.metalorgie.com/groupe/68/27998_Two-Parts-Viper" class="tip-box-album">Two Parts Viper</a>
				<span class="tip-box-tag">Rock Noisy</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Nocturnus" id="chro-6103">
			<img src="http://www.metalorgie.com/alb_thumb/c/Nocturnus_1990_TheKey_thumb.jpg" width="160" height="160" alt="Pochette The Key" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Nocturnus">Nocturnus</a>
			<a href="http://www.metalorgie.com/groupe/Nocturnus/26734_The-Key" class="tip-box-album">The Key</a>
			<span class="tip-box-tag">Death Metal Technique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Sabaton" id="chro-6102">
			<img src="http://www.metalorgie.com/alb_thumb/6/Sabaton_2016_TheLastStand_thumb.jpg" width="160" height="160" alt="Pochette The Last Stand" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Sabaton">Sabaton</a>
			<a href="http://www.metalorgie.com/groupe/Sabaton/26398_The-Last-Stand" class="tip-box-album">The Last Stand</a>
			<span class="tip-box-tag">Power-Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Sugartown-Cabaret" id="chro-6089">
			<img src="http://www.metalorgie.com/alb_thumb/5/SugartownCabaret_2016_SugartownCabaret_thumb.jpg" width="160" height="160" alt="Pochette Sugartown Cabaret" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Sugartown-Cabaret">Sugartown Cabaret</a>
			<a href="http://www.metalorgie.com/groupe/Sugartown-Cabaret/26453_Sugartown-Cabaret" class="tip-box-album">Sugartown Cabaret</a>
			<span class="tip-box-tag">Emo / Post-Hardcore / Post-Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Foscor" id="chro-6101">
			<img src="http://www.metalorgie.com/alb_thumb/d/Foscor_2017_LesIrrealsVisions_thumb.PNG" width="160" height="160" alt="Pochette Les Irreals Visions" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Foscor">Foscor</a>
			<a href="http://www.metalorgie.com/groupe/Foscor/27680_Les-Irreals-Visions" class="tip-box-album">Les Irreals Visions</a>
			<span class="tip-box-tag">Dark Metal / Black Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Sumerlands" id="chro-6097">
			<img src="http://www.metalorgie.com/alb_thumb/a/Sumerlands_2016_Sumerlands_thumb.jpg" width="160" height="160" alt="Pochette Sumerlands" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Sumerlands">Sumerlands</a>
			<a href="http://www.metalorgie.com/groupe/Sumerlands/28130_Sumerlands" class="tip-box-album">Sumerlands</a>
			<span class="tip-box-tag">Heavy Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Edguy" id="chro-6095">
			<img src="http://www.metalorgie.com/alb_thumb/0/Edguy_2017_Monuments_thumb.jpg" width="160" height="160" alt="Pochette Monuments" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Edguy">Edguy</a>
			<a href="http://www.metalorgie.com/groupe/Edguy/28106_Monuments" class="tip-box-album">Monuments</a>
			<span class="tip-box-tag">Power Metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Sublime-Cadaveric-Decomposition" id="chro-6096">
				<img src="http://www.metalorgie.com/alb_thumb/c/SublimeCadavericDecomposition_2017_RapingAngelsinHell_thumb.jpg" width="77" height="77" alt="Pochette Raping Angels in Hell" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Sublime-Cadaveric-Decomposition">Sublime Cadaveric Decomposition</a>
				<a href="http://www.metalorgie.com/groupe/Sublime-Cadaveric-Decomposition/28117_Raping-Angels-in-Hell" class="tip-box-album">Raping Angels in Hell</a>
				<span class="tip-box-tag">Grind</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Chavire" id="chro-6079">
				<img src="http://www.metalorgie.com/alb_thumb/7/Chavire_2017_Interstices_thumb.jpg" width="77" height="77" alt="Pochette Interstices" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Chavire">Chaviré</a>
				<a href="http://www.metalorgie.com/groupe/Chavire/27945_Interstices" class="tip-box-album">Interstices</a>
				<span class="tip-box-tag">Screamo / Emo / Punk</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Commuovere" id="chro-6064">
			<img src="http://www.metalorgie.com/alb_thumb/c/Commuovere_2017_Dubesoindedisparaitredesoi_thumb.jpg" width="160" height="160" alt="Pochette Du besoin de disparaître de soi" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Commuovere">Commuovere</a>
			<a href="http://www.metalorgie.com/groupe/Commuovere/27994_Du-besoin-de-disparaitre-de-soi" class="tip-box-album">Du besoin de disparaître de soi</a>
			<span class="tip-box-tag">Emoviolence / Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Samedi 19 août 2017</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-128299" class="news-text " style="position:relative; min-height:33px;">
					<strong class="groupe">Lustre</strong>&nbsp;(Black Metal Atmosphérique - Suède) sortira son prochain disque,&nbsp;<span class="album">Still Innocence</span>, le 3 novembre chez Nordvis Produktion. Voici <a href="http://www.metalorgie.com/news/128299_Lustre-Black-Metal-Atmospherique-Suede-sortira-son-prochain-disque-Still-Innocence-le-3">la pochette et la tracklist</a>. Le morceau <em>Nestle Within</em> est en écoute <a href="http://www.metalorgie.com/news/128299_Lustre-Black-Metal-Atmospherique-Suede-sortira-son-prochain-disque-Still-Innocence-le-3">par ici</a>.				</p>
				
									<p><img  src="/uploaded/images/2017/08/595122792._665684.jpg" style="width: 300px; height: 300px;" alt=""><br>01. Dreaded Still<br>02. Nestle Within<br>03. Let Go Like Leaves Of Fall<br>04. Reverence Road<br>05. Without End<br><br><br></p>
								
									<strong class="title">
											Vidéo liée
										</strong>
					<a name="video"></a>
					<div style="text-align:center;">
											<iframe width="640" height="360" src="//www.youtube.com/embed/nW8WPMEPOUY" frameborder="0" allowfullscreen></iframe>										</div>
					<span class="separator"></span>
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/interviews/1564_Jessica-Rozanes-programmatrice-du-Fall-of-Summer_Paris-2017" id="doss-1564" title="Interview : Jessica Rozanes, programmatrice du Fall of Summer">
				<img src="http://www.metalorgie.com/img_doss/JessicaRozanesprogrammatriceduFallofSummer.jpg" width="200" height="260" alt="Interview : Jessica Rozanes, programmatrice du Fall of Summer">
				<span class="dossier_info">
					Interview : Jessica Rozanes, programmatrice du Fall of Summer				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1562_Rune-Blasphemer-Eriksen-Aura-Noir-Mayhem_Paris-2017" id="doss-1562" title="Interview : Rune "Blasphemer" Eriksen (Aura Noir, Mayhem...)">
				<img src="http://www.metalorgie.com/img_doss/RuneBlasphemerEriksenguitaristedAuraNoirexMayhem.jpg" width="200" height="260" alt="Interview : Rune "Blasphemer" Eriksen (Aura Noir, Mayhem...)">
				<span class="dossier_info">
					Interview : Rune "Blasphemer" Eriksen (Aura Noir, Mayhem...)				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1555_Fixions_Par-mail-2017" id="doss-1555" title="Interview : Fixions">
				<img src="http://www.metalorgie.com/img_doss/Fixions.jpg" width="200" height="260" alt="Interview : Fixions">
				<span class="dossier_info">
					Interview : Fixions				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/dossiers/1561_Metalorgie-Monthly-22_Juillet-2017" id="doss-1561" title="Dossier : Metalorgie Monthly #22">
				<img src="http://www.metalorgie.com/img_doss/MetalorgieMonthly22.jpg" width="200" height="260" alt="Dossier : Metalorgie Monthly #22">
				<span class="dossier_info">
					Dossier : Metalorgie Monthly #22				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
																	<ul class="item">
					<li><span class="list-title">Vendredi 25 août 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Der-Weg-Einer-Freihet" class="groupe">Der Weg Einer Freiheit</a>
										 - Finisterre					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Der+Weg+Einer+Freiheit+Finisterre&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/Leng-Tch-e" class="groupe">Leng Tch'e</a>
										 - Razorgrind					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Leng+Tch%27e+Razorgrind&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/Leprous" class="groupe">Leprous</a>
										 - Malina					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Leprous+Malina&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/The-Haunted" class="groupe">The Haunted</a>
										 - Strength In Numbers					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=The+Haunted+Strength+In+Numbers&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
																		</ul> 
										<ul class="item">
					<li><span class="list-title">Vendredi 01 septembre 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Mogwai" class="groupe">Mogwai</a>
										 - Every Country's Sun					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Mogwai+Every+Country%27s+Sun&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/Paradise-Lost" class="groupe">Paradise Lost</a>
										 - Medusa					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Paradise+Lost+Medusa&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
																		</ul> 
										<ul class="item">
					<li><span class="list-title">Vendredi 15 septembre 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Belphegor" class="groupe">Belphegor</a>
										 - Totenritual					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Belphegor+Totenritual&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
						</ul>
			<span  style="float:right;"><a href="/sorties">Toutes</a></span>			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Samedi 19 août 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6565-Sapins-Barbus-19-08-2017-Zone-de-la-Bruche-Dommartin-lA-uml-s-Remiremont">Mass Hysteria + Thundermother + Backstage Rodéo + Toybloïd + Dirty Work Of Soul Brothers + The Nucleons Project + DAALE + Dog'n'style</a> à 				<a href="/concerts/a-Dommartin-lA-uml-s-Remiremont/3021165">Dommartin-lÃ¨s-Remiremont</a>
						(Zone de la Bruche)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Lundi 21 août 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6681-KNUR-BOOM-21-08-2017-Le-Forbidden-Zone-Toulouse">KNUR + BOOM</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Le Forbidden Zone)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 22 août 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6684-Nervosa-Reapter-Dead-Season-22-08-2017-Midland-Lille">Nervosa / Reapter / Dead Season</a> à 				<a href="/concerts/a-Lille/2998324">Lille</a>
						(Midland)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 24 août 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6711-Oozing-Wound-Death-Pedals-Big-Lad-24-08-2017-Espace-B-Paris">Oozing Wound + Death Pedals + Big Lad</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Espace B)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Lundi 28 août 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6648-Converge-Havok-Revocation-Gorguts-28-08-2017-Le-Trabendo-Paris">Converge + Havok + Revocation + Gorguts</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Trabendo)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 30 août 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6709-Black-Bomb-A-30-08-2017-Le-Ferrailleur-Nantes">Black Bomb A</a> à 				<a href="/concerts/a-Nantes/2990969">Nantes</a>
						(Le Ferrailleur)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 08 septembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6713-The-Oath-Lugh-My-Imperium-08-09-2017-Warm-Audio-Decines">The Oath + Lugh + My Imperium</a> à 				Décines						(Warm Audio)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6730-Rock-n-grass-Fest-08-09-2017-Le-reaume-Cherbourg-Octeville">Year Of No Light + Jucifer + Papier Tigre + Third Eye Foundation + Verbal Razors + VvvV + End It + Jackie Phantom + BadBad + Das Pathetick + The Eye Of Time + Trotski Nautique + RafHell + Jasper Llamar</a> à 				<a href="/concerts/a-Cherbourg-Octeville/3025466">Cherbourg-Octeville</a>
						(Le réaume)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 22 septembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6691-CHARGE-69-LES-SANS-VOIX-GASTEROPODES-KILLERS-22-09-2017-Pena-Festayre-Paris">CHARGE 69 + LES SANS VOIX + GASTEROPODES KILLERS</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Pena Festayre)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 23 septembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6727-The-Arrs-smash-Hit-Combo-karma-Zero-above-A-Last-Drop-23-09-2017-espace-aux-3-jardins-Bourgneuf-En-Mauges-49">The Arrs/smash Hit Combo/karma Zéro/above A Last Drop</a> à 				Bourgneuf En Mauges(49)						(espace aux 3 jardins)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 26 septembre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6720-Der-Weg-Einer-Freiheit-Inter-Arma-Regarde-Les-Hommes-Tomber-26-09-2017-Kulturfabrik-Esch-Alzette">Der Weg Einer Freiheit + Inter Arma + Regarde Les Hommes Tomber</a> à 				Esch Alzette						(Kulturfabrik)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 04 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6726-Glowsun-Powder-For-Pigeons-04-10-2017-301-Avenue-des-Nations-Unies-Roubaix">Glowsun + Powder For Pigeons</a> à 				<a href="/concerts/a-Roubaix/2982681">Roubaix</a>
						(301 Avenue des Nations Unies)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 13 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6716-The-Arrs-Evolution-Zero-13-10-2017-Hipster-Cafe-Rouen">The Arrs + Evolution Zero</a> à 				<a href="/concerts/a-Rouen/2982652">Rouen</a>
						(Hipster Café)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 14 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6669-Thy-Art-Is-Murder-After-The-Burial-Oceano-Justice-For-The-Damned-14-10-2017-CCO-Villeurbanne">Thy Art Is Murder  + After The Burial + Oceano + Justice For The Damned</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(CCO)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 15 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6682-Our-Last-Night-Bless-The-Fall-The-Color-Morale-15-10-2017-CCO-Villeurbanne">Our Last Night + Bless The Fall + The Color Morale</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(CCO)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 17 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6618-THE-RUMJACKS-a-Montpellier-17-10-2017-Secret-Place-Saint-Jean-De-Vedas">THE RUMJACKS à Montpellier</a> à 				Saint Jean De Védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 18 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6683-Alestorm-Troldhaugen-Aether-Realm-18-10-2017-Transbordeur-Villeurbanne">Alestorm + Troldhaugen + Aether Realm</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(Transbordeur)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 20 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6579-KADAVAR-DEATH-ALLEY-SPECIAL-GUESTS-20-10-2017-KRAKATOA-Merignac">KADAVAR + DEATH ALLEY + SPECIAL GUESTS</a> à 				Mérignac						(KRAKATOA)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 21 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6603-Dragonforce-21-10-2017-La-Maroquinerie-Paris">Dragonforce</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(La Maroquinerie)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 26 octobre 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6718-Nostromo-Pilori-26-10-2017-Le-106-Rouen">Nostromo + Pilori</a> à 				<a href="/concerts/a-Rouen/2982652">Rouen</a>
						(Le 106)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
