<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Grave Pleasures sortira son deuxième... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/127215_Grave-Pleasures-sortira-son-deuxieme-album-Motherblood-chez-Century-Media-vers-la-rentree" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Grave Pleasures sortira son deuxième album, Motherblood chez Century Media vers la rentrée. Plus d'infos prochainement. " >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/127215_Grave-Pleasures-sortira-son-deuxieme-album-Motherblood-chez-Century-Media-vers-la-rentree">
                        	    <meta property="twitter:title" content="Grave Pleasures sortira son deuxième...">
                        	    <meta property="twitter:description" content="Grave Pleasures sortira son deuxième album,&nbsp;Motherblood&nbsp;chez Century Media vers la rentrée. Plus d'infos prochainement.&nbsp;">
                        	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/GravePleasures.jpg">
                        	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:image:src" content="http://www.metalorgie.com//grp_tof/GravePleasures.jpg">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Jordablod" id="chro-6053">
			<img src="http://www.metalorgie.com/alb_thumb/2/Jordablod_2017_UponMyCremationPyre_thumb.jpg" width="160" height="160" alt="Pochette Upon My Cremation Pyre" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Jordablod">Jordablod</a>
			<a href="http://www.metalorgie.com/groupe/Jordablod/27949_Upon-My-Cremation-Pyre" class="tip-box-album">Upon My Cremation Pyre</a>
			<span class="tip-box-tag">Black Metal/Avant-Garde</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Geranium" id="chro-6032">
			<img src="http://www.metalorgie.com/alb_thumb/7/Geranium_2017_SplitavecTheLink_thumb.jpg" width="160" height="160" alt="Pochette Split avec Link" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Geranium">Geraniüm</a>
			<a href="http://www.metalorgie.com/groupe/Geranium/27839_Split-avec-Link" class="tip-box-album">Split avec Link</a>
			<span class="tip-box-tag">Crust / D-Beat</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Solstafir" id="chro-6034">
				<img src="http://www.metalorgie.com/alb_thumb/9/Solstafir_2017_Berdreyminn_thumb.jpg" width="77" height="77" alt="Pochette Berdreyminn" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Solstafir">Solstafir</a>
				<a href="http://www.metalorgie.com/groupe/Solstafir/27645_Berdreyminn" class="tip-box-album">Berdreyminn</a>
				<span class="tip-box-tag">Metal Atmosphérique / Rock Gothique</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Body-Count" id="chro-6014">
				<img src="http://www.metalorgie.com/alb_thumb/2/BodyCount_2017_Bloodlust_thumb.jpg" width="77" height="77" alt="Pochette Bloodlust" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Body-Count">Body Count</a>
				<a href="http://www.metalorgie.com/groupe/Body-Count/27612_Bloodlust" class="tip-box-album">Bloodlust</a>
				<span class="tip-box-tag">Fusion Metal Hardcore </span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Comity" id="chro-6042">
			<img src="http://www.metalorgie.com/alb_thumb/3/Comity_2017_ALongEternalFall_thumb.jpg" width="160" height="160" alt="Pochette A Long, Eternal Fall" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Comity">Comity</a>
			<a href="http://www.metalorgie.com/groupe/Comity/27779_A-Long-Eternal-Fall" class="tip-box-album">A Long, Eternal Fall</a>
			<span class="tip-box-tag">Chaotic Hardcore / Metal / Progressive</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Equilibrium" id="chro-6058">
			<img src="http://www.metalorgie.com/alb_thumb/a/Equilibrium_2016_Armageddon_thumb.jpg" width="160" height="160" alt="Pochette Armageddon" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Equilibrium">Equilibrium</a>
			<a href="http://www.metalorgie.com/groupe/Equilibrium/26471_Armageddon" class="tip-box-album">Armageddon</a>
			<span class="tip-box-tag">Viking Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Kickback" id="chro-6057">
			<img src="http://www.metalorgie.com/alb_thumb/Kickback_1997_ForeverWar_cover.jpg" width="160" height="160" alt="Pochette Forever War" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Kickback">Kickback</a>
			<a href="http://www.metalorgie.com/groupe/Kickback/17467_Forever-War" class="tip-box-album">Forever War</a>
			<span class="tip-box-tag">Hardcore Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Twilight-Force" id="chro-6056">
			<img src="http://www.metalorgie.com/alb_thumb/8/TwilightForce_2016_HeroesOfMightyMagic_thumb.jpg" width="160" height="160" alt="Pochette Heroes Of Mighty Magic" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Twilight-Force">Twilight Force</a>
			<a href="http://www.metalorgie.com/groupe/Twilight-Force/27981_Heroes-Of-Mighty-Magic" class="tip-box-album">Heroes Of Mighty Magic</a>
			<span class="tip-box-tag">Power Metal Symphonique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Last-Train" id="chro-6055">
			<img src="http://www.metalorgie.com/alb_thumb/e/LastTrain_2017_Weathering_thumb.jpg" width="160" height="160" alt="Pochette Weathering" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Last-Train">Last Train</a>
			<a href="http://www.metalorgie.com/groupe/Last-Train/27950_Weathering" class="tip-box-album">Weathering</a>
			<span class="tip-box-tag">Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Stupeflip" id="chro-6033">
			<img src="http://www.metalorgie.com/alb_thumb/5/Stupeflip_2017_StupVirus_thumb.jpg" width="160" height="160" alt="Pochette Stup Virus" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Stupeflip">Stupeflip</a>
			<a href="http://www.metalorgie.com/groupe/Stupeflip/27814_Stup-Virus" class="tip-box-album">Stup Virus</a>
			<span class="tip-box-tag">Hip-Hop / Rock / Punk</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Twelve-Foot-Ninja" id="chro-6052">
				<img src="http://www.metalorgie.com/alb_thumb/4/TwelveFootNinja_2016_Outlier_thumb.jpg" width="77" height="77" alt="Pochette Outlier" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Twelve-Foot-Ninja">Twelve Foot Ninja</a>
				<a href="http://www.metalorgie.com/groupe/Twelve-Foot-Ninja/27068_Outlier" class="tip-box-album">Outlier</a>
				<span class="tip-box-tag">Reggae Metal</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Amebix" id="chro-6043">
				<img src="http://www.metalorgie.com/alb_thumb/6239.jpg" width="77" height="77" alt="Pochette Monolith" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Amebix">Amebix</a>
				<a href="http://www.metalorgie.com/groupe/Amebix/6239_Monolith" class="tip-box-album">Monolith</a>
				<span class="tip-box-tag">Crust</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Stupid-Karate" id="chro-6006">
			<img src="http://www.metalorgie.com/alb_thumb/8/StupidKarate_2017_Punkisafreepricingcorpse_thumb.jpg" width="160" height="160" alt="Pochette Punk is a free pricing corpse" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Stupid-Karate">Stupid Karate</a>
			<a href="http://www.metalorgie.com/groupe/Stupid-Karate/27783_Punk-is-a-free-pricing-corpse" class="tip-box-album">Punk is a free pricing corpse</a>
			<span class="tip-box-tag">Punk</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Lundi 26 juin 2017</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-127215" class="news-text " style="position:relative; min-height:33px;">
					<a href="http://www.metalorgie.com/groupe/Grave-Pleasures" class="groupe">Grave Pleasures</a> sortira son deuxième album,&nbsp;<span class="album">Motherblood</span>&nbsp;chez Century Media vers la rentrée. Plus d'infos prochainement.&nbsp;				</p>
				
								
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/interviews/1552_DevilDriver_Download-2017" id="doss-1552" title="Interview : DevilDriver">
				<img src="http://www.metalorgie.com/img_doss/DevilDriver.png" width="200" height="260" alt="Interview : DevilDriver">
				<span class="dossier_info">
					Interview : DevilDriver				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/dossiers/1554_Metalorgie-Monthly-21_Juin-2017" id="doss-1554" title="Dossier : Metalorgie Monthly #21">
				<img src="http://www.metalorgie.com/img_doss/MetalorgieMonthly21.jpg" width="200" height="260" alt="Dossier : Metalorgie Monthly #21">
				<span class="dossier_info">
					Dossier : Metalorgie Monthly #21				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1551_Comity_Par-Email" id="doss-1551" title="Interview : Comity">
				<img src="http://www.metalorgie.com/img_doss/Comity.png" width="200" height="260" alt="Interview : Comity">
				<span class="dossier_info">
					Interview : Comity				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1549_Depeche-Mode-Stade-Pierre-Mauroy-Lille-29-Mai-2017_Stade-Pierre-Mauroy-Lille" id="doss-1549" title="Live Report : Depeche Mode, Stade Pierre Mauroy, Lille, 29 Mai 2017">
				<img src="http://www.metalorgie.com/img_doss/DepecheModeStadePierreMauroyLille29Mai2017.png" width="200" height="260" alt="Live Report : Depeche Mode, Stade Pierre Mauroy, Lille, 29 Mai 2017">
				<span class="dossier_info">
					Live Report : Depeche Mode, Stade Pierre Mauroy, Lille, 29 Mai 2017				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
																	<ul class="item">
					<li><span class="list-title">Vendredi 30 juin 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Origin" class="groupe">Origin</a>
										 - Unparalleled Universe					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Origin+Unparalleled+Universe&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
																		</ul> 
										<ul class="item">
					<li><span class="list-title">Vendredi 07 juillet 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Decapitated" class="groupe">Decapitated</a>
										 - Anticult					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Decapitated+Anticult&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
											Heresiarch										 - Death Ordinance 					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Heresiarch+Death+Ordinance+&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/Impure-Wilhelmina" class="groupe">Impure WIlhelmina</a>
										 - Radion					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Impure+WIlhelmina+Radion&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/The-Melvins" class="groupe">The Melvins</a>
										 - A Walk With Love And Death					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=The+Melvins+A+Walk+With+Love+And+Death&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
																		</ul> 
										<ul class="item">
					<li><span class="list-title">Vendredi 14 juillet 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Boris" class="groupe">Boris</a>
										 - Dar					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Boris+Dar&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/Integrity" class="groupe">Integrity</a>
										 - Howling, For The Nightmare Shall Consume					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Integrity+Howling%2C+For+The+Nightmare+Shall+Consume&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
																		</ul> 
										<ul class="item">
					<li><span class="list-title">Vendredi 21 juillet 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Decrepit-Birth" class="groupe">Decrepit Birth</a>
										 - Axis Mundi					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Decrepit+Birth+Axis+Mundi&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
											Tau Cross										 - Pillars Of Fire					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Tau+Cross+Pillars+Of+Fire&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/Trapped-Under-Ice" class="groupe">Trapped Under Ice</a>
										 - Heatwave					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Trapped+Under+Ice+Heatwave&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
						</ul>
			<span  style="float:right;"><a href="/sorties">Toutes</a></span>			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Jeudi 29 juin 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6671-Salem-s-Pot-Wheh-29-06-2017-Warmaudio-DA-copy-cines-Charpieu">Salem's Pot  + Whêh</a> à 				<a href="/concerts/a-DA-copy-cines-Charpieu/3021662">DÃ©cines-Charpieu</a>
						(Warmaudio)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 30 juin 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6693-Napoleon-Pray-Manticore-WideShut-30-06-2017-Pavillon-Sauvage-Toulouse">Napoleon + Pray Manticore  + WideShut</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Pavillon Sauvage)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Lundi 03 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6585-Oceans-Ate-Alaska-Napoleon-Guest-03-07-2017-Warmaudio-Decine-charpieu">Oceans Ate Alaska + Napoleon + Guest</a> à 				Décine-charpieu						(Warmaudio)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6615-M-D-C-Millions-Of-Dead-Cops-03-07-2017-Secret-Place-Saint-Jean-De-Vedas">M.D.C (Millions Of Dead Cops)</a> à 				Saint Jean De Védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 04 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6616-The-Koffin-Kats-a-Montpellier-04-07-2017-Secret-Place-Saint-Jean-De-Vedas">The Koffin Kats à Montpellier</a> à 				Saint Jean De Védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 05 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6426-Agnostic-Front-05-07-2017-l-ilyade-Seyssinet-Pariset">Agnostic Front</a> à 				<a href="/concerts/a-Seyssinet-Pariset/2974645">Seyssinet-Pariset</a>
						(l'ilyade)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6675-Goatess-05-07-2017-Le-Farmer-Lyon">Goatess</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(Le Farmer)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 07 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6598-Riip-Fest-3-07-07-2017-Espace-Gentiana-Tours">Born From Pain + Leng Tch'e + Ghoul + Fallbrawl + Risk It! + Nine Eleven + Pulmonary Fibrosis</a> à 				<a href="/concerts/a-Tours/2972191">Tours</a>
						(Espace Gentiana)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6634-EcoRockaldo-s-07-07-2017-Les-pres-du-chateau-Villenauxe-la-Grande">Tagada Jones + Touban Kasala + ASK + E.N.R + Los Tres Puntos + Smash Hit Combo + Sate + Monty Picon + Scarfinger + Julian Marley</a> à 				<a href="/concerts/a-Villenauxe-la-Grande/2968624">Villenauxe-la-Grande</a>
						(Les pres du chateau)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6690-Festival-Eco-rockaldos-07-07-2017-Les-Pres-du-Chateau-Villenauxe-La-Grande">Danakil , Toubian Kasala , A.s.k , Los Tres Puntos + E.N.R</a> à 				Villenauxe La Grande						(Les Prés du Château)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 09 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6374-Agnostic-Front-09-07-2017-Secret-Place-Saint-jean-de-vedas">Agnostic Front</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Lundi 10 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6677-APPALACHIAN-TERROR-UNIT-KATASTROFE-SOCIAL-FROZEN-MAN-SYNDROME-10-07-2017-Les-Pavillons-Sauvages-Toulouse">APPALACHIAN TERROR UNIT + KATASTROFE SOCIAL + FROZEN MAN SYNDROME</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Les Pavillons Sauvages)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 15 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6673-Manzer-Hexecutor-Silverwind-Citadelle-15-07-2017-La-Ferme-de-Gwernandour-Brasparts">Manzer + Hexecutor + Silverwind + Citadelle</a> à 				<a href="/concerts/a-Brasparts/3030522">Brasparts</a>
						(La Ferme de Gwernandour)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6678-DURGA-TAPE-OR-DIE-15-07-2017-Les-Pavillons-Sauvages-Toulouse">DURGA + TAPE OR DIE</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Les Pavillons Sauvages)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Lundi 17 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6679-FIEND-HAGGUS-Guest-17-07-2017-Les-Pavillons-Sauvages-Toulouse">FIEND + HAGGUS + Guest</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Les Pavillons Sauvages)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 21 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6680-HARDCHARGER-LOS-REVOLUCIONARIOS-DEATH-BURING-21-07-2017-Les-Pavillons-Sauvages-Toulouse">HARDCHARGER + LOS REVOLUCIONARIOS + DEATH BURING</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Les Pavillons Sauvages)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 26 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6375-Thell-Barrio-26-07-2017-Secret-Place-Saint-jean-de-vedas">Thell Barrio</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6617-TELL-BARRIO-a-Montpellier-26-07-2017-Secret-Place-Saint-Jean-De-Vedas">TELL BARRIO à Montpellier</a> à 				Saint Jean De Védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 28 juillet 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6666-Wildernessking-Solbrud-Guest-28-07-2017-olympic-cafe-Paris">Wildernessking + Solbrud + Guest</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(olympic café)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 12 août 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6535-Rock-rsquo-n-rsquo-Rural-mini-festival-12-08-2017-Stade-municipal-Chavroches">Les Ramoneurs De Menhirs - Punk Celtique - [France] + Nagual X - Punk Dub - [France] + Volt Selector - Urban Groove Dub - [Belgique] + Alk-A-Line - Electro Cabaret - [Belgique]</a> à 				<a href="/concerts/a-Chavroches/3025703">Chavroches</a>
						(Stade municipal)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
