<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>the Inspector Cluzo poursuit sa tournée Rockfarmers :03/06... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/126422_the-Inspector-Cluzo-poursuit-sa-tournee-Rockfarmers-03-06-Jarny-Plein-air-de-rock04-06-Mainz" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="the Inspector Cluzo poursuit sa tournée Rockfarmers :03/06 Jarny - Plein air de rock04/06 Mainz - Mainz Open Ohr festival10/06 St Denis de Pile..." >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/126422_the-Inspector-Cluzo-poursuit-sa-tournee-Rockfarmers-03-06-Jarny-Plein-air-de-rock04-06-Mainz">
                        	    <meta property="twitter:title" content="the Inspector Cluzo&nbsp;poursuit sa tournée Rockfarmers :03/06...">
                        	    <meta property="twitter:description" content="the Inspector Cluzo&nbsp;poursuit sa tournée Rockfarmers :03/06 Jarny - Plein air de rock04/06 Mainz - Mainz Open Ohr festival10/06 St Denis de Pile - Musik a Pile24/06 Septmonts - Pic'Arts...">
                        	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/TheInspectorCluzo.jpg">
                        	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:image:src" content="http://www.metalorgie.com//grp_tof/TheInspectorCluzo.jpg">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Body-Count" id="chro-6014">
			<img src="http://www.metalorgie.com/alb_thumb/2/BodyCount_2017_Bloodlust_thumb.jpg" width="160" height="160" alt="Pochette Bloodlust" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Body-Count">Body Count</a>
			<a href="http://www.metalorgie.com/groupe/Body-Count/27612_Bloodlust" class="tip-box-album">Bloodlust</a>
			<span class="tip-box-tag">Fusion Metal Hardcore </span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Oiseaux-Tempete" id="chro-6000">
			<img src="http://www.metalorgie.com/alb_thumb/a/OiseauxTempete_2017_ALANAndYourNightIsYourShadowaFairyTalePieceofLandtoMakeOurDreams_thumb.jpg" width="160" height="160" alt="Pochette AL-'AN ! الآن (And Your Night Is Your Shadow — a Fairy-Tale Piece of Land to Make Our Dreams)" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Oiseaux-Tempete">Oiseaux-Tempête</a>
			<a href="http://www.metalorgie.com/groupe/Oiseaux-Tempete/27791_AL-AN-And-Your-Night-Is-Your-Shadow-mdash-a-Fairy-Tale-Piece-of-Land-to-Make-Our-Dreams" class="tip-box-album">AL-'AN ! الآن (And Your Night Is Your Shadow — a Fairy-Tale Piece of Land to Make Our Dreams)</a>
			<span class="tip-box-tag">Post-Rock </span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Dodecahedron" id="chro-5989">
				<img src="http://www.metalorgie.com/alb_thumb/d/Dodecahedron_2017_Kwintessens_thumb.jpg" width="77" height="77" alt="Pochette Kwintessens" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Dodecahedron">Dodecahedron</a>
				<a href="http://www.metalorgie.com/groupe/Dodecahedron/27431_Kwintessens" class="tip-box-album">Kwintessens</a>
				<span class="tip-box-tag">Post-Black-Metal</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Cranial" id="chro-5975">
				<img src="http://www.metalorgie.com/alb_thumb/3/Cranial_2017_DarkTowersBrightLights_thumb.jpg" width="77" height="77" alt="Pochette Dark Towers, Bright Lights " class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Cranial">Cranial </a>
				<a href="http://www.metalorgie.com/groupe/Cranial/27711_Dark-Towers-Bright-Lights" class="tip-box-album">Dark Towers, Bright Lights </a>
				<span class="tip-box-tag">Post Metal </span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Dark-Habits" id="chro-6026">
			<img src="http://www.metalorgie.com/alb_thumb/7/DarkHabits_2017_CavePaintings_thumb.jpg" width="160" height="160" alt="Pochette Cave Paintings" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Dark-Habits">Dark Habits</a>
			<a href="http://www.metalorgie.com/groupe/Dark-Habits/27891_Cave-Paintings" class="tip-box-album">Cave Paintings</a>
			<span class="tip-box-tag">Black/Hardcore/Crust</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Potence" id="chro-6017">
			<img src="http://www.metalorgie.com/alb_thumb/8/Potence_2017_LAmourAuTempsDeLaPeste_thumb.jpg" width="160" height="160" alt="Pochette L'Amour Au Temps De La Peste" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Potence">Potence</a>
			<a href="http://www.metalorgie.com/groupe/Potence/27823_L-Amour-Au-Temps-De-La-Peste" class="tip-box-album">L'Amour Au Temps De La Peste</a>
			<span class="tip-box-tag">Screamo / Crust</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Stray-from-the-path" id="chro-6025">
			<img src="http://www.metalorgie.com/alb_thumb/e/Strayfromthepath_2011_RisingSun_cover.jpg" width="160" height="160" alt="Pochette Rising Sun" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Stray-from-the-path">Stray from the path</a>
			<a href="http://www.metalorgie.com/groupe/Stray-from-the-path/27884_Rising-Sun" class="tip-box-album">Rising Sun</a>
			<span class="tip-box-tag">punk metalcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Ars-Magna-Umbrae" id="chro-6024">
			<img src="http://www.metalorgie.com/alb_thumb/6/ArsMagnaUmbrae_2017_ThroughLunarGateways_thumb.jpg" width="160" height="160" alt="Pochette Through Lunar Gateways" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Ars-Magna-Umbrae">Ars Magna Umbrae</a>
			<a href="http://www.metalorgie.com/groupe/Ars-Magna-Umbrae/27865_Through-Lunar-Gateways" class="tip-box-album">Through Lunar Gateways</a>
			<span class="tip-box-tag">Black Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Mesarthim" id="chro-6023">
			<img src="http://www.metalorgie.com/alb_thumb/3/Mesarthim_2015_Isolate_thumb.jpg" width="160" height="160" alt="Pochette Isolate" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Mesarthim">Mesarthim</a>
			<a href="http://www.metalorgie.com/groupe/Mesarthim/27859_Isolate" class="tip-box-album">Isolate</a>
			<span class="tip-box-tag">Black Ambient</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Pyramaze" id="chro-6019">
			<img src="http://www.metalorgie.com/alb_thumb/d/Pyramaze_2017_Contingent_thumb.jpg" width="160" height="160" alt="Pochette Contingent" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Pyramaze">Pyramaze</a>
			<a href="http://www.metalorgie.com/groupe/Pyramaze/27819_Contingent" class="tip-box-album">Contingent</a>
			<span class="tip-box-tag">Power Metal Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Vanum" id="chro-6020">
				<img src="http://www.metalorgie.com/alb_thumb/5/Vanum_2017_BurningArrow_thumb.jpg" width="77" height="77" alt="Pochette Burning Arrow" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Vanum">Vanum</a>
				<a href="http://www.metalorgie.com/groupe/Vanum/27854_Burning-Arrow" class="tip-box-album">Burning Arrow</a>
				<span class="tip-box-tag">Black Metal</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Monplaisir" id="chro-5996">
				<img src="http://www.metalorgie.com/alb_thumb/0/Monplaisir_2016_Demo_thumb.jpg" width="77" height="77" alt="Pochette Demo" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Monplaisir">Monplaisir</a>
				<a href="http://www.metalorgie.com/groupe/Monplaisir/27775_Demo" class="tip-box-album">Demo</a>
				<span class="tip-box-tag">Rock Noisy</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Piri-Reis" id="chro-6018">
			<img src="http://www.metalorgie.com/alb_thumb/7/PiriReis_2017_ChildMeadowSplitTape_thumb.jpg" width="160" height="160" alt="Pochette Child Meadow Split Tape" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Piri-Reis">Piri Reis</a>
			<a href="http://www.metalorgie.com/groupe/Piri-Reis/27841_Child-Meadow-Split-Tape" class="tip-box-album">Child Meadow Split Tape</a>
			<span class="tip-box-tag">Screamo / Emoviolence</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Vendredi 19 mai 2017</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-126422" class="news-text " style="position:relative; min-height:33px;">
					<a href="http://www.metalorgie.com/groupe/The-Inspector-Cluzo" class="groupe">the Inspector Cluzo</a>&nbsp;poursuit sa tournée Rockfarmers :<br>03/06 Jarny - Plein air de rock<br>04/06 Mainz - Mainz Open Ohr festival<br>10/06 St Denis de Pile - Musik a Pile<br>24/06 Septmonts - Pic'Arts festival<br>30/06 Arras - Mainsquare (main stage 17h)<br>05/07 St Malos du Bois - Poupet festival<br>07/07 Viveiro - Resurection festival<br>09/07 Limoges - Lost in Limoges<br>13/07 Carhaix - les Vieilles Charrues (scène 3 -1h)<br>14/07 Landresse - La Guerre du son<br>18/07 Nyon - Paléo festival<br>20/07 Aix en Provence - Zik Zac festival<br>22/07 Briouze - Artsonic festival<br>25/07 Arcachon - Vélodrome<br>28/07 Civray - Au fil du son<br>04/08 Rousson - Rocktambules festival<br>Vous pouvez réserver des billets via <a href="http://www.digitick.com/place-de-concert-the-inspector-cluzo-css4-digitick-di51-pg3189-ai33938.html#!region=19&triDate=asc" target="_blank">digitick</a>.				</p>
				
								
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/live-reports/1540_Deftones_Paris-L-Olympia-Le-03-05-17" id="doss-1540" title="Live Report : Deftones">
				<img src="http://www.metalorgie.com/img_doss/Deftones.jpg" width="200" height="260" alt="Live Report : Deftones">
				<span class="dossier_info">
					Live Report : Deftones				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1454_Super-Loto-Editions_Toulouse-le-24-11-2016" id="doss-1454" title="Interview : Super Loto Editions">
				<img src="http://www.metalorgie.com/img_doss/SuperLotoEditions.jpeg" width="200" height="260" alt="Interview : Super Loto Editions">
				<span class="dossier_info">
					Interview : Super Loto Editions				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1538_Festival-After-Hours-a-Tokyo_09-04-2017-Shibuya" id="doss-1538" title="Live Report : Festival After Hours à Tokyo ">
				<img src="http://www.metalorgie.com/img_doss/FestivalAfterHoursaTokyo09052017.jpg" width="200" height="260" alt="Live Report : Festival After Hours à Tokyo ">
				<span class="dossier_info">
					Live Report : Festival After Hours à Tokyo 				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1537_Plebeian-Grandstand_Par-mail-2017" id="doss-1537" title="Interview : Plebeian Grandstand">
				<img src="http://www.metalorgie.com/img_doss/PlebeianGrandstand.png" width="200" height="260" alt="Interview : Plebeian Grandstand">
				<span class="dossier_info">
					Interview : Plebeian Grandstand				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
						</ul>
			Aucune sortie à afficher			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Vendredi 19 mai 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6499-La-Der-Des-Der-Pawty-3-19-05-2017-Cirque-Electrique-Paris">René Binamé + Stygmate + La Marmite + Lise Cabaret + Paul Péchenart + Julie Colère + Staguev + King's Queer + Black Pills + Fatal Monstrum + Fiction Romance</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Cirque Électrique)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6647-Drive-With-A-Dead-Girl-EnOb-A-Shape-19-05-2017-Olympic-Cafe-Paris">Drive With A Dead Girl + EnOb + A Shape</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Olympic Café)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 20 mai 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6623-Remember-The-Light-Stormy-Factor-Hate-20-05-2017-Covent-Garden-Studios-Eragny">Remember The Light + Stormy + Factor Hate</a> à 				Éragny						(Covent Garden Studios)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6641-20-05-2017-Le-Gibus-Paris"></a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Gibus)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 21 mai 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6398-Periphery-The-Contortionist-21-05-2017-Le-Trabendo-Paris">Periphery + The Contortionist</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Trabendo)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 25 mai 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6477-Periphery-The-Contortionist-Destrage-25-05-2017-CCO-Villeurbanne">Periphery + The Contortionist + Destrage</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(CCO)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6627-Mudbath-Ruines-Michel-Anoia-25-05-2017-Bar-des-capucins-Lyon">Mudbath + Ruines + Michel Anoia</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(Bar des capucins)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6661-Mhonos-Malammar-Clegane-Graisse-Auditive-7-25-05-2017-Le-Cirque-Electrique-Paris">Mhönos ϰ Malämmar ϰ Clegane // Graisse Auditive #7</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Cirque Electrique)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 26 mai 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6609-RockMetalCamp-Fest-6-26-05-2017-Lac-de-Plaisance-Saint-Hilaire-les-Places">Blazing War Machine + Snovonne + Execution + Cipher + Supremacy + Loaded Gun + Divine Side + Heavylution + Möhrkvlth + Gorgon + Drakwald + Jinjer</a> à 				<a href="/concerts/a-Saint-Hilaire-les-Places/2979509">Saint-Hilaire-les-Places</a>
						(Lac de Plaisance)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6652-Shitwife-Grrzzz-Willette-and-Gilkinson-26-05-2017-Le-Stendhal-Paris">Shitwife + Grrzzz + Willette & Gilkinson</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Stendhal)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6662-Set-And-Setting-Saar-Mia-Vita-Violenta-26-05-2017-olympic-cafe-Paris">Set And Setting + Saar + Mia Vita Violenta</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(olympic café)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 27 mai 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6614-Finale-WACKEN-METAL-BATTLE-FRANCE-27-05-2017-Secret-Place-Saint-jean-de-vedas"></a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6621-Myrath-DGM-Max-Pie-Back-Roads-Flayed-Y-Blues-27-05-2017-Salle-des-fetes-Grenoble">Myrath + DGM + Max Pie + Back Roads + Flayed + Y-Blues</a> à 				<a href="/concerts/a-Grenoble/3014728">Grenoble</a>
						(Salle des fêtes)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 28 mai 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6651-Tombouctou-Grauss-Boutique-Putavelo-28-05-2017-Cirque-Electrique-Paris">Tombouctou + Grauss Boutique + Putavelo</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Cirque Électrique)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Lundi 29 mai 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6657-USA-Nails-Joey-Molinaro-Henchman-29-05-2017-La-Comedia-Michelet-Montreuil-Paris">USA Nails + Joey Molinaro + Henchman</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(La Comédia Michelet (Montreuil))
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 01 juin 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6653-Monster-Magnet-01-06-2017-PTR-Usine-Geneve">Monster Magnet</a> à 				Genève						(PTR (Usine))
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 02 juin 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6587-Can-Of-Worms-Praetorian-DOAS-02-06-2017-L-Antidote-Bordeaux">Can Of Worms + Praetorian + DOAS</a> à 				<a href="/concerts/a-Bordeaux/3031582">Bordeaux</a>
						(L'Antidote)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 03 juin 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6608-The-Bronx-03-06-2017-Le-Ferrailleur-Nantes">The Bronx</a> à 				<a href="/concerts/a-Nantes/2990969">Nantes</a>
						(Le Ferrailleur)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6660-03-06-2017-La-M-A-C-Pessac"></a> à 				<a href="/concerts/a-Pessac/2987805">Pessac</a>
						(La M.A.C.)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6663-Zuriaake-Deliverance-Uluun-Keep-On-Living-03-06-2017-olympic-cafe-Paris">Zuriaake + Deliverance + Uluun + Keep On Living</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(olympic café)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
