<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>The Obsessed vient de sortir Sacred, son premier album depuis... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/125634_The-Obsessed-vient-de-sortir-Sacred-son-premier-album-depuis-1994-et-il-nous-a-egalement" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="The Obsessed vient de sortir Sacred, son premier album depuis 1994, et il nous a également lâché le clip du morceau éponyme juste ici. " >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/125634_The-Obsessed-vient-de-sortir-Sacred-son-premier-album-depuis-1994-et-il-nous-a-egalement">
                        	    <meta property="twitter:title" content="The Obsessed vient de sortir&nbsp;Sacred, son premier album depuis...">
                        	    <meta property="twitter:description" content="The Obsessed vient de sortir&nbsp;Sacred, son premier album depuis 1994, et il nous a également lâché le clip du morceau éponyme juste ici.&nbsp;">
                        	    <meta property="twitter:card" content="player">
                        	    <meta property="og:type" content="video">
                        	    <meta property="og:image" content="https://i1.ytimg.com/vi/OYHayc_mcsw/hqdefault.jpg">
                        	    <meta property="og:url" content="http://www.metalorgie.com/news/125634_The-Obsessed-vient-de-sortir-Sacred-son-premier-album-depuis-1994-et-il-nous-a-egalement">
                        	    <meta property="og:video:type" content="application/x-shockwave-flash">
                        	    <meta property="og:video:width" content="480">
                        	    <meta property="og:video:height" content="360">
                        	    <meta property="og:video" content="http://www.youtube.com/v/OYHayc_mcsw?version=3&amp;autohide=1">
                        	    <meta property="twitter:image" content="https://i1.ytimg.com/vi/OYHayc_mcsw/hqdefault.jpg">
                        	    <meta property="twitter:player" content="https://www.youtube.com/embed/OYHayc_mcsw">
                        	    <meta property="twitter:player:width" content="480">
                        	    <meta property="twitter:player:height" content="360">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Dodecahedron" id="chro-5989">
			<img src="http://www.metalorgie.com/alb_thumb/d/Dodecahedron_2017_Kwintessens_thumb.jpg" width="160" height="160" alt="Pochette Kwintessens" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Dodecahedron">Dodecahedron</a>
			<a href="http://www.metalorgie.com/groupe/Dodecahedron/27431_Kwintessens" class="tip-box-album">Kwintessens</a>
			<span class="tip-box-tag">Post-Black-Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Cranial" id="chro-5975">
			<img src="http://www.metalorgie.com/alb_thumb/3/Cranial_2017_DarkTowersBrightLights_thumb.jpg" width="160" height="160" alt="Pochette Dark Towers, Bright Lights " class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Cranial">Cranial </a>
			<a href="http://www.metalorgie.com/groupe/Cranial/27711_Dark-Towers-Bright-Lights" class="tip-box-album">Dark Towers, Bright Lights </a>
			<span class="tip-box-tag">Post Metal </span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Power-Trip" id="chro-5971">
				<img src="http://www.metalorgie.com/alb_thumb/9/PowerTrip_2017_NightmareLogic_thumb.jpg" width="77" height="77" alt="Pochette Nightmare Logic" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Power-Trip">Power Trip</a>
				<a href="http://www.metalorgie.com/groupe/Power-Trip/27609_Nightmare-Logic" class="tip-box-album">Nightmare Logic</a>
				<span class="tip-box-tag">Crossover Thrash</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Suicide-Silence" id="chro-5961">
				<img src="http://www.metalorgie.com/alb_thumb/a/SuicideSilence_2017_SuicideSilence_thumb.jpg" width="77" height="77" alt="Pochette Suicide Silence" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Suicide-Silence">Suicide Silence</a>
				<a href="http://www.metalorgie.com/groupe/Suicide-Silence/27425_Suicide-Silence" class="tip-box-album">Suicide Silence</a>
				<span class="tip-box-tag">Deathcore Alternatif </span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/The-Algorithm" id="chro-5991">
			<img src="http://www.metalorgie.com/alb_thumb/3/TheAlgorithm_2016_BruteForce_cover.jpg" width="160" height="160" alt="Pochette Brute Force" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/The-Algorithm">The Algorithm</a>
			<a href="http://www.metalorgie.com/groupe/The-Algorithm/25831_Brute-Force" class="tip-box-album">Brute Force</a>
			<span class="tip-box-tag">Dubstep / Djent / Prog Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Nadra" id="chro-5990">
			<img src="http://www.metalorgie.com/alb_thumb/f/Nadra_2016_Form_thumb.jpg" width="160" height="160" alt="Pochette Form" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Nadra">Nadra</a>
			<a href="http://www.metalorgie.com/groupe/Nadra/26306_Form" class="tip-box-album">Form</a>
			<span class="tip-box-tag">Black Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Black-Breath" id="chro-5985">
			<img src="http://www.metalorgie.com/alb_thumb/BlackBreath_2012_SentencedToLife_cover.jpg" width="160" height="160" alt="Pochette Sentenced To Life" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Black-Breath">Black Breath</a>
			<a href="http://www.metalorgie.com/groupe/Black-Breath/18010_Sentenced-To-Life" class="tip-box-album">Sentenced To Life</a>
			<span class="tip-box-tag">Death / Hardcore / Crossover</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Pray-Manticore" id="chro-5984">
			<img src="http://www.metalorgie.com/alb_thumb/9/PrayManticore_2017_EPII_thumb.jpg" width="160" height="160" alt="Pochette II " class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Pray-Manticore">Pray Manticore </a>
			<a href="http://www.metalorgie.com/groupe/Pray-Manticore/27767_II" class="tip-box-album">II </a>
			<span class="tip-box-tag">Modern Deathcore / Metalcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Joyce-Manor" id="chro-5980">
			<img src="http://www.metalorgie.com/alb_thumb/9/JoyceManor_2016_Cody_thumb.jpg" width="160" height="160" alt="Pochette Cody" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Joyce-Manor">Joyce Manor</a>
			<a href="http://www.metalorgie.com/groupe/Joyce-Manor/27713_Cody" class="tip-box-album">Cody</a>
			<span class="tip-box-tag">Pop / Punk / Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Kall" id="chro-5979">
			<img src="http://www.metalorgie.com/alb_thumb/6/Kall_2014_Kall_thumb.jpg" width="160" height="160" alt="Pochette Kall" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Kall">Kall</a>
			<a href="http://www.metalorgie.com/groupe/Kall/23050_Kall" class="tip-box-album">Kall</a>
			<span class="tip-box-tag">Black-Metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/DGM" id="chro-5983">
				<img src="http://www.metalorgie.com/alb_thumb/d/DGM_2016_ThePassage_thumb.JPG" width="77" height="77" alt="Pochette The Passage" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/DGM">DGM</a>
				<a href="http://www.metalorgie.com/groupe/DGM/27759_The-Passage" class="tip-box-album">The Passage</a>
				<span class="tip-box-tag">Power Metal Progressif</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/The-Raven-Age" id="chro-5982">
				<img src="http://www.metalorgie.com/alb_thumb/c/TheRavenAge_2017_DarknessWillRise_thumb.jpg" width="77" height="77" alt="Pochette Darkness Will Rise" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/The-Raven-Age">The Raven Age</a>
				<a href="http://www.metalorgie.com/groupe/The-Raven-Age/27607_Darkness-Will-Rise" class="tip-box-album">Darkness Will Rise</a>
				<span class="tip-box-tag">Groove Metal</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/mira" id="chro-5986">
			<img src="http://www.metalorgie.com/alb_thumb/c/mira_2017_ST_thumb.jpg" width="160" height="160" alt="Pochette S/T" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/mira">mira</a>
			<a href="http://www.metalorgie.com/groupe/mira/27761_S-T" class="tip-box-album">S/T</a>
			<span class="tip-box-tag">Emo / Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Lundi 10 avril 2017</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-125634" class="news-text " style="position:relative; min-height:33px;">
					<a href="http://www.metalorgie.com/groupe/The-Obsessed" class="groupe">The Obsessed</a> vient de sortir&nbsp;<span class="album">Sacred</span>, son premier album depuis 1994, et il nous a également lâché le clip du morceau éponyme juste <a href="http://www.metalorgie.com/news/125634_The-Obsessed-vient-de-sortir-Sacred-son-premier-album-depuis-1994-et-il-nous-a-egalement">ici</a>.&nbsp;				</p>
				
								
									<strong class="title">
											Vidéo liée
										</strong>
					<a name="video"></a>
					<div style="text-align:center;">
											<iframe width="640" height="360" src="//www.youtube.com/embed/OYHayc_mcsw" frameborder="0" allowfullscreen></iframe>										</div>
					<span class="separator"></span>
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/interviews/1522_Alcatraz-Hard-Rock-and-Metal-Festival-Mattias-Vanderschueren_Hard-Rock-Cafe-Paris-le-24-mars-2017" id="doss-1522" title="Interview : Alcatraz - Hard Rock & Metal Festival (Mattias Vanderschueren)">
				<img src="http://www.metalorgie.com/img_doss/AlcatrazHardRockMetalFestivalMattiasVanderschueren.jpg" width="200" height="260" alt="Interview : Alcatraz - Hard Rock & Metal Festival (Mattias Vanderschueren)">
				<span class="dossier_info">
					Interview : Alcatraz - Hard Rock & Metal Festival (Mattias Vanderschueren)				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1521_Anthrax-The-Raven-Age_l-Elysee-Montmartre-Paris-le-16-mars-2017" id="doss-1521" title="Live Report : Anthrax + The Raven Age">
				<img src="http://www.metalorgie.com/img_doss/AnthraxTheRavenAge.jpeg" width="200" height="260" alt="Live Report : Anthrax + The Raven Age">
				<span class="dossier_info">
					Live Report : Anthrax + The Raven Age				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1520_The-Raven-Age-George-Harris_Paris-16-03-17" id="doss-1520" title="Interview : The Raven Age (George Harris)">
				<img src="http://www.metalorgie.com/img_doss/TheRavenAgeGeorgeHarris.jpg" width="200" height="260" alt="Interview : The Raven Age (George Harris)">
				<span class="dossier_info">
					Interview : The Raven Age (George Harris)				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/dossiers/1519_Ecoute-Exclusive-Pray-Manticore-EP-II_" id="doss-1519" title="Dossier : Ecoute Exclusive : Pray Manticore, EP II">
				<img src="http://www.metalorgie.com/img_doss/EcouteExclusivePrayManticoreEPII.jpg" width="200" height="260" alt="Dossier : Ecoute Exclusive : Pray Manticore, EP II">
				<span class="dossier_info">
					Dossier : Ecoute Exclusive : Pray Manticore, EP II				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
						</ul>
			Aucune sortie à afficher			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Mardi 11 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6379-Antares-DUST-IN-VEGAS-11-04-2017-Secret-Place-Saint-jean-de-vedas">Antares + DUST IN VEGAS</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 12 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6581-Partout-Partout-Monotrophy-Dragunov-12-04-2017-Cirque-Electrique-Paris">Partout Partout + Monotrophy + Dragunov</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Cirque Électrique)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 14 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6380-Elmer-Food-Beat-14-04-2017-Secret-Place-Saint-jean-de-vedas">Elmer Food Beat</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6389-Amon-Amarth-Dark-Tranquility-Omnium-Gatherum-14-04-2017-Le-Cargo-Caen">Amon Amarth + Dark Tranquility + Omnium Gatherum</a> à 				<a href="/concerts/a-Caen/3029241">Caen</a>
						(Le Cargö)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6529-MEINHOF-HARA-MARBLE-FEATHER-14-04-2017-Les-Pavillons-Sauvages-Toulouse">MEINHOF + HARA + MARBLE FEATHER</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Les Pavillons Sauvages)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6583-Ca-BenNasr-AlGhandour-Polar-Polar-Polar-Polar-14-04-2017-O-Gib-Montreuil-Paris">Ça +  BenNasr AlGhandour + Polar Polar Polar Polar</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(O Gib (Montreuil))
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 15 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6463-NIGHTMARE-Melted-Space-15-04-2017-La-Boule-Noire-Paris">NIGHTMARE + Melted Space</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(La Boule Noire)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6546-The-Arson-Project-Whoresnation-Doomsisters-Warfuck-15-04-2017-GZ-HLM-Lyon">The Arson Project + Whoresnation + Doomsisters + Warfuck</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(GZ HLM)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6557-Persefone-15-04-2017-Le-Ferrailleur-Nantes">Persefone</a> à 				<a href="/concerts/a-Nantes/2990969">Nantes</a>
						(Le Ferrailleur)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6584-Bear-Makes-Ninja-A-Pig-Called-Eggs-Epiq-15-04-2017-Cirque-Electrique-Paris">Bear Makes Ninja + A Pig Called Eggs + Epiq</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Cirque Électrique)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 20 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6464-6-33-Acyl-Malemore-20-04-2017-Le-Divan-du-Monde-Paris">6:33 + Acyl + Malemore</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Divan du Monde)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6582-Wizard-Must-Die-The-Texas-Chainsaw-Dust-Lovers-20-04-2017-Bar-des-Capucins-Lyon">Wizard Must Die + The Texas Chainsaw Dust Lovers</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(Bar des Capucins)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 21 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6547-Grim-Van-Doom-Cult-Of-Occult-21-04-2017-Kawati-Studios-Strasbourg">Grim Van Doom + Cult Of Occult</a> à 				<a href="/concerts/a-Strasbourg/2973783">Strasbourg</a>
						(Kawati Studios)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6575-JAMBINAI-WINTER-FAMILY-21-04-2017-KRAKATOA-Merignac">JAMBINAI + WINTER FAMILY</a> à 				Mérignac						(KRAKATOA)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 22 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6444-Smash-Hit-Combo-Shoot-The-Girl-First-Danforth-22-04-2017-Gibus-Paris">Smash Hit Combo + Shoot The Girl First + Danforth</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Gibus)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6454-Le-Metal-Du-Forgeron-2017-22-04-2017-Espace-Culturel-Marcel-Pagnol-Aubevoye">Earth Trip + What I've Done Last Night + Praetoria + Inner Reflections + Lost Opera + The Dali Thundering Concept + Kadinja + Atlantis Chronicles</a> à 				<a href="/concerts/a-Aubevoye/3036371">Aubevoye</a>
						(Espace Culturel Marcel Pagnol)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6512-Bullet-Ride-The-Slaughters-22-04-2017-Le-Grill-On-The-Road-Seilh">Bullet Ride + The Slaughters</a> à 				<a href="/concerts/a-Seilh/2975269">Seilh</a>
						(Le Grill On The Road)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6550-Cult-Of-Occult-Grim-Van-Doom-Lord-Hummungus-22-04-2017-Gibus-Live-Paris">Cult Of Occult + Grim Van Doom + Lord Hummungus</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Gibus Live)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6561-Pete-Bentham-and-The-Dinner-Ladies-Louis-Lingg-and-the-Bombs-Matos-De-Merde-Los-Angelos-Detrakos-22-04-2017-comedia-Montreuil">Pete Bentham & The Dinner Ladies + Louis Lingg and the Bombs + Matos De Merde + Los Angelos Detrakos</a> à 				<a href="/concerts/a-Montreuil/2992061">Montreuil</a>
						(comédia)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 25 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6381-Siberian-Meat-Grinder-XInquisitionx-25-04-2017-Secret-Place-Saint-jean-de-vedas">Siberian Meat Grinder + XInquisitionx</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
