<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Seconwlow (HxC et Rap, Japon) a mis en ligne le clip de No Mercy... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/125356_Seconwlow-HxC-et-Rap-Japon-a-mis-en-ligne-le-clip-de-No-Mercy-chante-en-Japonais-energique" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Seconwlow (HxC et Rap, Japon) a mis en ligne le clip de No Mercy (chanté en Japonais), énergique (avec un petit coté Downset.)." >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/125356_Seconwlow-HxC-et-Rap-Japon-a-mis-en-ligne-le-clip-de-No-Mercy-chante-en-Japonais-energique">
                        	    <meta property="twitter:title" content="Seconwlow&nbsp;(HxC et Rap, Japon) a mis en ligne le clip de No Mercy...">
                        	    <meta property="twitter:description" content="Seconwlow&nbsp;(HxC et Rap, Japon) a mis en ligne le clip de No Mercy (chanté en Japonais), énergique (avec un petit coté Downset.).">
                        	    <meta property="twitter:card" content="player">
                        	    <meta property="og:type" content="video">
                        	    <meta property="og:image" content="https://i1.ytimg.com/vi/6K6n7yX2xmQ/hqdefault.jpg">
                        	    <meta property="og:url" content="http://www.metalorgie.com/news/125356_Seconwlow-HxC-et-Rap-Japon-a-mis-en-ligne-le-clip-de-No-Mercy-chante-en-Japonais-energique">
                        	    <meta property="og:video:type" content="application/x-shockwave-flash">
                        	    <meta property="og:video:width" content="480">
                        	    <meta property="og:video:height" content="360">
                        	    <meta property="og:video" content="http://www.youtube.com/v/6K6n7yX2xmQ?version=3&amp;autohide=1">
                        	    <meta property="twitter:image" content="https://i1.ytimg.com/vi/6K6n7yX2xmQ/hqdefault.jpg">
                        	    <meta property="twitter:player" content="https://www.youtube.com/embed/6K6n7yX2xmQ">
                        	    <meta property="twitter:player:width" content="480">
                        	    <meta property="twitter:player:height" content="360">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Cranial" id="chro-5975">
			<img src="http://www.metalorgie.com/alb_thumb/3/Cranial_2017_DarkTowersBrightLights_thumb.jpg" width="160" height="160" alt="Pochette Dark Towers, Bright Lights " class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Cranial">Cranial </a>
			<a href="http://www.metalorgie.com/groupe/Cranial/27711_Dark-Towers-Bright-Lights" class="tip-box-album">Dark Towers, Bright Lights </a>
			<span class="tip-box-tag">Post Metal </span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Power-Trip" id="chro-5971">
			<img src="http://www.metalorgie.com/alb_thumb/9/PowerTrip_2017_NightmareLogic_thumb.jpg" width="160" height="160" alt="Pochette Nightmare Logic" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Power-Trip">Power Trip</a>
			<a href="http://www.metalorgie.com/groupe/Power-Trip/27609_Nightmare-Logic" class="tip-box-album">Nightmare Logic</a>
			<span class="tip-box-tag">Crossover Thrash</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Suicide-Silence" id="chro-5961">
				<img src="http://www.metalorgie.com/alb_thumb/a/SuicideSilence_2017_SuicideSilence_thumb.jpg" width="77" height="77" alt="Pochette Suicide Silence" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Suicide-Silence">Suicide Silence</a>
				<a href="http://www.metalorgie.com/groupe/Suicide-Silence/27425_Suicide-Silence" class="tip-box-album">Suicide Silence</a>
				<span class="tip-box-tag">Deathcore Alternatif </span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Persefone" id="chro-5953">
				<img src="http://www.metalorgie.com/alb_thumb/d/Persefone_2017_Aathma_thumb.jpg" width="77" height="77" alt="Pochette Aathma" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Persefone">Persefone</a>
				<a href="http://www.metalorgie.com/groupe/Persefone/27432_Aathma" class="tip-box-album">Aathma</a>
				<span class="tip-box-tag">Death Metal Progressif</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Nine-Eleven" id="chro-5970">
			<img src="http://www.metalorgie.com/alb_thumb/e/NineEleven_2017_Sentinels_thumb.jpg" width="160" height="160" alt="Pochette Sentinels" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Nine-Eleven">Nine Eleven</a>
			<a href="http://www.metalorgie.com/groupe/Nine-Eleven/27621_Sentinels" class="tip-box-album">Sentinels</a>
			<span class="tip-box-tag">Punk / Hardcore Mélodique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/tiu-Nu-tiu" id="chro-5981">
			<img src="http://www.metalorgie.com/alb_thumb/2/StiuNuStiu_2016_FakeEnd_thumb.jpg" width="160" height="160" alt="Pochette Fake End" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/tiu-Nu-tiu">Stiu Nu Stiu</a>
			<a href="http://www.metalorgie.com/groupe/tiu-Nu-tiu/27703_Fake-End" class="tip-box-album">Fake End</a>
			<span class="tip-box-tag">Doom Shoegaze</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Briqueville" id="chro-5978">
			<img src="http://www.metalorgie.com/alb_thumb/c/Briqueville_2017_II_thumb.jpg" width="160" height="160" alt="Pochette II" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Briqueville">Briqueville</a>
			<a href="http://www.metalorgie.com/groupe/Briqueville/27722_II" class="tip-box-album">II</a>
			<span class="tip-box-tag">Doom Metal Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Unearthly-Trance" id="chro-5977">
			<img src="http://www.metalorgie.com/alb_thumb/1/UnearthlyTrance_2017_StalkingTheGhost_thumb.jpg" width="160" height="160" alt="Pochette Stalking The Ghost" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Unearthly-Trance">Unearthly Trance</a>
			<a href="http://www.metalorgie.com/groupe/Unearthly-Trance/27728_Stalking-The-Ghost" class="tip-box-album">Stalking The Ghost</a>
			<span class="tip-box-tag">Sludge Doom aux relents Drone</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Grima" id="chro-5976">
			<img src="http://www.metalorgie.com/alb_thumb/3/Grima_2017_TalesOfTheEnchantedWoods_thumb.jpg" width="160" height="160" alt="Pochette Tales Of The Enchanted Woods" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Grima">Grima</a>
			<a href="http://www.metalorgie.com/groupe/Grima/27721_Tales-Of-The-Enchanted-Woods" class="tip-box-album">Tales Of The Enchanted Woods</a>
			<span class="tip-box-tag">Black Metal Atmosphérique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Vivre-Sa-Vie" id="chro-5966">
			<img src="http://www.metalorgie.com/alb_thumb/5/VivreSaVie_2016_Demo_thumb.jpg" width="160" height="160" alt="Pochette Demo" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Vivre-Sa-Vie">Vivre Sa Vie</a>
			<a href="http://www.metalorgie.com/groupe/Vivre-Sa-Vie/27671_Demo" class="tip-box-album">Demo</a>
			<span class="tip-box-tag">Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Psykup" id="chro-5974">
				<img src="http://www.metalorgie.com/alb_thumb/9/Psykup_2017_CtrlAltFuck_thumb.jpg" width="77" height="77" alt="Pochette Ctrl+Alt+Fuck" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Psykup">Psykup</a>
				<a href="http://www.metalorgie.com/groupe/Psykup/27490_Ctrl-Alt-Fuck" class="tip-box-album">Ctrl+Alt+Fuck</a>
				<span class="tip-box-tag">Autruche Metal</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Hands" id="chro-5968">
				<img src="http://www.metalorgie.com/alb_thumb/c/Hands_2017_NewHeavenNewEarth_thumb.jpg" width="77" height="77" alt="Pochette New Heaven / New Earth" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Hands">Hands</a>
				<a href="http://www.metalorgie.com/groupe/Hands/27694_New-Heaven-New-Earth" class="tip-box-album">New Heaven / New Earth</a>
				<span class="tip-box-tag">Post-Hardcore / Metal</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Yotsuya-Kaidan" id="chro-5917">
			<img src="http://www.metalorgie.com/alb_thumb/4/YotsuyaKaidan_2016_Split7withKat_thumb.jpg" width="160" height="160" alt="Pochette Split avec Kat" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Yotsuya-Kaidan">Yotsuya Kaidan</a>
			<a href="http://www.metalorgie.com/groupe/Yotsuya-Kaidan/27491_Split-avec-Kat" class="tip-box-album">Split avec Kat</a>
			<span class="tip-box-tag">Screamo / Emoviolence</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Mercredi 29 mars 2017</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-125356" class="news-text " style="position:relative; min-height:33px;">
					<strong class="groupe">Seconwlow</strong>&nbsp;(HxC et Rap, Japon) a mis en ligne le clip de <a href="http://www.metalorgie.com/news/125356_Seconwlow-HxC-et-Rap-Japon-a-mis-en-ligne-le-clip-de-No-Mercy-chante-en-Japonais-energique">No Mercy</a> (chanté en Japonais), énergique (avec un petit coté <a href="http://www.metalorgie.com/groupe/Downset" class="groupe">Downset.</a>).<br>				</p>
				
								
									<strong class="title">
											Vidéo liée
										</strong>
					<a name="video"></a>
					<div style="text-align:center;">
											<iframe width="640" height="360" src="//www.youtube.com/embed/6K6n7yX2xmQ" frameborder="0" allowfullscreen></iframe>										</div>
					<span class="separator"></span>
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/interviews/1511_Till-Mon-Autre-Groupe_Par-Email" id="doss-1511" title="Interview : Till (Mon Autre Groupe)">
				<img src="http://www.metalorgie.com/img_doss/TillMonAutreGroupe.png" width="200" height="260" alt="Interview : Till (Mon Autre Groupe)">
				<span class="dossier_info">
					Interview : Till (Mon Autre Groupe)				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1516_Avenged-Sevenfold-Disturbed_AccorHotels-Arena-Bercy-Paris-le-2-mars-2017" id="doss-1516" title="Live Report : Avenged Sevenfold + Disturbed">
				<img src="http://www.metalorgie.com/img_doss/AvengedSevenfoldDisturbed.jpg" width="200" height="260" alt="Live Report : Avenged Sevenfold + Disturbed">
				<span class="dossier_info">
					Live Report : Avenged Sevenfold + Disturbed				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/dossiers/1515_Metalorgie-Monthly-18_Mars-2017" id="doss-1515" title="Dossier : Metalorgie Monthly #18">
				<img src="http://www.metalorgie.com/img_doss/MetalorgieMonthly18.jpg" width="200" height="260" alt="Dossier : Metalorgie Monthly #18">
				<span class="dossier_info">
					Dossier : Metalorgie Monthly #18				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/dossiers/1512_Dragunov-Ecoute-Exclusive_via-Blue-Wave-Prod" id="doss-1512" title="Dossier : Dragunov - Ecoute Exclusive">
				<img src="http://www.metalorgie.com/img_doss/DragunovEcouteExclusive.png" width="200" height="260" alt="Dossier : Dragunov - Ecoute Exclusive">
				<span class="dossier_info">
					Dossier : Dragunov - Ecoute Exclusive				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
						</ul>
			Aucune sortie à afficher			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Jeudi 30 mars 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6545-Les-Deux-Minutes-De-La-Haine-Na-Tulacze-30-03-2017-Pavillons-Sauvages-Toulouse">Les Deux Minutes De La Haine + Na Tulacze</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Pavillons Sauvages)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 31 mars 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6460-Sekhmet-Endbroken-31-03-2017-Le-Zinc-Poitiers">Sekhmet + Endbroken</a> à 				<a href="/concerts/a-Poitiers/2986495">Poitiers</a>
						(Le Zinc)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6520-Abrahma-Machete-31-03-2017-Dr-Feelgood-Paris">Abrahma + Machete</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Dr.Feelgood)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6549-Trobar-De-Morte-The-Moon-And-The-Nightspirit-31-03-2017-Chez-Paulette-Pagney-derriere-Barine">Trobar De Morte + The Moon And The Nightspirit</a> à 				Pagney-derrière Barine						(Chez Paulette)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 01 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6489-ASYLUM-MESTAL-FEST-01-04-2017-MJC-Le-Studio-Limours">Benighted + Kronos + Pitbulls In The Nursery + K.A + Ekpyrosis + Cyado</a> à 				<a href="/concerts/a-Limours/2998269">Limours</a>
						(MJC Le Studio)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6511-Bullet-Ride-01-04-2017-Red-Lion-Pau">Bullet Ride</a> à 				<a href="/concerts/a-Pau/2988358">Pau</a>
						(Red Lion)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6515-Sinister-Days-Basta-Troika-Basstico-01-04-2017-Le-Flamant-Nantes">Sinister Days-Basta Troika- Basstico</a> à 				<a href="/concerts/a-Nantes/2990969">Nantes</a>
						(Le Flamant)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6521-Frantic-Machine-Duckhunters-Tungs10-Strakelin-01-04-2017-Espace-Leo-Ferre-Brest">Frantic Machine + Duckhunters + Tungs10 + Strakelin</a> à 				<a href="/concerts/a-Brest/3030300">Brest</a>
						(Espace Léo Ferré)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6524-Gojira-01-04-2017-L-Olympia-Paris">Gojira</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(L'Olympia)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6542-2-Headed-Dog-Burn-The-Flag-Dagara-01-04-2017-Maison-Proximum-Dunant-Kennedy-Dreux">2 Headed Dog + Burn The Flag + Dagara</a> à 				<a href="/concerts/a-Dreux/3020810">Dreux</a>
						(Maison Proximum Dunant/Kennedy)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 02 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6456-Sick-of-it-All-Tagada-Jones-02-04-2017-La-CLEF-Saint-Germain-en-Laye">Sick of it All + Tagada Jones</a> à 				<a href="/concerts/a-Saint-Germain-en-Laye/2979783">Saint-Germain-en-Laye</a>
						(La CLEF)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Lundi 03 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6563-LA-CASA-FANTOM-03-04-2017-LA-COMEDIA-MONTREUIL-Montreuil">LA CASA FANTOM</a> à 				<a href="/concerts/a-Montreuil/2992061">Montreuil</a>
						(LA COMEDIA MONTREUIL)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 04 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6466-Plini-DispersE-David-Maxim-Micic-04-04-2017-Warmaudio-Decines-charpieu">Plini + DispersE + David Maxim Micic</a> à 				Décines-charpieu						(Warmaudio)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6467-Mayhem-04-04-2017-CCO-Villeurbanne">Mayhem</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(CCO)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6562-Suicidal-Tendencies-22-Bellow-04-04-2017-La-Carene-Brest">Suicidal Tendencies + 22 Bellow</a> à 				<a href="/concerts/a-Brest/3030300">Brest</a>
						(La Carène)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 06 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6452-SUICIDAL-TENDENCIES-22-BELOW-06-04-2017-Krakatoa-Merignac">SUICIDAL TENDENCIES + 22 BELOW</a> à 				Mérignac						(Krakatoa)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 08 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6528-ANTIDOGMATIKSS-ANSIA-ROLLER-COASTERS-KILLS-08-04-2017-Les-Pavillons-Sauvages-Toulouse">ANTIDOGMATIKSS + ANSÏA + ROLLER COASTERS KILLS</a> à 				<a href="/concerts/a-Toulouse/2972315">Toulouse</a>
						(Les Pavillons Sauvages)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6531-Danforth-Real-Deal-The-Worst-Doubt-Harvest-08-04-2017-Espace-Gentiana-Tours">Danforth + Real Deal + The Worst Doubt + Harvest</a> à 				<a href="/concerts/a-Tours/2972191">Tours</a>
						(Espace Gentiana)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6553-Vulcain-ADX-High-Scream-08-04-2017-CENTRE-CULTUREL-D-YVREMONT-Olivet-45160">Vulcain + ADX + High Scream</a> à 				Olivet 45160 						(CENTRE CULTUREL D'YVREMONT )
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 11 avril 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6379-Antares-DUST-IN-VEGAS-11-04-2017-Secret-Place-Saint-jean-de-vedas">Antares + DUST IN VEGAS</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
