<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>&quot;Berlin&quot; de If These Trees Could Talk (Post Rock) a été... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/124008_Berlin-de-If-These-Trees-Could-Talk-Post-Rock-a-ete-clippe-Zou" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="&quot;Berlin&quot; de If These Trees Could Talk (Post Rock) a été clippé. Zou !" >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/124008_Berlin-de-If-These-Trees-Could-Talk-Post-Rock-a-ete-clippe-Zou">
                        	    <meta property="twitter:title" content=""Berlin" de&nbsp;If These Trees Could Talk&nbsp;(Post Rock) a été...">
                        	    <meta property="twitter:description" content=""Berlin" de&nbsp;If These Trees Could Talk&nbsp;(Post Rock) a été clippé. Zou !">
                        	    <meta property="twitter:card" content="player">
                        	    <meta property="og:type" content="video">
                        	    <meta property="og:image" content="https://i1.ytimg.com/vi/rXFlQfrVgO0/hqdefault.jpg">
                        	    <meta property="og:url" content="http://www.metalorgie.com/news/124008_Berlin-de-If-These-Trees-Could-Talk-Post-Rock-a-ete-clippe-Zou">
                        	    <meta property="og:video:type" content="application/x-shockwave-flash">
                        	    <meta property="og:video:width" content="480">
                        	    <meta property="og:video:height" content="360">
                        	    <meta property="og:video" content="http://www.youtube.com/v/rXFlQfrVgO0?version=3&amp;autohide=1">
                        	    <meta property="twitter:image" content="https://i1.ytimg.com/vi/rXFlQfrVgO0/hqdefault.jpg">
                        	    <meta property="twitter:player" content="https://www.youtube.com/embed/rXFlQfrVgO0">
                        	    <meta property="twitter:player:width" content="480">
                        	    <meta property="twitter:player:height" content="360">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Kreator" id="chro-5924">
			<img src="http://www.metalorgie.com/alb_thumb/9/Kreator_2017_GodsOfViolence_thumb.jpg" width="160" height="160" alt="Pochette Gods Of Violence" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Kreator">Kreator</a>
			<a href="http://www.metalorgie.com/groupe/Kreator/27556_Gods-Of-Violence" class="tip-box-album">Gods Of Violence</a>
			<span class="tip-box-tag">Thrash</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Pain-of-Salvation" id="chro-5916">
			<img src="http://www.metalorgie.com/alb_thumb/1/PainOfSalvation_2017_InThePassingLightOfDay_thumb.jpg" width="160" height="160" alt="Pochette In The Passing Light Of Day" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Pain-of-Salvation">Pain Of Salvation</a>
			<a href="http://www.metalorgie.com/groupe/Pain-of-Salvation/27433_In-The-Passing-Light-Of-Day" class="tip-box-album">In The Passing Light Of Day</a>
			<span class="tip-box-tag">Metal Progressif</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Khemmis" id="chro-5882">
				<img src="http://www.metalorgie.com/alb_thumb/7/Khemmis_2016_Hunted_thumb.jpg" width="77" height="77" alt="Pochette Hunted" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Khemmis">Khemmis</a>
				<a href="http://www.metalorgie.com/groupe/Khemmis/27380_Hunted" class="tip-box-album">Hunted</a>
				<span class="tip-box-tag">Heavy Doom/Rock</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Cancel-The-Apocalypse" id="chro-5869">
				<img src="http://www.metalorgie.com/alb_thumb/8/CancelTheApocalypse_2016_OurOwnDemocracy_thumb.jpg" width="77" height="77" alt="Pochette Our Own Democracy" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Cancel-The-Apocalypse">Cancel The Apocalypse</a>
				<a href="http://www.metalorgie.com/groupe/Cancel-The-Apocalypse/27362_Our-Own-Democracy" class="tip-box-album">Our Own Democracy</a>
				<span class="tip-box-tag">Post Metal / Screamo baroque</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Ruined-Families" id="chro-5923">
			<img src="http://www.metalorgie.com/alb_thumb/0/RuinedFamilies_2016_Education_thumb.jpg" width="160" height="160" alt="Pochette Education" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Ruined-Families">Ruined Families</a>
			<a href="http://www.metalorgie.com/groupe/Ruined-Families/27551_Education" class="tip-box-album">Education</a>
			<span class="tip-box-tag">Futurist Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Mizmor" id="chro-5921">
			<img src="http://www.metalorgie.com/alb_thumb/4/Mizmor_2016_Yodh_thumb.jpg" width="160" height="160" alt="Pochette Yodh" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Mizmor">Mizmor</a>
			<a href="http://www.metalorgie.com/groupe/Mizmor/27516_Yodh" class="tip-box-album">Yodh</a>
			<span class="tip-box-tag">Black/Doom Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Howling-In-The-Fog" id="chro-5920">
			<img src="http://www.metalorgie.com/alb_thumb/c/HowlingInTheFog_2016_Evolve_thumb.jpg" width="160" height="160" alt="Pochette Evolve" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Howling-In-The-Fog">Howling In The Fog</a>
			<a href="http://www.metalorgie.com/groupe/Howling-In-The-Fog/27103_Evolve" class="tip-box-album">Evolve</a>
			<span class="tip-box-tag">Ambient Black Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Slaves" id="chro-5914">
			<img src="http://www.metalorgie.com/alb_thumb/9/Slaves_2016_TakeControl_thumb.jpg" width="160" height="160" alt="Pochette Take Control" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Slaves">Slaves</a>
			<a href="http://www.metalorgie.com/groupe/Slaves/27078_Take-Control" class="tip-box-album">Take Control</a>
			<span class="tip-box-tag">Punk Rock / Garage Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Alestorm" id="chro-5919">
			<img src="http://www.metalorgie.com/alb_thumb/d/Alestorm_2014_SunsetOnTheGoldenAge_cover.jpg" width="160" height="160" alt="Pochette Sunset On The Golden Age" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Alestorm">Alestorm</a>
			<a href="http://www.metalorgie.com/groupe/Alestorm/22346_Sunset-On-The-Golden-Age" class="tip-box-album">Sunset On The Golden Age</a>
			<span class="tip-box-tag">Power Metal</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Murder-Made-God" id="chro-5897">
			<img src="http://www.metalorgie.com/alb_thumb/5/MurderMadeGod_2016_Enslaved_thumb.jpg" width="160" height="160" alt="Pochette Enslaved" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Murder-Made-God">Murder Made God</a>
			<a href="http://www.metalorgie.com/groupe/Murder-Made-God/27444_Enslaved" class="tip-box-album">Enslaved</a>
			<span class="tip-box-tag">Death Metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Grandaddy" id="chro-5915">
				<img src="http://www.metalorgie.com/alb_thumb/9/Grandaddy_2000_TheSophtwareSlump_thumb.png" width="77" height="77" alt="Pochette The Sophtware Slump" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Grandaddy">Grandaddy</a>
				<a href="http://www.metalorgie.com/groupe/Grandaddy/27497_The-Sophtware-Slump" class="tip-box-album">The Sophtware Slump</a>
				<span class="tip-box-tag">Pop sophistiquée</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Run-The-Jewels" id="chro-5913">
				<img src="http://www.metalorgie.com/alb_thumb/1/RunTheJewels_2016_RunTheJewels3_thumb.jpg" width="77" height="77" alt="Pochette Run The Jewels 3 " class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Run-The-Jewels">Run The Jewels </a>
				<a href="http://www.metalorgie.com/groupe/Run-The-Jewels/27492_Run-The-Jewels-3" class="tip-box-album">Run The Jewels 3 </a>
				<span class="tip-box-tag">Hip-Hop</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Stupid-Karate" id="chro-5891">
			<img src="http://www.metalorgie.com/alb_thumb/8/StupidKarate_2016_StupidKarate_thumb.jpg" width="160" height="160" alt="Pochette Stupid Karate" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Stupid-Karate">Stupid Karate</a>
			<a href="http://www.metalorgie.com/groupe/Stupid-Karate/27403_Stupid-Karate" class="tip-box-album">Stupid Karate</a>
			<span class="tip-box-tag">Punk</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Samedi 28 janvier 2017</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-124008" class="news-text " style="position:relative; min-height:33px;">
					"Berlin" de&nbsp;<strong class="groupe">If These Trees Could Talk</strong>&nbsp;(Post Rock) a été clippé. <a href="http://www.metalorgie.com/news/124008_Berlin-de-If-These-Trees-Could-Talk-Post-Rock-a-ete-clippe-Zou">Zou !</a>				</p>
				
								
									<strong class="title">
											Vidéo liée
										</strong>
					<a name="video"></a>
					<div style="text-align:center;">
											<iframe width="640" height="360" src="//www.youtube.com/embed/rXFlQfrVgO0" frameborder="0" allowfullscreen></iframe>										</div>
					<span class="separator"></span>
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/interviews/1474_Manuel-Gagneux-l-homme-derriere-Zeal-and-Ardor_Janvier-2017" id="doss-1474" title="Interview : Manuel Gagneux, l'homme derrière Zeal and Ardor">
				<img src="http://www.metalorgie.com/img_doss/LezeleetlardeurdeManuelGagneux.jpeg" width="200" height="260" alt="Interview : Manuel Gagneux, l'homme derrière Zeal and Ardor">
				<span class="dossier_info">
					Interview : Manuel Gagneux, l'homme derrière Zeal and Ardor				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1477_Mille-Petrozza-Kreator_Hotel-Scribe-Paris-le-20-novembre-2016" id="doss-1477" title="Interview : Mille Petrozza (Kreator)">
				<img src="http://www.metalorgie.com/img_doss/MillePetrozzaKreator.jpg" width="200" height="260" alt="Interview : Mille Petrozza (Kreator)">
				<span class="dossier_info">
					Interview : Mille Petrozza (Kreator)				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1473_Dylan-Baldi-Cloud-Nothings_Hotel-Arvor-Paris-24-novembre-2016" id="doss-1473" title="Interview : Dylan Baldi (Cloud Nothings)">
				<img src="http://www.metalorgie.com/img_doss/DylanBaldiCloudNothings.jpeg" width="200" height="260" alt="Interview : Dylan Baldi (Cloud Nothings)">
				<span class="dossier_info">
					Interview : Dylan Baldi (Cloud Nothings)				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/dossiers/1465_Infinityum-Ecoute-Exclusive_Extrait-du-prochain-album" id="doss-1465" title="Dossier : Infinityum - Ecoute Exclusive">
				<img src="http://www.metalorgie.com/img_doss/InfinityumEcouteExclusive.png" width="200" height="260" alt="Dossier : Infinityum - Ecoute Exclusive">
				<span class="dossier_info">
					Dossier : Infinityum - Ecoute Exclusive				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
																	<ul class="item">
					<li><span class="list-title">Vendredi 03 février 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Pryapisme" class="groupe">Pryapisme</a>
										 - Diabolicus felinae pandemonium 					 						<a href="http://www.amazon.fr/exec/obidos/ASIN/B01MU2DKAD/metalorgie-21">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/Soen" class="groupe">Soen</a>
										 - Lykaia					 						<a href="http://www.amazon.fr/exec/obidos/ASIN/B01N2QPRP4/metalorgie-21">€</a>
										<span class="separator"></span>
				</li>
																		</ul> 
										<ul class="item">
					<li><span class="list-title">Mardi 14 février 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Marilyn-Manson" class="groupe">Marilyn Manson</a>
										 - Say10					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Marilyn+Manson+Say10&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
																		</ul> 
										<ul class="item">
					<li><span class="list-title">Vendredi 17 février 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Klone" class="groupe">Klone</a>
										 - Unplugged					 						<a href="http://www.amazon.fr/exec/obidos/ASIN/B01MQY3UFO/metalorgie-21">€</a>
										<span class="separator"></span>
				</li>
																		</ul> 
										<ul class="item">
					<li><span class="list-title">Vendredi 24 février 2017</span></li>
												<li>
										<a href="http://www.metalorgie.com/groupe/Hark" class="groupe">Hark</a>
										 - Machinations					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Hark+Machinations&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/Persefone" class="groupe">Persefone</a>
										 - Aathma					 						<a href="http://www.amazon.fr/exec/obidos/ASIN/B01N2TM9E2/metalorgie-21">€</a>
										<span class="separator"></span>
				</li>
											<li>
										<a href="http://www.metalorgie.com/groupe/Six-Feet-Under" class="groupe">Six Feet Under</a>
										 - Torment					 						<a href="http://www.amazon.fr/exec/obidos/external-search?tag=metalorgie-21&keyword=Six+Feet+Under+Torment&mode=music-fr">€</a>
										<span class="separator"></span>
				</li>
						</ul>
			<span  style="float:right;"><a href="/sorties">Toutes</a></span>			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Jeudi 26 janvier 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6417-HAUNTING-THE-CHAPEL-5-26-01-2017-Les-Trinitaires-Metz">Fleshgod Apocalypse + Black Bomb A + L'Esprit Du Clan + Carach Angren + The Nazmen + Ophidian Spell + Nihilism + Lightmare</a> à 				<a href="/concerts/a-Metz/2994160">Metz</a>
						(Les Trinitaires)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 28 janvier 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6283-Andreas-Et-Nicolas-28-01-2017-lesilex-Auxerre">Andreas Et Nicolas</a> à 				<a href="/concerts/a-Auxerre/3035843">Auxerre</a>
						(lesilex)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6366-Aggressive-Agricultor-Krakenstein-Sue-Ellen-Et-L-abominable-Jr-28-01-2017-les-tanneries-2-Dijon">Aggressive Agricultor + Krakenstein + Sue Ellen Et L'abominable Jr</a> à 				<a href="/concerts/a-Dijon/3021372">Dijon</a>
						(les tanneries 2)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6404-Big-Bernie-Taifun-Fleuve-28-01-2017-Cirque-Electrique-Paris">Big Bernie + Taïfun + Fleuve</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Cirque Électrique)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6405-Artweg-Akentra-Lost-Opera-28-01-2017-Maison-Proximum-Dunant-Kennedy-Dreux">Artweg + Akentra + Lost Opera</a> à 				<a href="/concerts/a-Dreux/3020810">Dreux</a>
						(Maison Proximum Dunant/Kennedy)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6416-Fleshgod-Apocalypse-Carach-Angren-Ophidian-Spell-Nihilism-28-01-2017-Les-Trinitaires-Metz">Fleshgod Apocalypse + Carach Angren + Ophidian Spell + Nihilism</a> à 				<a href="/concerts/a-Metz/2994160">Metz</a>
						(Les Trinitaires)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6418-James-Leg-Butch-McKoy-Hover-Dust-28-01-2017-La-CLEF-Saint-Germain-en-Laye">James Leg + Butch McKoy + Hover Dust</a> à 				<a href="/concerts/a-Saint-Germain-en-Laye/2979783">Saint-Germain-en-Laye</a>
						(La CLEF)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 29 janvier 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6399-Gojira-29-01-2017-Laiterie-Strasbourg">Gojira</a> à 				<a href="/concerts/a-Strasbourg/2973783">Strasbourg</a>
						(Laiterie)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6470-Le-Jour-Du-Seigneur-Arnaud-Riviere-CIA-Debutante-29-01-2017-Le-Petit-Balcon-Paris">Le Jour Du Seigneur + Arnaud Rivière + CIA Débutante</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Petit Balcon)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 01 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6181-Kreator-Sepultura-Soilwork-Aborted-01-02-2017-La-BAM-Metz">Kreator + Sepultura + Soilwork + Aborted</a> à 				<a href="/concerts/a-Metz/2994160">Metz</a>
						(La BAM)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Jeudi 02 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6420-Temps-Plein-Totorro-02-02-2017-La-CLEF-Saint-Germain-en-Laye">Temps Plein + Totorro</a> à 				<a href="/concerts/a-Saint-Germain-en-Laye/2979783">Saint-Germain-en-Laye</a>
						(La CLEF)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 03 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6448-Aqme-Smash-Hit-Combo-Wild-Mighty-Freaks-03-02-2017-Le-chaudron-Le-MA-copy-e-sur-Seine">Aqme + Smash Hit Combo + Wild Mighty Freaks </a> à 				<a href="/concerts/a-Le-MA-copy-e-sur-Seine/3003481">Le MÃ©e-sur-Seine</a>
						(Le chaudron)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 04 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6435-Pray-Manticore-Desolate-Crown-04-02-2017-O-Gambrinus-6-rue-Honore-de-Balzac-81000-Albi-Albi">Pray Manticore  + Desolate Crown</a> à 				<a href="/concerts/a-Albi/3038261">Albi</a>
						(Ô Gambrinus 6 rue Honoré de Balzac, 81000 Albi)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 08 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6425-Treatment-Black-Rain-08-02-2017-Le-Transbordeur-Villeurbanne">Treatment + Black Rain</a> à 				<a href="/concerts/a-Villeurbanne/2968254">Villeurbanne</a>
						(Le Transbordeur)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 10 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6413-Robot-orchestra-Light-Deflection-Cohaagen-Fleche-10-02-2017-Le-Cirque-Electrique-Paris">Robot orchestra + Light Deflection + Cohaagen + Flèche</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Cirque Electrique)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6465-Elephant-Tree-The-Necromancers-10-02-2017-Les-Capucins-Lyon">Elephant Tree + The Necromancers</a> à 				<a href="/concerts/a-Lyon/2996944">Lyon</a>
						(Les Capucins)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 11 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6343-Regarde-Les-Hommes-Tomber-Celeste-11-02-2017-lesilex-Auxerre">Regarde Les Hommes Tomber + Celeste</a> à 				<a href="/concerts/a-Auxerre/3035843">Auxerre</a>
						(lesilex)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6412-Helmet-Local-H-11-02-2017-La-Maroquinerie-Paris">Helmet + Local H</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(La Maroquinerie)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6422-Blockheads-Corporal-Jigsore-Growls-Brocken-Crown-11-02-2017-MolodOi-Strasbourg">Blockheads + Corporal Jigsore + Growls + Brocken Crown</a> à 				<a href="/concerts/a-Strasbourg/2973783">Strasbourg</a>
						(MolodOî)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6432-Carion-Sensorial-Damages-11-02-2017-JaXaJ-MC-Euskadi-Villefranque">Carion + Sensorial Damages</a> à 				<a href="/concerts/a-Villefranque/2968743">Villefranque</a>
						(JaXaJ MC Euskadi)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
