<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html  lang="fr">
<head>
    <title>Les news les plus consultées de la semaine :- Un fan d'Isis voit son... | Metalorgie</title>    <link href="http://www.metalorgie.com/_css/v4/common.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_css/v4/ui-darkness/jquery-ui-1.7.2.custom.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.metalorgie.com/_js/jQuery/markitup/skins/simple/style.css" media="screen" rel="stylesheet" type="text/css" >            	<link rel="canonical" href="http://www.metalorgie.com/news/123159_Les-news-les-plus-consultees-de-la-semaine-Un-fan-d-Isis-voit-son-compte-Paypal-bloque-le" >
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Les news les plus consultées de la semaine :- Un fan d'Isis voit son compte Paypal bloqué, le service de paiement confondant le groupe Isis avec le..." >
<meta name="robots" content="index, follow" >    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property='og:site_name' content='Metalorgie'>
    <meta property="fb:page_id" content="90431972449">
    <meta property="fb:admins"content="747873284">
    <meta property="twitter:account_id" content="1461219605">
    <meta name="msvalidate.01" content="B5739EAB8033DEF41E5A620A76D07964">
    <meta name="verification" content="44f81cf84b946e2c487ca091cee38cba">
    <meta name="google-play-app" content="app-id=com.MetalorgieMobile">
	<link rel="stylesheet" href="/_css/v4/smart-app-banner.css" type="text/css" media="screen">
	            	    <meta property="twitter:site" content="@Metalorgie">
                        	    <meta property="twitter:url" content="http://www.metalorgie.com/news/123159_Les-news-les-plus-consultees-de-la-semaine-Un-fan-d-Isis-voit-son-compte-Paypal-bloque-le">
                        	    <meta property="twitter:title" content="Les news les plus consultées de la semaine :- Un fan d'Isis voit son...">
                        	    <meta property="twitter:description" content="Les news les plus consultées de la semaine :- Un fan d'Isis voit son compte Paypal bloqué, le service de paiement confondant le groupe Isis avec le nom anglais de Daesh.- Des cadeaux de Noël Korn...">
                        	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/Isis.jpg">
            	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/Isis.jpg">
            	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/Korn.jpeg">
            	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/Gojira.jpg">
            	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/EveryTimeIDie.jpg">
            	    <meta property="og:image" content="http://www.metalorgie.com//grp_tof/Meshuggah.jpg">
                        	    <meta property="twitter:card" content="summary_large_image">
                        	    <meta property="twitter:image:src" content="http://www.metalorgie.com//grp_tof/Isis.jpg">
                <link rel="alternate" type="application/rss+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (RSS)" href="/feed/news?format=rss">
    <link rel="alternate" type="application/atom+xml" title="L'actualité des musiques extrêmes (metal, punk, hardcore, rock, ...) (Atom)" href="/feed/news">
    <link rel="alternate" type="application/rss+xml" title="Les chroniques (RSS)" href="/feed/chroniques?format=rss">
    <link rel="alternate" type="application/atom+xml" title="Les chroniques (Atom)" href="/feed/chroniques">
    <link rel="search" type="application/opensearchdescription+xml" title="Metalorgie" href="/search.xml">
    <link rel="android-touch-icon" href="/android-icon.png" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-340766-1', {'siteSpeedSampleRate': 5});
        ga('send', 'pageview');

        
            </script>
    <!-- End Google Analytics -->
    <!--
    <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-340766-1']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_addIgnoredRef', 'forums.metalorgie.com']);
	_gaq.push(['_trackPageview']);
	
		</script>
	-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.metalorgie.com/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.metalorgie.com/recherche?q={search_term}",
            "query-input": "required name=search_term"
        }
        }
    </script>
</head>
<body class="body-metal">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=224974814226838";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="texture">
	<div id="filigrane-left"></div>
	<div id="filigrane-right"></div>
<div id="header">
	<div id="header-content">
		<span class="title">
			<a href="/">
									<img class="pngfix" src="/_css/v4/images/logo-metal.png" alt="Metalorgie" title ="metalorgie">
								<span>Webzine metal / punk et dérivés (ou pas)
								</span>
			</a>
		</span>
		
		
		<div id="search" class="pngfix">
			<form id="searchForm" method="get" action="/metal/recherche">
				<input type="text" value="" id="searchAutoComplete" autocomplete="off" name="q" class="search">
				<input type="submit" class="submit" value="Chercher">
				<div id="suggestions">
				</div>
			</form>
		</div>
		
		<div id="login">
						<a href="/auth/facebook/connect" id="fbLoginLink" title="Connexion via Facebook"><img src="/_css/v4/images/facebook_logo_mini.jpg"></a> <a id="connect" href="#loginPopup" class="nyroModal">Connexion</a> <a id="inscription" href="/popup/inscription" class="nyroModal">Inscription</a>
			<div id="loginPopup" style="display:none;">
		<span class="title-popup">Connexion</span>
	<form name="connexion" method="post" action="/popup/connexion" class="nyroModal formorgie">
				<ul>
			<li>
				<label for="username">Login :</label> 
				<input type="text" name="username" id="username">
			</li>
			<li>
				<label for="login">Mot de passe :</label>
				<input type="password" name="password" >
			</li>
			<li>
				<input type="checkbox" name="setcookie" value="1" checked="checked" id="setcookie" style="float:left;"> 
				<label for="setcookie" style="margin-left:20px;">Se souvenir de moi</label>
				<span class="clear"></span> 
			</li>
			<li>
				<input type="hidden" name="action" value="login">
				<input type="submit" value="Se connecter" id="login_submit" class="button">
			</li>
		</ul>
	</form>
	<div style="text-align:center;">
		<a href="http://forums.metalorgie.com/lost-password.html">Mot de passe oublié</a> - <a href="/popup/inscription" class="nyroModal">S'inscrire</a> - <a href="/auth/facebook/connect">Connexion Facebook</a>
	</div>
	</div>				</div>
	</div>
</div>
<div id="container">
	<div id="menu">
					<span class="sep-left"></span>
			<a href="http://www.metalorgie.com/" rel="home" class="home on"><span>News</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/chroniques" class=""><span>Chroniques</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/groupes" class=""><span>Groupes</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/albums" class=""><span>Albums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/tags" class=""><span>Tags</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/articles" class=""><span>Articles</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/concerts" class=""><span>Concerts</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/photos" class=""><span>Photos</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/sorties" class=""><span>Sorties</span></a>
			<span class="sep"></span>
			<a href="http://forums.metalorgie.com/" target="_blank" rel="nofollow"><span>Forums</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/membres" rel="nofollow" class=""><span>Membres</span></a>
			<span class="sep"></span>
			<a href="http://www.metalorgie.com/contact" rel="nofollow" class=""><span>Contact</span></a>
				<span class="sep"></span>
		<span class="sep-right"></span>
		<a class="shop" href="http://shop.metalorgie.com"><span><img class="pngfix" src="/_css/v4/images/shop-icon.png" alt="*">&nbsp;Shop</span></a>
		<span class="sep"></span>
		<span class="sep-shop"></span>
	</div>
	
	
	<div id="fixed-logo-right"></div>
	<div id="fixed-logo-left"></div>
	
	<table id="table-content" cellpadding="0" cellspacing="0" width="100%">
		<tr>
            			<td id="left-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/moment" class="title pngfix">Albums du moment</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Khemmis" id="chro-5882">
			<img src="http://www.metalorgie.com/alb_thumb/7/Khemmis_2016_Hunted_thumb.jpg" width="160" height="160" alt="Pochette Hunted" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Khemmis">Khemmis</a>
			<a href="http://www.metalorgie.com/groupe/Khemmis/27380_Hunted" class="tip-box-album">Hunted</a>
			<span class="tip-box-tag">Heavy Doom/Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Cancel-The-Apocalypse" id="chro-5869">
			<img src="http://www.metalorgie.com/alb_thumb/8/CancelTheApocalypse_2016_OurOwnDemocracy_thumb.jpg" width="160" height="160" alt="Pochette Our Own Democracy" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Cancel-The-Apocalypse">Cancel The Apocalypse</a>
			<a href="http://www.metalorgie.com/groupe/Cancel-The-Apocalypse/27362_Our-Own-Democracy" class="tip-box-album">Our Own Democracy</a>
			<span class="tip-box-tag">Post Metal / Screamo baroque</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Ranger" id="chro-5864">
				<img src="http://www.metalorgie.com/alb_thumb/b/Ranger_2016_SpeedandViolence_thumb.jpg" width="77" height="77" alt="Pochette Speed and Violence" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Ranger">Ranger</a>
				<a href="http://www.metalorgie.com/groupe/Ranger/27349_Speed-and-Violence" class="tip-box-album">Speed and Violence</a>
				<span class="tip-box-tag">Speed-Metal</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Planes-Mistaken-For-Stars" id="chro-5859">
				<img src="http://www.metalorgie.com/alb_thumb/9/PlanesMistakenForStars_2016_Prey_thumb.png" width="77" height="77" alt="Pochette Prey" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Planes-Mistaken-For-Stars">Planes Mistaken For Stars</a>
				<a href="http://www.metalorgie.com/groupe/Planes-Mistaken-For-Stars/27062_Prey" class="tip-box-album">Prey</a>
				<span class="tip-box-tag">Post Hardcore / Emo</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/chroniques" class="title pngfix">Chroniques</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Wrekmeister-Harmonies" id="chro-5889">
			<img src="http://www.metalorgie.com/alb_thumb/e/WrekmeisterHarmonies_2015_NightOfYourAscension_thumb.jpg" width="160" height="160" alt="Pochette Night Of Your Ascension" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Wrekmeister-Harmonies">Wrekmeister Harmonies</a>
			<a href="http://www.metalorgie.com/groupe/Wrekmeister-Harmonies/27406_Night-Of-Your-Ascension" class="tip-box-album">Night Of Your Ascension</a>
			<span class="tip-box-tag">Doom / Drone / Post-Rock</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/True-Widow" id="chro-5888">
			<img src="http://www.metalorgie.com/alb_thumb/c/TrueWidow_2016_Avvolgere_thumb.jpg" width="160" height="160" alt="Pochette Avvolgere" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/True-Widow">True Widow</a>
			<a href="http://www.metalorgie.com/groupe/True-Widow/26800_Avvolgere" class="tip-box-album">Avvolgere</a>
			<span class="tip-box-tag">Stonergaze</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Old-Gray" id="chro-5880">
			<img src="http://www.metalorgie.com/alb_thumb/5/OldGray_2016_SlowBurn_thumb.jpg" width="160" height="160" alt="Pochette Slow Burn" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Old-Gray">Old Gray</a>
			<a href="http://www.metalorgie.com/groupe/Old-Gray/27341_Slow-Burn" class="tip-box-album">Slow Burn</a>
			<span class="tip-box-tag">Emo / Screamo</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/TesseracT" id="chro-5884">
			<img src="http://www.metalorgie.com/alb_thumb/f/Tesseract_2016_ErraiEP_thumb.jpg" width="160" height="160" alt="Pochette Errai (EP)" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/TesseracT">Tesseract</a>
			<a href="http://www.metalorgie.com/groupe/TesseracT/27374_Errai-EP" class="tip-box-album">Errai (EP)</a>
			<span class="tip-box-tag">Metal Expérimental</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Fleshgod-Apocalypse" id="chro-5883">
			<img src="http://www.metalorgie.com/alb_thumb/a/FleshgodApocalypse_2016_King_thumb.jpg" width="160" height="160" alt="Pochette King" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Fleshgod-Apocalypse">Fleshgod Apocalypse</a>
			<a href="http://www.metalorgie.com/groupe/Fleshgod-Apocalypse/25211_King" class="tip-box-album">King</a>
			<span class="tip-box-tag">Brutal Death Metal Symphonique</span>
		</div>
	</div>
	<div class="clear"></div>
		<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/Toner-Low" id="chro-5877">
			<img src="http://www.metalorgie.com/alb_thumb/8/TonerLow_2013_III_thumb.jpg" width="160" height="160" alt="Pochette III" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Toner-Low">Toner Low</a>
			<a href="http://www.metalorgie.com/groupe/Toner-Low/22464_III" class="tip-box-album">III</a>
			<span class="tip-box-tag">Stoner / Doom Metal</span>
		</div>
	</div>
	<div class="clear"></div>
				<div style="padding-left:20px;" class="miniAlbum">
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/The-Saddest-Landscape" id="chro-5852">
				<img src="http://www.metalorgie.com/alb_thumb/5/TheSaddestLandscape_2015_DarknessForgives_thumb.jpg" width="77" height="77" alt="Pochette Darkness Forgives" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/The-Saddest-Landscape">The Saddest Landscape</a>
				<a href="http://www.metalorgie.com/groupe/The-Saddest-Landscape/25095_Darkness-Forgives" class="tip-box-album">Darkness Forgives</a>
				<span class="tip-box-tag">Screamo</span>
			</div>
					<a class="reviewLink" href="http://www.metalorgie.com/groupe/Meshuggah" id="chro-5876">
				<img src="http://www.metalorgie.com/alb_thumb/c/Meshuggah_2016_TheViolentSleepOfReason_thumb.jpg" width="77" height="77" alt="Pochette The Violent Sleep Of Reason" class="album_img">
			</a>
			<div class="tip-box" style="display:none;">
				<span class="arrow"></span>
				<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/Meshuggah">Meshuggah</a>
				<a href="http://www.metalorgie.com/groupe/Meshuggah/26920_The-Violent-Sleep-Of-Reason" class="tip-box-album">The Violent Sleep Of Reason</a>
				<span class="tip-box-tag">Metal Experimental</span>
			</div>
				</div>
		<div class="clear"></div>
			</div>
		
</div><div class="bloc white">
										<a href="http://www.metalorgie.com/metal/chroniques/decouvertes" class="title pngfix">D&eacute;couverte</a>
							<div class="bloc-content">
					<div class="album">
		<a class="reviewLink" href="http://www.metalorgie.com/groupe/G-L-O-S-S" id="chro-5868">
			<img src="http://www.metalorgie.com/alb_thumb/1/GLOSS_2015_Demo_thumb.jpg" width="160" height="160" alt="Pochette Demo" class="album_img">
		</a>
		<div class="tip-box" style="display:none;">
			<span class="arrow"></span>
			<a class="tip-box-groupe" href="http://www.metalorgie.com/groupe/G-L-O-S-S">G.L.O.S.S.</a>
			<a href="http://www.metalorgie.com/groupe/G-L-O-S-S/27345_Demo" class="tip-box-album">Demo</a>
			<span class="tip-box-tag">Hardcore</span>
		</div>
	</div>
	<div class="clear"></div>
				</div>
		
</div>				</div>
				<div class="bottom">
				</div>
			</td>
            			<td id="content" valign="top" width="100%"  >
							    <div style="margin-left: auto; margin-right: auto; width:728px;">
			    	<iframe src="http://server1.affiz.net/tracking/iframe_display.php?n=323233365f333339375f3131353835_cd36ea2b3b" width="728" height="90" frameborder="0" scrolling="no">
			    	</iframe>
				</div>
				<div class="bloc">
			<h3 class="title">Dimanche 18 décembre 2016</h3>
		<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
			<div class="news">
				<p id="news-123159" class="news-text " style="position:relative; min-height:33px;">
					Les news les plus consultées de la semaine :<br>- Un fan d'<a href="http://www.metalorgie.com/groupe/Isis" class="groupe">Isis</a> voit son <a href="http://www.metalorgie.com/news/123097_Un-amateur-du-groupe-Isis-a-vu-son-compte-Paypal-suspendu-apres-qu-il-ait-achete-un-T-shirt-du">compte Paypal bloqué</a>, le service de paiement confondant le groupe <a href="http://www.metalorgie.com/groupe/Isis" class="groupe">Isis</a> avec le nom anglais de Daesh.<br>- Des cadeaux de Noël <a href="http://www.metalorgie.com/groupe/Korn" class="groupe">Korn</a> pour ceux ayant <a href="http://www.metalorgie.com/news/123106_Ceux-ayant-ecoute-le-plus-Korn-en-2016-sur-Spotify-vont-recevoir-des-decos-de-Noel-de-la-part">le plus écouté le groupe</a> sur Spotify en 2016.<br>- Un <a href="http://www.metalorgie.com/news/123055_Un-livre-sur-le-Metal-vient-d-etre-publie-sous-le-nom-de-Dictionnaire-de-Musique-Metal-et">dictionnaire sur le metal</a>.<br>- <a href="http://www.metalorgie.com/news/123054_Un-trailer-du-Magma-Tour-de-Gojira-a-ete-devoile-par-le-groupe-Toutes-les-dates-sont-dans-la">Un trailer</a> de la tournée de <a href="http://www.metalorgie.com/groupe/Gojira" class="groupe">Gojira</a>.<br>- Un selfie, sur scène, avec <a href="http://www.metalorgie.com/groupe/Every-Time-I-Die" class="groupe">Every Time I Die</a>? <a href="http://www.metalorgie.com/news/123087_Prendre-un-selfie-sur-scene-avec-Every-Time-I-Die-Il-ne-vaut-mieux-pas">Mauvaise idée</a>.<br>Et la chronique la plus consultée de la semaine : celle du dernier <a href="http://www.metalorgie.com/groupe/Meshuggah" class="groupe">Meshuggah</a>.<br>				</p>
				
								
								
								<strong>Partager :</strong>
					<span class="st_twitter_hcount" displayText="Twiter"></span>
					<span class="st_facebook_hcount" displayText="Facebook"></span>
					<span class="st_email_hcount" displayText="Email"></span>
					<span class="st_sharethis_hcount" displayText="Partager"></span>
					<g:plusone size="small"></g:plusone>
					<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
					<script type="text/javascript">stLight.options({publisher:'1b6b87b5-7012-4255-9f1a-cd9422918a90', tracking:'google'});</script>
							</div>
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div><div class="bloc">
	<h2 class="title">Laisser un commentaire</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
		<a name="commenter"></a>
									Pour déposer un commentaire vous devez être connecté. Vous pouvez vous <a href="#loginPopup" class="nyroModal">connecter</a> ou <a href="/popup/inscription" class="nyroModal">créer un compte</a>.
							</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
		
		
<div class="bloc nodashed">
	<h2 class="title">Commentaires</h2>
	<div class="top"><div class="brd"></div></div>
	<div class="middle">
		<div class="brd">
	
			Pas de commentaire pour le moment
		</div>
	</div>
	<div class="bottom"><div class="brd"></div></div>
</div>
<div class="pager"><div class="pagination"><span class="disabled prev">◄</span><span class="current">1</span><span class="disabled next">►</span></div></div>			</td>
			<td id="right-col" class="col" width="245" valign="top">
				<div class="content">
					<div class="bloc white">
										<span class="title pngfix">Metalorgie 2.0</span>
							<div class="bloc-content">
			<div class="fb-page" data-href="https://www.facebook.com/webzine.metalorgie" data-width="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/webzine.metalorgie"><a href="https://www.facebook.com/webzine.metalorgie">Metalorgie</a></blockquote></div></div>
<br><br>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="http://platform.twitter.com/widgets/follow_button.html?screen_name=metalorgie&lang=fr&show_count=false"
  style="width:300px; height:20px; margin-left:8px;"></iframe>
<br>
<a href='https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Disponible sur Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png' width="220px;"/></a>		</div>
		
</div><div class="bloc grey">
										<a href="http://www.metalorgie.com/metal/articles" class="title pngfix">Interview / Live Report / ...</a>
							<div class="bloc-content">
			<div class="scrollable" id="slider">
	<div class="items">
			<div>
			<a href="http://www.metalorgie.com/live-reports/1460_Meshuggah-High-on-Fire_Bataclan-06-12-2016" id="doss-1460" title="Live Report : Meshuggah + High on Fire">
				<img src="http://www.metalorgie.com/img_doss/MeshuggahHighonFire.jpg" width="200" height="260" alt="Live Report : Meshuggah + High on Fire">
				<span class="dossier_info">
					Live Report : Meshuggah + High on Fire				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1459_Gohelle-Fest-2016_Le-Metaphone-Oignies" id="doss-1459" title="Live Report : Gohelle Fest 2016">
				<img src="http://www.metalorgie.com/img_doss/GohelleFest2016.jpg" width="200" height="260" alt="Live Report : Gohelle Fest 2016">
				<span class="dossier_info">
					Live Report : Gohelle Fest 2016				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/interviews/1451_David-Snug_Par-Email" id="doss-1451" title="Interview : David Snug">
				<img src="http://www.metalorgie.com/img_doss/DavidSnug.png" width="200" height="260" alt="Interview : David Snug">
				<span class="dossier_info">
					Interview : David Snug				</span>
			</a>
		</div>
			<div>
			<a href="http://www.metalorgie.com/live-reports/1458_Kvelertak-Skeletonwitch_La-Maroquinerie-le-29-11-2016" id="doss-1458" title="Live Report : Kvelertak + Skeletonwitch">
				<img src="http://www.metalorgie.com/img_doss/KvelertakSkeletonwitch.jpeg" width="200" height="260" alt="Live Report : Kvelertak + Skeletonwitch">
				<span class="dossier_info">
					Live Report : Kvelertak + Skeletonwitch				</span>
			</a>
		</div>
		</div>
</div>
<div class="bloc-switcher" id="dossier_switcher">
		<a class="on"></a>
		<a ></a>
		<a ></a>
		<a ></a>
		<div class="clear"></div>
</div>
		</div>
		
</div><div class="bloc white">
										<span class="title pngfix">Vos Billets En Ligne</span>
							<div class="bloc-content">
			<div style="text-align:center;">
<iframe width="180" height="180" 
frameborder="0" scrolling="no" src="http://www.digitick.com/ext/bandeauexterne/genereHtml29.html" 
marginwidth="0" marginheight="0"></iframe>
</div>		</div>
		
</div><div class="bloc grey">
										<span class="title pngfix">A venir</span>
							<div class="bloc-content">
			<div class="tab-nav">
	<ul class="tab-nav">
		<li><a href="#" class="tab on">Sorties</a></li>
		<!-- <li><a href="#">Commentaires</a></li> -->
		<li><a href="#" class="tab">Concerts</a></li>
	</ul>
	
	<div class="clear"></div>
	
	<div class="panes">
				<div id="menu-sorties" class="tab-view on list">
						</ul>
			Aucune sortie à afficher			<div class="clear"></div>
		</div>
		<div id="menu-concerts"  class="tab-view list">
												<ul class="item">
			<li><span class="list-title">Samedi 07 janvier 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6377-DJ-Kickass-F-O-M-Dirty-Fingers-07-01-2017-Secret-Place-Saint-jean-de-vedas">DJ Kickass + F.O.M + Dirty Fingers</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 14 janvier 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6376-SHR-Alma-14-01-2017-Le-Zinc-Poitiers">SHR + Alma</a> à 				<a href="/concerts/a-Poitiers/2986495">Poitiers</a>
						(Le Zinc)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6397-Mercyless-Ruines-South-Of-Hell-Ostium-14-01-2017-Espace-Gentiana-Tours">Mercyless + Ruines + South Of Hell + Ostium</a> à 				<a href="/concerts/a-Tours/2972191">Tours</a>
						(Espace Gentiana)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 21 janvier 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6392-Berserkers-Regis-Redredred-21-01-2017-A-minima-cafe-Poitiers">Berserkers / Régis / Redredred</a> à 				<a href="/concerts/a-Poitiers/2986495">Poitiers</a>
						(A minima café)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6394-21-01-2017-A-minima-cafe-Poitiers"></a> à 				<a href="/concerts/a-Poitiers/2986495">Poitiers</a>
						(A minima café)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 28 janvier 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6283-Andreas-Et-Nicolas-28-01-2017-lesilex-Auxerre">Andreas Et Nicolas</a> à 				<a href="/concerts/a-Auxerre/3035843">Auxerre</a>
						(lesilex)
			<span class="separator"></span>
		</li>
					<li>
			<a href="http://www.metalorgie.com/concerts/6366-Aggressive-Agricultor-Krakenstein-Sue-Ellen-Et-L-abominable-Jr-28-01-2017-les-tanneries-2-Dijon">Aggressive Agricultor + Krakenstein + Sue Ellen Et L'abominable Jr</a> à 				<a href="/concerts/a-Dijon/3021372">Dijon</a>
						(les tanneries 2)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 29 janvier 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6399-Gojira-29-01-2017-Laiterie-Strasbourg">Gojira</a> à 				<a href="/concerts/a-Strasbourg/2973783">Strasbourg</a>
						(Laiterie)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 01 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6181-Kreator-Sepultura-Soilwork-Aborted-01-02-2017-La-BAM-Metz">Kreator + Sepultura + Soilwork + Aborted</a> à 				<a href="/concerts/a-Metz/2994160">Metz</a>
						(La BAM)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 11 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6343-Regarde-Les-Hommes-Tomber-Celeste-11-02-2017-lesilex-Auxerre">Regarde Les Hommes Tomber + Celeste</a> à 				<a href="/concerts/a-Auxerre/3035843">Auxerre</a>
						(lesilex)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 12 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6370-Chelsea-Grin-Betraying-The-Martyrs-Make-Them-Suffer-Void-Of-Vision-12-02-2017-Secret-Place-Saint-jean-de-vedas">Chelsea Grin + Betraying The Martyrs + Make Them Suffer + Void Of Vision</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 14 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6386-Me-First-and-the-gimme-gimmes-14-02-2017-Secret-Place-Saint-jean-de-vedas">Me First and the gimme gimmes</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Samedi 18 février 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6361-The-Cleaner-No-Return-Shaarghot-18-02-2017-gibus-live-Paris">The Cleaner + No Return + Shaârghot</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(gibus live)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 01 mars 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6385-Axis-Of-Feather-And-Bone-01-03-2017-Secret-Place-Saint-jean-de-vedas">Axis + Of Feather And Bone</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 10 mars 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6384-Booze-And-Glory-Nabat-Survet-Skins-Chron-Gen-Decibelios-Infa-Riot-The-Gonads-Grade-2-Gonna-Get-Yours-Control-10-03-2017-Secret-Place-Saint-jean-de-vedas">Booze And Glory + Nabat + Survet Skins + Chron Gen + Decibelios + Infa Riot + The Gonads + Grade 2 + Gonna Get Yours + Control</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 14 mars 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6355-RUSSIAN-CIRCLES-CLOAKROOM-14-03-2017-Krakatoa-MA-copy-rignac">RUSSIAN CIRCLES + CLOAKROOM</a> à 				<a href="/concerts/a-Merignac/2994391">Mérignac</a>
						(Krakatoa)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mercredi 22 mars 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6371-Snot-Breed-Machine-22-03-2017-Secret-Place-Saint-jean-de-vedas">Snot + Breed Machine</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Vendredi 24 mars 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6372-The-Arrs-My-Secret-Safe-24-03-2017-Secret-Place-Saint-jean-de-vedas">The Arrs + My Secret Safe</a> à 				Saint-jean-de-védas						(Secret Place)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Dimanche 26 mars 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6396-VIMIC-26-03-2017-Le-Trabendo-Paris">VIMIC</a> à 				<a href="/concerts/a-Paris/2988507">Paris</a>
						(Le Trabendo)
			<span class="separator"></span>
		</li>
										</ul> 
						<ul class="item">
			<li><span class="list-title">Mardi 28 mars 2017</span></li>
							<li>
			<a href="http://www.metalorgie.com/concerts/6401-In-Flames-28-03-2017-Laiterie-Strasbourg">In Flames</a> à 				<a href="/concerts/a-Strasbourg/2973783">Strasbourg</a>
						(Laiterie)
			<span class="separator"></span>
		</li>
		</ul>
	<div class="clear"></div>
		</div>
	</div>
</div>		</div>
		
</div>					<div class="clear"></div>
					<div class="bottom">
					</div>
				</div>
			</td>
		</tr>
	</table>
	<div id="footer-illus-right"></div>
	<div id="footer-illus-left"></div>
	<div class="clear"></div>
	
</div>
<div id="footer" class="pngfix">		
	<div class="content">
		<div id="left-corner"></div>
		<div id="right-corner"></div>
		<div id="footer-disc">
			<p>
				<a href="/_ajax/switchColor.php" id="colorSwitcher" rel="nofollow">Pink turns to blue</a> | &nbsp;&nbsp;&nbsp; Site sous <a href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr">Creative Common Licence</a>
			</p>
		</div>
		<div id="sociable">
			<a class="facebook" rel="nofollow" href="http://www.facebook.com/Webzine.Metalorgie" target="_blank" title="Groupe facebook Metalorgie"></a>
			<a class="lastfm" rel="nofollow" href="http://www.lastfm.fr/group/Metalorgie" target="_blank" title="Groupe last.fm Metalorgie"></a>
			<a class="myspace" rel="nofollow" href="http://www.myspace.com/metalorgie" target="_blank" title="Myspace Metalorgie"></a>
			<a class="twitter" rel="nofollow" href="http://twitter.com/Metalorgie" target="_blank" title="Twitter Metalorgie"></a>
						<a href="http://www.metalorgie.com/metal/feed/news" class="rss" target="_blank" title="RSS News Metal" rel="nofollow"></a>
					</div>
		<div id="menu-footer">
<!--			<a href="http://www.metalorgie.com">Metalorgie.com</a> est d&eacute;clar&eacute; &agrave; la CNIL sous le num&eacute;ro 808513-->
<!--			<a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc/2.0/fr/80x15.png"></a><br><a xmlns:cc="http://creativecommons.org/ns#" href="http://www.metalorgie.com" property="cc:attributionName" rel="cc:attributionURL">Metalorgie</a> est mis &#224; disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.0/fr/">licence Creative Commons Paternit&#233;-Pas d'Utilisation Commerciale 2.0 France</a>.-->
			<ul>
				<li><a href="/metal/">News</a></li>
				<li><a href="/metal/chroniques">Chroniques</a></li>
				<li><a href="/metal/groupes">Groupes</a></li>
				<li><a href="/metal/albums">Albums</a></li>
				
			</ul>
			
			<ul>
				<li><a href="/metal/articles">Articles</a></li>
				<li><a href="/metal/concerts">Concerts</a></li>
				<li><a href="/metal/photos">Photos</a></li>
				<li><a href="/metal/sorties">Sorties</a></li>
				
			</ul>
			<ul>
				<li><a href="http://forums.metalorgie.com" rel="nofollow">Forums</a></li>
				<li><a href="http://fest.metalorgie.com" rel="nofollow">Festival</a></li>
				<li><a href="http://shop.metalorgie.com">Shop</a></li>
				<li><a href="/metal/tags">Tags</a></li>
			</ul>
			<ul>
				<li><a href="/metal/contact/FAQ" rel="nofollow">FAQ</a></li>
				<li><a href="/metal/contact" rel="nofollow">Contact</a></li>
				<li><a href="/metal/contact/legalStuff" rel="nofollow">Trucs légaux</a></li>
				<li><a href="https://play.google.com/store/apps/details?id=com.MetalorgieMobile&hl=fr" target="_blank">Appli Android</a></li>
			</ul>
			<a href="http://www.xiti.com/xiti.asp?s=59557" title="WebAnalytics" rel="nofollow" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=59557&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv14.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv14.xiti.com/hit.xiti?s=59557&p=" alt="WebAnalytics" />
</noscript></a>
			<div class="clear"></div>
		</div>
	</div>
</div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write('<script src="/_js/jQuery/jquery.min.js"><\/script>')</script>
<script type="text/javascript" src="/_js/v4/smart-app-banner.js"></script>
<script type="text/javascript">
    new SmartBanner({
        daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'fr', // language code for the App Store (defaults to user's browser language)
        title: 'Metalorgie Mobile',
        author: 'Metalorgie',
        button: 'Voir',
        store: {
            android: 'Sur Google Play'
        },
        price: {
            android: 'Gratuit'
        },
        theme: 'android'
        // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'ios' // Uncomment for platform emulation
    });
</script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.nyroModal-1.6.2.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/v4/common.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/jquery.markitup.pack.js"></script>
<script type="text/javascript" src="http://www.metalorgie.com/_js/jQuery/markitup/sets/bbcode/set.js"></script><!--
<script type="text/javascript">
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
-->
<!-- Google Plus -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
</body>
</html>
